Loi noi dau

Niên giám thống kê Đà Nẵng 2006
Lời nói đầu

Niên giám Thống kê thành phố Đà Nẵng do Cục Thống kê thành phố Đà Nẵng biên soạn và phát hành hàng năm để đáp ứng các yêu cầu nghiên cứu tình hình kinh tế-xã hội trên địa bàn Thành phố Đà Nẵng.

Niên giám Thống kê năm 2006 bao gồm số liệu chính thức về tình hình kinh tế-xã hội các năm 2003, 2004, 2005 và ước năm 2006.

Trong Niên giám Thống kê các ký hiệu nghiệp vụ cần lưu ý:

* Không có hiện tượng phát sinh: (-)

* Có phát sinh nhưng không thu thập được: ( … )

Cục Thống kê thành phố Đà Nẵng chân thành cảm ơn những ý kiến đóng góp của bạn đọc đối với các lần xuất bản trước và mong tiếp tục nhận được nhiều ý kiến xây dựng để Niên giám Thống kê Thành phố ngày càng đáp ứng tốt hơn yêu cầu của người dùng tin.

Cục thống kê TP. Đà Nẵng

FOREWORD

In order to meet the requirement for researching the general socio-economic situation of DANANG, The Statistical Yearbook annually has compiled and published by Statistical Office of DANANG.

In this 2006 statistical yearbook publication, its content is more diversified with the official data for 2003, 2004, 2005 and estimative data of 2006.

Special symbols used in the book are:

* No facts occurred: (-)

* Facts occurred but no information: ( … )

Statistical Office of DANANG would like to express its sincere thanks to all readers for their suggestions and criticisms for its previous publications and hopes to receive more comments to improve this Statistical Yearbook in the next release and better satisfy the demands of readers.

Statistical Office of Da Nang

Created by AM Word2CHM


Muc luc

Lời nói đầu Phần I: Đơn vị hành chính, đất đai và khí hậu
Mục lục

Contents

Phần Part |
 | Lời nói đầu Foreword
I | Đơn vị hành chính, đất đai và khí hậu Administrative unit, land and climate
II | Dân số và lao động Population and labour force
III | Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng General indicators, national accounts and credit fanance
IV | Công nghiệp Industry
V | Nông nghiệp, lâm nghiệp và thuỷ sản Agriculture, forestry and fishery
VI | Đầu tư phát triển và xây dựng Investment and construction
VII | Thương mại và giá cả Trade and price
VIII | Vận tải và bưu điện Transport, post and telecommunication
IX | Giáo dục, y tế và văn hoá Education, health and culture
X | Danh mục doanh nghiệp nhà nước và dự án đầu tư nước ngoài Catalogues of state owned enterprises and operating foreign direct invested enterprises in area
* | Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Explanation of terminology, content and methodology of some statistical indicators


Phan I: Don vi hanh chinh, dat dai va khi hau

Phần II: Dân số và lao động
Phần I: Đơn vị hành chính, đất đai và khí hậu

Administrative unit, land and climate

Biểu Table |
1 | Diện tích, dân số và đơn vị hành chính thành phố Đà Nẵng
 | Area, population and administrative in Da Nang city
2 | Diện tích đất tự nhiên
 | Land area
3 | Số giờ nắng các tháng trong năm
 | Number of sunshine hours in months
4 | Tổng lượng mưa các tháng trong năm
 | Rainfall in months
5 | Độ ẩm tương đối trung bình các tháng trong năm
 | Mean relative humidity in months
6 | Nhiệt độ trung bình các tháng trong năm
 | Average air temperature in months
7 | Mực nước trung bình sông Cẩm Lệ hàng tháng trong năm
 | Average water-level of the Cam Le river in months


Dien tich, dan so va don vi hanh chinh thanh pho Da Nang nam 2006

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần I: Đơn vị hành chính, đất đai và khí hậu Diện tích đất tự nhiên (31/12/2006)
Diện tích, dân số và đơn vị hành chính thành phố Đà Nẵng năm 2006

Area, population and administrative unit 2006 in Da Nang city

 | Diện tích tự nhiên (km2) Area (Sq km) | Dân số trung bình năm 2006 (người) Population in 2005 (Pers.) | Mật độ dân số (ng/km2) Population density (Pers/ km2) | Số phường, xã Number of communes, precincts |  |
 |  |  |  | Tổng số Total | Trong đó: phường Of which: precincts
Thành phố | 1 256,54 | 792 895 | 631 | 56 | 45 | Whole city
I. Các quận nội thành | 244,19 | 687 030 | 2 814 | 45 | 45 | Citadel districts
1. Hải Châu | 21,09 | 192 605 | 9 133 | 13 | 13 | Hai Chau
2. Thanh Khê | 9,27 | 165 341 | 17 836 | 10 | 10 | Thanh Khe
3. Sơn Trà | 60,88 | 118 954 | 1 954 | 7 | 7 | Son Tra
4. Ngũ Hành Sơn | 36,62 | 53 166 | 1 452 | 4 | 4 | Ngu Hanh Son
5. Liên Chiểu | 83,08 | 90 891 | 1 094 | 5 | 5 | Lien Chieu
6. Cẩm Lệ | 33,25 | 66 073 | 1 987 | 6 | 6 | Cam Le
II. Các huyện ngoại thành | 1 012,35 | 105 865 | 105 | 11 | - | Suburb districts
1. Hòa Vang | 707,35 | 105 865 | 150 | 11 | - | Hoa Vang
2. Hoàng Sa | 305,00 | - | - | - | - | Hoang Sa

Ghi chú: Do điều kiện khó khăn không thu thập được thông tin ở huyện Hoàng Sa, nên các biểu tiếp theo sẽ không đưa tên huyện Hoàng Sa vào.

Note: Hoang Sa district land facts occurred but no imformation. Then the next tables are not the name of this district land.


Dien tich dat tu nhien (31/12/2006)

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần I: Đơn vị hành chính, đất đai và khí hậu Diện tích, dân số và đơn vị hành chính thành phố Đà Nẵng năm 2006 Số giờ nắng các tháng trong năm
Diện tích đất tự nhiên (31/12/2006)

Land area (31/12/2006)

ha

 | Tổng số Total | Chia ra By |  |  |  |  |
 |  | Đất nông nghiệp Agricultural land | Đất lâm nghiệp Forestry land | Đất chuyên dùng Special used land | Đất ở Homestead land | Đất chưa sử dụng Unused land
Toàn thành phố | 125 654,37 | 9 235,56 | 60 989,75 | 42 909,38 | 5 561,35 | 6 958,33 | Whole city
Chia theo quận, huyện |  |  |  |  |  |  | By districts
Hải Châu | 2 109,51 | 20,45 | - | 1 601,64 | 466,12 | 21,30 | Hai Chau
Thanh Khê | 927,46 | 21,22 | - | 451,54 | 437,91 | 16,79 | Thanh Khe
Sơn Trà | 6 087,84 | 25,44 | 3 322,66 | 1 327,60 | 570,37 | 841,77 | Son Tra
Ngũ Hành Sơn | 3 661,70 | 1 125,13 | 174,41 | 1 416,63 | 501,56 | 443,97 | Ngu Hanh Son
Liên Chiểu | 8 308,24 | 693,15 | 3 976,77 | 2 290,96 | 544,66 | 802,70 | Lien Chieu
Cẩm Lệ | 3 324,87 | 832,58 | 163,88 | 1 428,18 | 668,61 | 231,62 | Cam Le
Hòa Vang | 70 734,75 | 6 517,59 | 53 352,03 | 3 892,83 | 2 372,12 | 4 600,18 | Hoa Vang
Hoàng Sa | 30 500,00 | - | - | 30 500,00 | - | - | Hoang Sa
Cơ cấu (%) | 100,00 | 7,35 | 48,54 | 34,15 | 4,43 | 5,54 | Structure (%)
Hải Châu | 1,68 | 0,02 | - | 1,27 | 0,37 | 0,02 | Hai Chau
Thanh Khê | 0,74 | 0,02 | - | 0,36 | 0,35 | 0,01 | Thanh Khe
Sơn Trà | 4,84 | 0,02 | 2,64 | 1,06 | 0,45 | 0,67 | Son Tra
Ngũ Hành Sơn | 2,91 | 0,90 | 0,14 | 1,13 | 0,40 | 0,35 | Ngu Hanh Son
Liên Chiểu | 6,61 | 0,55 | 3,16 | 1,82 | 0,43 | 0,64 | Lien Chieu
Cẩm Lệ | 2,65 | 0,66 | 0,13 | 1,14 | 0,53 | 0,18 | Cam Le
Hòa Vang | 56,29 | 5,19 | 42,46 | 3,10 | 1,89 | 3,66 | Hoa Vang
Hoàng Sa | 24,27 | - | - | 24,27 | - | - | Hoang Sa


So gio nang cac thang trong nam

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần I: Đơn vị hành chính, đất đai và khí hậu Diện tích đất tự nhiên (31/12/2006) Tổng lượng mưa các tháng trong năm
Số giờ nắng các tháng trong năm

Number of sunshine hours in months

giờ-hours

 | 2003 | 2004 | 2005 | 2006 |
Cả năm | 2 140,1 | 2 124,8 | 1 965,6 | 2 193,3 | The whole year
Tháng 1 | 115,6 | 94,9 | 157,1 | 94,2 | January
Tháng 2 | 162,2 | 153,0 | 171,6 | 115 | February
Tháng 3 | 173,6 | 133,9 | 150,7 | 163,5 | March
Tháng 4 | 229,9 | 215,0 | 193,4 | 240,4 | April
Tháng 5 | 256,6 | 283,2 | 245,7 | 260,8 | May
Tháng 6 | 239,0 | 238,9 | 220,2 | 289,8 | June
Tháng 7 | 272,7 | 218,0 | 216,6 | 199,4 | July
Tháng 8 | 205,6 | 242,0 | 170,3 | 177,8 | August
Tháng 9 | 163,4 | 162,3 | 181,1 | 172,4 | September
Tháng 10 | 150,3 | 146,8 | 109,2 | 193,3 | October
Tháng 11 | 133,5 | 111,5 | 138,0 | 209,4 | November
Tháng 12 | 37,7 | 125,3 | 11,7 | 77,3 | December

Thuật ngữ-Terminology


Tong luong mua cac thang trong nam

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần I: Đơn vị hành chính, đất đai và khí hậu Số giờ nắng các tháng trong năm Độ ẩm trung bình các tháng trong năm
Tổng lượng mưa các tháng trong năm

Rainfall in months

mm

 | 2003 | 2004 | 2005 | 2006 |
Cả năm | 1 747,5 | 1 375,1 | 1 870,9 | 2 233,8 | The whole year
Tháng 1 | 22,0 | 87,9 | 36,0 | 97,9 | January
Tháng 2 | 20,2 | 6,9 | 5,8 | 33,8 | February
Tháng 3 | 37,6 | 9,5 | 36,4 | 2,2 | March
Tháng 4 | 17,8 | 12,8 | 12,0 | 9,2 | April
Tháng 5 | 110,3 | 43,7 | 20,2 | 68,7 | May
Tháng 6 | 95,7 | 154,3 | 22,0 | 2,3 | June
Tháng 7 | 12,7 | 244,1 | 136,3 | 127,3 | July
Tháng 8 | 85,7 | 69,1 | 209,8 | 346,2 | August
Tháng 9 | 478,0 | 128,6 | 236,0 | 394,4 | September
Tháng 10 | 412,6 | 266,1 | 510,1 | 618,8 | October
Tháng 11 | 295,2 | 258,1 | 432,2 | 278,6 | November
Tháng 12 | 159,7 | 94,0 | 214,1 | 254,4 | December

Thuật ngữ-Terminology


Do am trung binh cac thang trong nam

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần I: Đơn vị hành chính, đất đai và khí hậu Tổng lượng mưa các tháng trong năm Nhiệt độ trung bình các tháng trong năm
Độ ẩm trung bình các tháng trong năm

Mean relative humidity in months

%

 | 2003 | 2004 | 2005 | 2006 |
Cả năm | 83 | 82 | 82 | 81 | The whole year
Tháng 1 | 84 | 86 | 84 | 86 | January
Tháng 2 | 88 | 84 | 85 | 85 | February
Tháng 3 | 84 | 85 | 84 | 84 | March
Tháng 4 | 84 | 84 | 83 | 81 | April
Tháng 5 | 81 | 80 | 77 | 77 | May
Tháng 6 | 77 | 76 | 71 | 73 | June
Tháng 7 | 79 | 80 | 80 | 71 | July
Tháng 8 | 79 | 78 | 78 | 82 | August
Tháng 9 | 87 | 83 | 82 | 82 | September
Tháng 10 | 85 | 83 | 86 | 84 | October
Tháng 11 | 85 | 86 | 86 | 82 | November
Tháng 12 | 87 | 85 | 88 | 82 | December

Thuật ngữ-Terminology


Nhiet do trung binh cac thang trong nam

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần I: Đơn vị hành chính, đất đai và khí hậu Độ ẩm trung bình các tháng trong năm Mực nước trung bình sông Cẩm Lệ hàng tháng trong năm
Nhiệt độ trung bình các tháng trong năm

Average air temperature in months

0C

 | 2003 | 2004 | 2005 | 2006 |
Cả năm | 25,9 | 25,6 | 25,9 | 26,3 | The whole year
Tháng 1 | 20,8 | 21,9 | 21,4 | 21,6 | January
Tháng 2 | 23,6 | 21,2 | 23,9 | 23,3 | February
Tháng 3 | 24,5 | 24,1 | 22,8 | 24,0 | March
Tháng 4 | 27,0 | 26,5 | 25,8 | 26,9 | April
Tháng 5 | 28,5 | 28,4 | 29,0 | 27,6 | May
Tháng 6 | 29,6 | 29,2 | 30,5 | 30,2 | June
Tháng 7 | 28,8 | 28,3 | 28,4 | 30,1 | July
Tháng 8 | 29,0 | 28,9 | 28,7 | 28,3 | August
Tháng 9 | 27,1 | 27,3 | 27,9 | 27,3 | September
Tháng 10 | 25,9 | 25,0 | 26,3 | 26,7 | October
Tháng 11 | 24,5 | 24,3 | 25,2 | 26,2 | November
Tháng 12 | 21,5 | 21,8 | 21,2 | 23,4 | December

Thuật ngữ-Terminology


Muc nuoc trung binh song Cam Le hang thang trong nam

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần I: Đơn vị hành chính, đất đai và khí hậu Nhiệt độ trung bình các tháng trong năm
Mực nước trung bình sông Cẩm Lệ hàng tháng trong năm

Average water-level of the Cam Le river in months

cm

 | 2003 | 2004 | 2005 | 2006 |
Cả năm | 4 | 3 | 1 | 6 | The whole year
Tháng 1 | 3 | 3 | 1 | 9 | January
Tháng 2 | -1 | -7 | -5 | 4 | February
Tháng 3 | -2 | -4 | -8 | -5 | March
Tháng 4 | -10 | -9 | -15 | -10 | April
Tháng 5 | -10 | -10 | -18 | -7 | May
Tháng 6 | -14 | -1 | -20 | -14 | June
Tháng 7 | -19 | -11 | -20 | -12 | July
Tháng 8 | -4 | 1 | -15 | 3 | August
Tháng 9 | 14 | 2 | -13 | 14 | September
Tháng 10 | 33 | 25 | 33 | 31 | October
Tháng 11 | 33 | 30 | 30 | 22 | November
Tháng 12 | 25 | 14 | 33 | 35 | December


Phan II: Dan so va lao dong

Phần I: Đơn vị hành chính, đất đai và khí hậu Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng
Phần II: Dân số và lao động

Population and labour force

Biểu Table |
8 | Dân số trung bình phân theo giới tính, phân theo thành thị, nông thôn và quận,huyện
 | Average population by sex, by urban, rural and by districts
9 | Dân số trung bình năm 2006
 | Average population in 2006
10 | Dân số thời điểm 31-12-2006
 | Population as of Dec .31.2006
11 | Tỷ lệ sinh, chết và tỷ lệ tăng tự nhiên dân số
 | Fertility, mortality, natural growth rate
12 | Cân đối lao động xã hội
 | Balance of social labour
13 | Lao động đang làm việc trong các ngành kinh tế bình quân năm phân theo ngành kinh tế
 | Average employment year by kind of economic activities


Dan so trung binh phan theo thanh thi-nong thon, nam-nu va phan theo quan, huyen

Phần II: Dân số và lao động Phần II: Dân số và lao động Dân số trung bình năm 2006 (ước tính)
Dân số trung bình phân theo thành thị-nông thôn, nam-nữ và phân theo quận, huyện

Average population by urban, rural, by sex and by districts

người-pers

 | 2000 | 2003 | 2004 | 2005 | ước 2006 |
Toàn thành phố | 716 282 | 752 439 | 764 549 | 779 019 | 792 895 | Whole city
* Chia thành thị, nông thôn |  |  |  |  |  | By urban, rural
-Thành thị | 565 440 | 597 152 | 607 897 | 672 640 | 687 030 | -Urban
-Nông thôn | 150 842 | 155 287 | 156 652 | 106 379 | 105 865 | -Rural
* Chia theo nam, nữ |  |  |  |  |  | By sex
-Nam | 351 013 | 361 271 | 369 167 | 377 711 | 384 502 | -Males
-Nữ | 365 269 | 391 168 | 395 382 | 401 308 | 408 393 | -Females
* Chia theo quận, huyện |  |  |  |  |  | By districts
-Hải Châu | 197 688 | 208 281 | 211 414 | 192 881 | 192 605 | Hai Chau
-Thanh Khê | 153 610 | 159 272 | 160 559 | 163 178 | 165 341 | Thanh Khe
-Sơn Trà | 102 740 | 109 978 | 112 613 | 116 998 | 118 954 | Son Tra
-Ngũ Hành Sơn | 45 759 | 49 180 | 50 531 | 51 914 | 53 166 | Ngu Hanh Son
-Liên Chiểu | 65 643 | 70 441 | 72 780 | 82 162 | 90 891 | Lien Chieu
-Cẩm Lệ | - | - | - | 65 507 | 66 073 | Cam Le
-Hòa Vang | 150 842 | 155 287 | 156 652 | 106 379 | 105 865 | Hoa Vang

Thuật ngữ-Terminology


Dan so trung binh nam 2006 (uoc tinh)

Phần II: Dân số và lao động Phần II: Dân số và lao động Dân số trung bình phân theo thành thị-nông thôn, nam-nữ và phân theo quận, huyện Dân số thời điểm 31-12-2006 (ước tính)
Dân số trung bình năm 2006 (ước tính)

Average population in 2006

người-pers

 | Tổng số Total | Trong đó-Of which |  |  |  |
 |  | Nam Males | Nữ Females | Thành thị Urban | Nông thôn Rural
Toàn thành phố | 792 895 | 384 502 | 408 393 | 687 030 | 105 865 | Whole city
-Hải Châu | 192 605 | 92 214 | 100 391 | 192 605 | - | Hai Chau
-Thanh Khê | 165 341 | 80 663 | 84 678 | 165 341 | - | Thanh Khe
-Sơn Trà | 118 954 | 57 537 | 61 417 | 118 954 | - | Son Tra
-Ngũ Hành Sơn | 53 166 | 26 350 | 26 816 | 53 166 | - | Ngu Hanh Son
-Liên Chiểu | 90 891 | 44 848 | 46 043 | 90 891 | - | Lien Chieu
-Cẩm Lệ | 66 073 | 31 871 | 34 202 | 66 073 | - | Cam Le
-Hòa Vang | 105 865 | 51 019 | 54 846 | - | 105 865 | Hoa Vang
Cơ cấu theo quận, huyện (%) | 100,00 | 48,49 | 51,51 | 86,65 | 13,35 | Structure (%)
-Hải Châu | 24,29 | 11,63 | 12,66 | 24,29 | - | Hai Chau
-Thanh Khê | 20,85 | 10,17 | 10,68 | 20,85 | - | Thanh Khe
-Sơn Trà | 15,00 | 7,26 | 7,75 | 15,00 | - | Son Tra
-Ngũ Hành Sơn | 6,71 | 3,32 | 3,38 | 6,71 | - | Ngu Hanh Son
-Liên Chiểu | 11,46 | 5,66 | 5,81 | 11,46 | - | Lien Chieu
-Cẩm Lệ | 8,33 | 4,02 | 4,31 | 8,33 | - | Cam Le
-Hòa Vang | 13,35 | 6,43 | 6,92 | - | 13,35 | Hoa Vang

Thuật ngữ-Terminology


Dan so thoi diem 31-12-2006 (uoc tinh)

Phần II: Dân số và lao động Phần II: Dân số và lao động Dân số trung bình năm 2006 (ước tính) Tỷ lệ sinh, tỷ lệ chết và tỷ lệ tăng tự nhiên dân số năm 2006
Dân số thời điểm 31-12-2006 (ước tính)

Population as of Dec. 31st 2006

người-pers

 | Tổng số Total | Chia ra-By sex |  |
 |  | Nam Males | Nữ Females
Toàn thành phố | 799 584 | 387 720 | 411 864 | Whole city
Chia theo Quận, huyện |  |  |  | By districts
* Các quận |  |  |  | Urban districts
-Hải Châu | 194 052 | 92 954 | 101 098 | Hai Chau
-Thanh Khê | 166 412 | 81 607 | 84 805 | Thanh Khe
-Sơn Trà | 119 695 | 57 723 | 61 972 | Son Tra
-Ngũ Hành Sơn | 53 525 | 26 328 | 27 197 | Ngu Hanh Son
-Liên Chiểu | 91 681 | 45 147 | 46 534 | Lien Chieu
-Cẩm Lệ | 67 880 | 32 742 | 35 138 | Cam Le
* Huyện |  |  |  | Rural districts
-Hòa Vang | 106 339 | 51 219 | 55 120 | Hoa Vang


Ty le sinh, ty le chet va ty le tang tu nhien dan so nam 2006

Phần II: Dân số và lao động Phần II: Dân số và lao động Dân số thời điểm 31-12-2006 (ước tính) Cân đối lao động xã hội
Tỷ lệ sinh, tỷ lệ chết và tỷ lệ tăng tự nhiên dân số năm 2006

Fertility, mortality, natural growth rate in 2006

‰

 | Tỷ lệ sinh Fertility rate | Tỷ lệ chết Mortality rate | Tỷ lệ tăng tự nhiên Natural growth rate |
Toàn thành phố |  |  |  | Whole city
Năm 2001 | 15,73 | 3,02 | 12,71 | 2001 year
Năm 2002 | 15,20 | 3,26 | 11,94 | 2002 year
Năm 2003 | 15,07 | 3,20 | 11,87 | 2003 year
Năm 2004 | 15,19 | 3,37 | 11,82 | 2004 year
Năm 2005 | 15,20 | 3,40 | 11,80 | 2005 year
Năm 2006 | 14,69 | 3,32 | 11,37 | 2006 year
* Các quận năm 2006 |  |  |  | Urban districts
-Hải Châu | 12,67 | 3,23 | 9,44 | Hai Chau
-Thanh Khê | 14,79 | 3,08 | 11,72 | Thanh Khe
-Sơn Trà | 14,57 | 3,59 | 10,98 | Son Tra
-Ngũ Hành Sơn | 15,46 | 3,61 | 11,85 | Ngu Hanh Son
-Liên Chiểu | 15,49 | 2,71 | 12,78 | Lien Chieu
-Cẩm Lệ | 16,57 | 3,34 | 13,23 | Cam Le
* Các huyện năm 2006 |  |  |  | Rural districts
-Hòa Vang | 16,07 | 3,94 | 12,13 | Hoa Vang


Can doi lao dong xa hoi

Phần II: Dân số và lao động Phần II: Dân số và lao động Tỷ lệ sinh, tỷ lệ chết và tỷ lệ tăng tự nhiên dân số năm 2006 Lao động bình quân năm đang làm việc trong các ngành kinh tế quốc dân (có việc làm thường xuyên)
Cân đối lao động xã hội

Balance of social labour

người-persons

 | 2000 | 2003 | 2004 | 2005 | ước 2006 |
I. Dân số 31/12 | 722 826 | 757 270 | 771 828 | 790 191 | 799 584 | Population
II. Nguồn lao động | 413 900 | 438 962 | 451 663 | 487 096 | 522 507 | Labour force
1* Lực lượng lao động | 330 827 | 355 820 | 370 978 | 386 487 | 387 277 | Labour force
-Lao động có việc làm | 311 143 | 337 424 | 351 836 | 367 761 | 368 208 | Stable employment
2* Học sinh, sinh viên | 70 400 | 72 000 | 73 800 | 81 264 | 97 021 | Student
3* Đối tượng khác | 12 673 | 11 142 | 6 885 | 13 445 | 38 209 | Others
III. Tỷ lệ thất nghiệp-% | 5,95 | 5,17 | 5,16 | 5,05 | 5,06 | Unemployed rate-%
IV. Lực lượng lao động chia theo trình độ | 330 827 | 355 820 | 370 978 | 386 487 | 387 277 | Labour by education level
-Công nhân kỹ thuật | 36 000 | 66 667 | 79 760 | 97 000 | 82 106 | -Technical worker
-Trung học | 15 000 | 23 333 | 26 154 | 29 027 | 32 956 | -Secondary vocational qualification
-Cao đẳng, đại học | 29 700 | 42 667 | 41 179 | 56 048 | 62 028 | -Under graduate and graduate qualification
-Khác | 250 127 | 223 153 | 223 885 | 204 412 | 210 187 | -Others


Lao dong binh quan nam dang lam viec trong cac nganh kinh te quoc dan (co viec lam thuong xuyen)

Phần II: Dân số và lao động Phần II: Dân số và lao động Cân đối lao động xã hội
Lao động bình quân năm đang làm việc trong các ngành kinh tế quốc dân (có việc làm thường xuyên)

Average employment by kind of economic activities

người-pers

 | 2000 | 2003 | 2004 | 2005 | ước 2006 |
Tổng số | 252 653 | 288 397 | 290 007 | 302 458 | 365 130 | Total
1. Nông, lâm, thủy sản | 71 324 | 74 451 | 69 970 | 58 660 | 47 300 | Agriculture, forestry, fishing
-Nông nghiệp | 59 707 | 59 880 | 57 000 | 45 650 | 39 440 | -Agriculture
-Lâm nghiệp | 866 | 473 | 500 | 510 | 990 | -Forestry
-Thủy sản | 10751 | 14 098 | 12 470 | 12 500 | 6 870 | -Fishing
2. Công nghiệp, xây dựng | 80 431 | 112 212 | 113 288 | 115 380 | 114 110 | Industry, construction
-Công nghiệp khai thác mỏ | 665 | 725 | 800 | 1 880 | 630 | -Mining
-Công nghiệp chế biến | 51 134 | 67 772 | 68 488 | 69 000 | 72 700 | -Manufacturing
-Công nghiệp điện, nước | 930 | 1 965 | 2 000 | 2 400 | 4 030 | -Electricity, and water supply
-Xây dựng | 27 702 | 41 750 | 42 000 | 42 100 | 36 750 | -Constructure
3. Các ngành dịch vụ | 100 898 | 101 734 | 106 749 | 128 418 | 203 720 | -Services
-Thương nghiệp | 41 753 | 38 053 | 40 749 | 43 541 | 82 460 | -Trade
-Khách sạn, nhà hàng | 9 929 | 11 725 | 12 500 | 18 500 | 26 840 | -Hotel, restaurant
-Vận tải, thông tin liên lạc | 19 906 | 13 586 | 14 000 | 15 650 | 28 330 | -Transport, communication
-Tài chính, tín dụng | 1 292 | 2 318 | 2 350 | 2 929 | 3 560 | -Financial credit
-Khoa học công nghệ | 438 | 187 | 250 | 280 | 370 | -Scientific activities and technology
-Kinh doanh tài sản, dịch vụ tư vấn | 1 148 | 3 120 | 3 100 | 4 500 | 6 280 | -Real estate; renting business activities
-Quản lý Nhà nước, an ninh, quốc phòng | 3 032 | 7 132 | 7 400 | 8 305 | 11 340 | -Public administration and defence compulsory social security
-Giáo dục, đào tạo | 10 587 | 14 389 | 15 000 | 16 006 | 19 320 | -Education, training
-Y tế và xã hội | 3 011 | 3 234 | 3 400 | 5 436 | 6 330 | -Health and social work
-Hoạt động văn hóa, thể thao | 834 | 1 981 | 2 000 | 1 963 | 2 840 | -Recreational, culture and sporting activities
-Đảng, Đoàn thể, hiệp hội | 827 | 2 426 | 2 400 | 1 208 | 1 990 | -Activities of Party and activities of membership organisations
-Phục vụ cá nhân cộng đồng | 7 391 | 2 583 | 2 600 | 9 000 | 12 720 | -Community, social and personal service activities
-Hoạt động làm thuê hộ gia đình | 750 | 1 000 | 1 000 | 1 100 | 1 270 | -Extra-teritorial organisations and bodies

Thuật ngữ-Terminology


Phan III: Chi tieu tong hop, tai khoan quoc gia va tai chinh tin dung

Phần II: Dân số và lao động Phần IV: Công nghiệp
Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng

General indicators, national accounts and credit fanance

Biểu Table |
14 | Một số chỉ tiêu kinh tế-xã hội chủ yếu thành phố Đà Nẵng
 | Some main indicators in Da Nang city
15 | Tốc độ tăng trưởng một số chỉ tiêu kinh tế-xã hội chủ yếu thành phố Đà Nẵng (năm trước =100%)
 | Index of some main indicators in Da Nang city
16 | Một số chỉ tiêu kinh tế-xã hội chủ yếu bình quân đầu người
 | Some main indicators per capita
17 | Tổng sản phẩm trên địa bàn theo giá thực tế
 | Gross domestic product in area at current price
18 | Cơ cấu tổng sản phẩm trên địa bàn theo giá thực tế
 | Structure of gross domestic product in area at current price
19 | Tổng sản phẩm trên địa bàn theo giá so sánh 94
 | Gross domestic product in area at constant price
20 | Chỉ số phát triển tổng sản phẩm trên địa bàn theo giá so sánh 94 (năm trước = 100%)
 | Index of gross domestic product in area at constant price
21 | Thu ngân sách trên địa bàn
 | Revenue of state budget in area
22 | Cơ cấu thu ngân sách trên địa bàn
 | Structure of revenue of state budget in area
23 | Chi ngân sách địa phương
 | Expenditure of local state budget
24 | Cơ cấu chi ngân sách địa phương
 | Structure of expenditure of local state budget
25 | Doanh số cho vay và dư nợ tín dụng 31/12
 | Volume of loans and outstanding loans as of Dec. 31st


Mot so chi tieu kinh te-xa hoi chu yeu thanh pho Da Nang

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Tốc độ tăng trưởng một số chỉ tiêu kinh tế-xã hội thành phố Đà Nẵng (năm trước = 100%)
Một số chỉ tiêu kinh tế-xã hội chủ yếu thành phố Đà Nẵng

Some main indicators in Da Nang city

 | 2000 | 2003 | 2004 | 2005 | 2006 |
1. Dân số trung bình-1000 người | 716,3 | 752,4 | 764,5 | 779,0 | 792,9 | Average population-1000 Pers.
2. Lực lượng lao động xã hội-1000 người | 330,8 | 355,82 | 370,9 | 386,5 | 387,3 | Labour force-1000 Pers.
3. Tổng sản phẩm quốc nội trên địa bàn GDP (giá so sánh 1994)-Tỷ đồng | 3 390,2 | 4 823,4 | 5 460,2 | 6 214,3 | 6 908,3 | Gross domestic product (1994 price)-Bill.dongs
4. Tổng sản phẩm quốc nội trên địa bàn GDP (giá thực tế)-Tỷ đồng | 4 946,9 | 7 774,6 | 9 565,1 | 11 690,8 | 13 869,1 | Gross domestic product (Current price)-Bill.dongs
5. Giá trị sản xuất công nghiệp (Giá 94)-Tỷ đồng | 3 367,8 | 5 874,5 | 7 060,6 | 8 050,4 | 8 513,5 | Gross output of industry (Constant 1994 price)-Bill.dongs
6. Giá trị sản xuất nông, lâm, thuỷ sản (Giá 94)-tỷ đồng | 501,2 | 606,2 | 635,7 | 668,2 | 627,9 | Gross output of agriculture, forestry, fishery (Constant 1994 price-Bill.dongs)
7. Thực hiện vốn đầu tư phát triển-Tỷ đồng | 2 359 | 4 671 | 6 444 | 7 329 | 9 237 | Investment-Bill.dongs
8. Tổng mức bán hàng hóa, dịch vụ xã hội-Tỷ đồng | 18 531 | 22 912 | 25 794 | 26 866 | 29 568 | Whole sale and retail sales value of good and turnover of services-Bill.dongs
-Tổng mức bán lẻ hàng hóa, dịch vụ xã hội-Tỷ đồng | 4 678 | 6 530 | 8 375 | 9 640 | 10 914 | Retail sales value of good and turnover of services-Bill.dongs
9. Kim ngạch xuất khẩu trên địa bàn-Triệu USD | 235,3 | 260,8 | 309,2 | 348,6 | 380,8 | Export turnover in area-Mill.USD
10. Khối lượng hàng hóa luân chuyển-TriệuT.km | 733,7 | 1 114,5 | 1 790,2 | 2 413,4 | 2 407,6 | Volume of freight traffic-Mil.Tons.Km
11. Số bác sĩ ngành y | 724 | 970 | 989 | 1 025 | 1 048 | Doctors-Pers.
12. Số học sinh phổ thông (số giữa năm-ng.học sinh) | 152,2 | 159,1 | 158,6 | 157,5 | 156,0 | Number of grade pupils (Thous.Pupils)


Toc do tang truong mot so chi tieu kinh te-xa hoi thanh pho Da Nang (nam truoc = 100%)

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Một số chỉ tiêu kinh tế-xã hội chủ yếu thành phố Đà Nẵng Một số chỉ tiêu kinh tế-xã hội tính bình quân đầu người thành phố Đà Nẵng
Tốc độ tăng trưởng một số chỉ tiêu kinh tế-xã hội thành phố Đà Nẵng (năm trước = 100%)

Index of some main indicators in Da Nang city

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
1. Tỷ lệ tăng dân số | 1,88 | 1, 28 | 1,90 | 2,35 | 1,18 | Rate of population
2. Lực lượng lao động xã hội | 3,59 | 1,98 | 4,26 | 4,18 | 0,20 | Labour force
3. Tổng sản phẩm quốc nội trên địa bàn GDP (giá 94) | 9,98 | 12,62 | 13,20 | 13,81 | 11,17 | Gross domestic product (1994 price)
4. Giá trị sản xuất công nghiệp (giá 94) | 15,88 | 21,91 | 20,19 | 114,02 | 5,80 | Gross output of industry (Constant 1994 price)
5. Giá trị sản xuất nông, lâm, thuỷ sản (giá 94) | 11,14 | 5,72 | 4,87 | 5,11 | -6,03 | Gross output of agriculture, forestry, fishery (Constant 1994 price)
6. Thực hiện vốn đầu tư phát triển | 21,3 | 24,55 | 37,96 | 13,73 | 26,03 | Investment
7. Tổng mức bán hàng hóa, dịch vụ xã hội | 36,42 | 12,21 | 12,58 | 4,16 | 10,06 | Wholesale and retail sales value of good and turnover of services
8. Kim ngạch xuất khẩu trên địa bàn | 26,20 | 4,74 | 18,56 | 12,72 | 9,24 | Export turnover in area
9. Khối hượng hàng hóa luân chuyển | 1,70 | 11,75 | 60,62 | 34,82 | -0,24 | Volume of freight traffic
10. Số bác sĩ ngành y-người | 0,70 | 21,37 | 1,96 | 3,64 | 2,24 | Doctors-Pers.
11. Số học sinh phổ thông (số giữa năm 31/12) | 0,96 | 0,25 | -0,30 | -0,72 | -0,94 | Number of grade pupils as 31/12


Mot so chi tieu kinh te-xa hoi tinh binh quan dau nguoi thanh pho Da Nang

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Tốc độ tăng trưởng một số chỉ tiêu kinh tế-xã hội thành phố Đà Nẵng (năm trước = 100%) Tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá thực tế
Một số chỉ tiêu kinh tế-xã hội tính bình quân đầu người thành phố Đà Nẵng

Some main indicators per capita of Da Nang city

 | 2000 | 2003 | 2004 | 2005 | 2006 |
1. Mật độ dân số-ng/km2 | 570 | 599 | 609 | 620 | 631 | Population density (Pers/ SqKm)
2. GDP theo giá thực tế bình quân đầu người (ng.đồng) | 6 906 | 10 333 | 12 511 | 15 007 | 17 492 | GDP at current price per capita (thous.dongs)
3. Sản lượng sản phẩm sản xuất chủ yếu bình quân đầu người |  |  |  |  |  | Output of main product per capita
-Lương thực có hạt sản xuất-kg | 73,8 | 72,6 | 68,6 | 59,0 | 64,3 | Cereal-Kg
-Sản lượng hải sản đánh bắt-kg | 38,0 | 46,3 | 48,1 | 51,4 | 47,5 | Sea products-Kg
-Vải thành phẩm-m | 7,86 | 10,7 | 9,9 | 10,2 | 8,7 | Fabric-m
-Quần áo may sẵn-chiếc | 25,3 | 37,8 | 36,4 | 36,3 | 29,3 | Ready made clothes-Piece
-Xà phòng giặt-kg | 10,2 | 5,9 | 4,3 | 5,3 | 4,4 | Washing preparations-kg
-Ciment các loại-kg | 492 | 1 003 | 953,4 | 982,8 | 1 794,2 | Cement-kg
-Thép cán, thép kéo-kg | 58 | 78 | 105,9 | 79,3 | 76,9 | Steel-kg
-Điện thương phẩm-kwh | 555,0 | 828,9 | 876,2 | 926,3 | 1 034,9 | Commercial electricity-kwh
-Nước máy ghi thu-m3 | 18,3 | 22,8 | 24,72 | 26,06 | 28,38 | Running water (cum)
5. Thực hiện vốn đầu tư phát triển trên người dân-1000đồng/người | 3 294 | 6 207 | 843 | 941 | 1 165 | Investment per capita (thous.dongs)
6. Kim ngạch xuất khẩu-USD/người | 328 | 347 | 404,5 | 447,5 | 480,26 | Export turnover-USD/capita
7. Số điện thoại, fax-cái/100 người | 7,48 | 12,66 | 14,90 | 16,16 | 17,56 | Number of telephones, fax
8. Số y, bác sỹ-người/vạn dân | 10,1 | 12,9 | 12,94 | 13,16 | 13,22 | Number of physicians doctors
9. Số giường bệnh-giường/vạn dân | 32 | 43 | 41,49 | 41,98 | 42,40 | Number of bed
10. Số học sinh phổ thông-học sinh/vạn dân | 2 125 | 2 114 | 2 075 | 2 021 | 1 967 | Number of grade pupils


Tong san pham quoc noi tren dia ban (GDP) theo gia thuc te

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Một số chỉ tiêu kinh tế-xã hội tính bình quân đầu người thành phố Đà Nẵng Cơ cấu tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá thực tế
Tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá thực tế

Gross domestic product in area at current prices

triệu đồng-mill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 4 946 936 | 7 774 633 | 9 565 055 | 11 690 841 | 13 869 063 | Total
Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
Kinh tế nhà nước | 2 713 911 | 4 550 011 | 5 269 093 | 6 387 471 | 7 618 243 | State
-Trung ương quản lý | 1 803 709 | 3 206 341 | 3 839 530 | 4 839 939 | 5 865 855 | -Central state
-Địa phương quản lý | 910 202 | 1 343 670 | 1 429 563 | 1 547 532 | 1 752 388 | -Local state
Kinh tế ngoài quốc doanh | 1 577 663 | 2 274 067 | 3 450 468 | 4 299 069 | 5 157 909 | Non-state
Kinh tế có vốn đầu tư nước ngoài | 393 850 | 577 910 | 646 624 | 826 987 | 931 899 | Foreign invested economic sector
Thuế nhập khẩu | 261 512 | 372 645 | 198 870 | 177 314 | 161 012 | Import duty
Phân theo ngành kinh tế |  |  |  |  |  | By ownerships
1. Nông, lâm nghiệp, thủy sản | 388 640 | 497 443 | 569 747 | 599 793 | 578 158 | 1. Agriculture, forestry and fishing
-Nông nghiệp | 157 839 | 168 885 | 187 927 | 182 196 | 166 879 | Agriculture
-Lâm nghiệp | 24 194 | 27 220 | 30 937 | 32 053 | 30 608 | Forestry
-Thủy sản | 206 607 | 301 338 | 350 883 | 385 544 | 380 671 | Fishing
2. Công nghiệp, xây dựng | 2 041 086 | 3 545 251 | 4 693 612 | 5 867 509 | 6 927 569 | 2. Industry and construction
-Công nghiệp khai thác mỏ | 16 743 | 70 662 | 82 749 | 123 998 | 96 092 | Mining and quarrying
-Công nghiệp chế biến | 1 492 464 | 2 446 337 | 3 054 514 | 3 948 047 | 4 514 841 | Manufacturing
-Công nghiệp sản xuất, khai thác, phân phối điện, nước | 231 141 | 282 564 | 316 613 | 353 871 | 399 328 | Electricity, gas and water supply
-Xây dựng | 300 738 | 745 688 | 1 239 736 | 1 441 593 | 1 917 308 | Construction
3. Các ngành dịch vụ | 2 517 210 | 3 731 939 | 4 301 696 | 5 223 539 | 6 363 336 | 3. Services branches
-Thương nghiệp | 922 607 | 1 221 718 | 1 377 235 | 1 557 497 | 1 697 606 | Wholesale and retail trade; motor cycles, ...
-Vận tải, kho bãi, thông tin liên lạc | 349 795 | 636 989 | 907 361 | 586 112 | 745 522 | Hotels and restaurants
-Khách sạn, nhà hàng | 310 660 | 435 347 | 498 991 | 1 250 110 | 1 708 085 | Transport; storage and communications
-Tài chính, tín dụng | 156 913 | 234 266 | 291 361 | 364 118 | 456 622 | Financial credit
-Hoạt động khoa học công nghệ | 3 515 | 5 950 | 6 542 | 13 394 | 14 882 | Scientific activities and technology
-Hoạt động kinh doanh tài sản, tư vấn | 122 491 | 180 766 | 262 454 | 335 100 | 411 322 | Real estate; renting business activities
-Quản lý Nhà nước và an ninh, quốc phòng | 149 891 | 232 129 | 170 929 | 206 182 | 244 978 | Public administration and defence compulsory social security
-Giáo dục, đào tạo | 101 347 | 194 413 | 285 030 | 367 774 | 456 284 | Education and training
-Y tế và cứu trợ xã hội | 69 713 | 107 206 | 164 581 | 176 927 | 234 108 | Health and social work
-Hoạt động văn hóa, thể thao | 29 263 | 51 600 | 64 637 | 94 130 | 107 625 | Recreational, culture and sporting activities
-Hoạt động Đảng, đoàn thể, hiệp hội | 3 678 | 6 189 | 8 028 | 13 065 | 17 120 | Activities of party and of membership organisations
-Hoạt động phục vụ cá nhân, cộng đồng | 33 808 | 49 368 | 60 256 | 74 053 | 97 395 | Community, social and personal service activities
-Hoạt động làm thuê công việc trong hộ gia đình | 2 017 | 3 353 | 5 421 | 7 763 | 10 775 | Private households with employed persons
* Thuế nhập khẩu hàng hóa, dịch vụ | 261 512 | 372 645 | 198 870 | 177 314 | 161 012 | Import duty

Thuật ngữ-Terminology


Co cau tong san pham quoc noi tren dia ban (GDP) theo gia thuc te

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá thực tế Tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá so sánh 1994
Cơ cấu tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá thực tế

Structure of gross domestic product in area at current prices

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 100,00 | 100,00 | 100,00 | 100,00 | 100,00 | Total
Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
Kinh tế nhà nước | 54,86 | 58,52 | 55,09 | 54,64 | 54,93 | State
-Trung ương quản lý | 36,46 | 41,24 | 40,14 | 41,4 | 42,29 | -Central state
-Địa phương quản lý | 18,40 | 17,28 | 14,95 | 13,24 | 12,64 | -Local state
Kinh tế ngoài quốc doanh | 31,89 | 29,25 | 36,07 | 36,77 | 37,19 | Non-state
Kinh tế có vốn đầu tư nước ngoài | 7,96 | 7,43 | 6,76 | 7,07 | 6,72 | Foreign invested economic sector
Thuế nhập khẩu | 5,29 | 4,79 | 2,08 | 1,52 | 1,16 | Import duty
Phân theo ngành kinh tế |  |  |  |  |  | By ownerships
1. Nông, lâm nghiệp, thủy sản | 7,86 | 6,40 | 5,96 | 5,13 | 4,17 | 1. Agriculture, forestry and fishing
-Nông nghiệp | 3,19 | 2,17 | 1,96 | 1,56 | 1,20 | Agriculture
-Lâm nghiệp | 0,49 | 0,35 | 0,32 | 0,27 | 0,22 | Forestry
-Thủy sản | 4,18 | 3,88 | 3,67 | 3,3 | 2,74 | Fishing
2. Công nghiệp, xây dựng | 41,26 | 45,60 | 49,07 | 50,19 | 49,95 | 2. Industry and construction
-Công nghiệp khai thác mỏ | 0,34 | 0,91 | 0,87 | 1,06 | 0,69 | Mining and quarrying
-Công nghiệp chế biến | 30,17 | 31,47 | 31,93 | 33,77 | 32,55 | Manufacturing
-Công nghiệp sản xuất, khai thác, phân phối điện, nước | 4,67 | 3,63 | 3,31 | 3,03 | 2,88 | Electricity, gas and water supply
-Xây dựng | 6,08 | 9,59 | 12,96 | 12,33 | 13,82 | Construction
3. Các ngành dịch vụ | 50,88 | 48,00 | 44,97 | 44,68 | 45,88 | 3. Services branches
-Thương nghiệp | 18,65 | 15,71 | 14,40 | 13,32 | 12,24 | Wholesale and retail trade; motor cycles, ...
-Vận tải, kho bãi, thông tin liên lạc | 6,28 | 8,19 | 9,49 | 5,01 | 5,38 | Hotels and restaurants
-Khách sạn, nhà hàng | 7,07 | 5,60 | 5,22 | 10,69 | 12,32 | Transport; storage and communications
-Tài chính, tín dụng | 3,17 | 3,01 | 3,05 | 3,11 | 3,29 | Financial credit
-Hoạt động khoa học công nghệ | 0,07 | 0,08 | 0,07 | 0,11 | 0,11 | Scientific activities and technology
-Hoạt động kinh doanh tài sản, tư vấn | 2,48 | 2,33 | 2,74 | 2,87 | 2,97 | Real estate; renting business activities
-Quản lý Nhà nước và an ninh, quốc phòng | 3,03 | 2,99 | 1,79 | 1,76 | 1,77 | Public administration and defence compulsory social security
-Giáo dục, đào tạo | 2,05 | 2,50 | 2,98 | 3,15 | 3,29 | Education and training
-Y tế và cứu trợ xã hội | 1,41 | 1,38 | 1,72 | 1,51 | 1,69 | Health and social work
-Hoạt động văn hóa, thể thao | 0,59 | 0,66 | 0,68 | 0,81 | 0,78 | Recreational, culture and sporting activities
-Hoạt động Đảng, đoàn thể, hiệp hội | 0,07 | 0,08 | 0,08 | 0,11 | 0,12 | Activities of party and of membership organisations
-Hoạt động phục vụ cá nhân, cộng đồng | 0,68 | 0,63 | 0,63 | 0,63 | 0,70 | Community, social and personal service activities
-Hoạt động làm thuê công việc trong hộ gia đình | 0,04 | 0,04 | 0,06 | 0,07 | 0,08 | Private households with employed persons
* Thuế nhập khẩu hàng hóa, dịch vụ | 5,29 | 4,79 | 2,08 | 1,52 | 1,16 | Import duty

Thuật ngữ-Terminology


Tong san pham quoc noi tren dia ban (GDP) theo gia so sanh 1994

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Cơ cấu tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá thực tế Chỉ số phát triển tổng sản phẩm quốc nội trên địa bàn (GDP) trên địa bàn (năm trước = 100%) theo giá so sánh 1994
Tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá so sánh 1994

Gross domestic product in area at constant price

triệu đồng-mill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 3 390 199 | 4 823 427 | 5 460 211 | 6 214 308 | 6 908 320 | Total
Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
Kinh tế nhà nước | 1 847 831 | 2 789 199 | 3 073 381 | 3 476 894 | 3 911 255 | State
-Trung ương quản lý | 1 223 158 | 1 976 958 | 2 237 019 | 2 622 906 | 3 062 945 | -Central state
-Địa phương quản lý | 624 673 | 812 241 | 836 362 | 853 988 | 848 310 | -Local state
Kinh tế ngoài quốc doanh | 1 090 284 | 1 400 653 | 1 834 558 | 2 172 642 | 2 305 158 | Non-state
Kinh tế có vốn đầu tư nước ngoài | 264 356 | 384 941 | 430 139 | 486 795 | 515 296 | Foreign invested economic sector
Thuế nhập khẩu | 187 728 | 248 634 | 122 133 | 99 977 | 90 611 | Import duty
Phân theo ngành kinh tế |  |  |  |  |  | By ownerships
1. Nông, lâm nghiệp, thủy sản | 276 292 | 323 593 | 339 001 | 373 461 | 332 623 | 1. Agriculture, forestry and fishing
-Nông nghiệp | 122 586 | 121 334 | 120 807 | 112 429 | 95 223 | Agriculture
-Lâm nghiệp | 15 808 | 15 401 | 16 295 | 17 788 | 16 432 | Forestry
-Thủy sản | 137 898 | 186 858 | 201 909 | 243 244 | 220 968 | Fishing
2. Công nghiệp, xây dựng | 1 347 944 | 2285 595 | 2 750 026 | 3 207 434 | 3 482 460 | 2. Industry and construction
-Công nghiệp khai thác mỏ | 11 185 | 37 955 | 48 281 | 68 846 | 50 740 | Mining and Quarrying
-Công nghiệp chế biến | 968 053 | 1 623 047 | 1 944 267 | 2 276 641 | 2 412 086 | Manufacturing
-Công nghiệp sản xuất, khai thác, phân phối điện, nước | 144 197 | 146 791 | 182 827 | 190 241 | 207 846 | Electricity, gas and water supply
-Xây dựng | 224 509 | 477 802 | 574 651 | 671 706 | 811 788 | Construction
3. Các ngành dịch vụ | 1 765 963 | 2 214 239 | 2 371 174 | 2 633 413 | 3 093 237 | 3. Services branches
-Thương nghiệp | 604 995 | 712 259 | 783 881 | 800 679 | 889 041 | Wholesale and retail trade; motor cycles, ...
-Vận tải, kho bãi, thông tin liên lạc | 221 202 | 275 004 | 294 494 | 322 724 | 360 870 | Hotels and restaurants
-Khách sạn, nhà hàng | 281 210 | 356 093 | 466 002 | 589 125 | 851 645 | Transport; storage and communications
-Tài chính, tín dụng | 106 511 | 139 076 | 165 262 | 189 315 | 202 339 | Financial credit
-Hoạt động khoa học công nghệ | 2 388 | 3 822 | 3 935 | 4 397 | 5 699 | Scientific activities and technology
-Hoạt động kinh doanh tài sản, tư vấn | 90 379 | 115 445 | 156 965 | 184 766 | 197 617 | Real estate; renting business activities
-Quản lý Nhà nước và an ninh, quốc phòng | 103 789 | 132 857 | 92 420 | 102 201 | 112 452 | Public administration and defence compulsory social security
-Giáo dục, đào tạo | 69 043 | 111 732 | 136 363 | 159 983 | 178 602 | Education and training
-Y tế và cứu trợ xã hội | 50 497 | 47 550 | 65 104 | 74 911 | 83 629 | Health and social work
-Hoạt động văn hóa, thể thao | 20 425 | 33 721 | 39 693 | 51 906 | 57 157 | Recreational, culture and sporting activities
-Hoạt động Đảng, đoàn thể, hiệp hội | 2 535 | 4 024 | 4 803 | 7 175 | 8 725 | Activities of party and of membership organisations
-Hoạt động phục vụ cá nhân, cộng đồng | 23 797 | 31 876 | 37 028 | 42 373 | 49 686 | Community, social and personal service activities
-Hoạt động làm thuê công việc trong hộ gia đình | 1 464 | 2 146 | 3 091 | 3 881 | 5 164 | Private households with employed persons
* Thuế nhập khẩu hàng hóa, dịch vụ | 187 728 | 248 634 | 122 133 | 99 977 | 90 611 | Import duty

Thuật ngữ-Terminology


Chi so phat trien tong san pham quoc noi tren dia ban (GDP) tren dia ban (nam truoc = 100%) theo gia so sanh 1994

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Tổng sản phẩm quốc nội trên địa bàn (GDP) theo giá so sánh 1994 Thu ngân sách nhà nước trên địa bàn
Chỉ số phát triển tổng sản phẩm quốc nội trên địa bàn (GDP) trên địa bàn (năm trước = 100%) theo giá so sánh 1994

Index of gross domestic product in area (previous year = 100%), at constant prices

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 109,88 | 112,62 | 113,20 | 113,81 | 111,17 | Total
Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
Kinh tế nhà nước | 113,86 | 115,99 | 110,19 | 113,13 | 112,49 | State
-Trung ương quản lý | 115,74 | 118,78 | 113,15 | 117,25 | 116,78 | Central state
-Địa phương quản lý | 110,35 | 109,70 | 102,97 | 102,11 | 99,34 | Local state
Kinh tế ngoài quốc doanh | 111,30 | 106,11 | 130,98 | 118,43 | 106,1 | Non-state
Kinh tế có vốn đầu tư nước ngoài | 106,70 | 116,19 | 111,74 | 113,17 | 105,85 | Foreign invested economic sector
Thuế nhập khẩu | 79,82 | 109,61 | 49,12 | 81,86 | 90,63 | Import duty
Phân theo ngành kinh tế |  |  |  |  |  | By ownerships
1. Nông, lâm nghiệp, thủy sản | 102,69 | 105,52 | 104,76 | 110,16 | 89,06 | 1. Agriculture, forestry and fishing
-Nông nghiệp | 100,10 | 100,11 | 99,57 | 93,06 | 84,7 | Agriculture
-Lâm nghiệp | 95,02 | 95,91 | 105,80 | 109,16 | 92,38 | Forestry
-Thủy sản | 108,30 | 110,30 | 108,05 | 120,47 | 90,84 | Fishing
2. Công nghiệp, xây dựng | 110,82 | 121,74 | 120,32 | 116,63 | 108,57 | 2. Industry and construction
-Công nghiệp khai thác mỏ | 78,67 | 201,61 | 127,21 | 142,59 | 73,7 | Mining and quarrying
-Công nghiệp chế biến | 119,05 | 115,50 | 119,79 | 117,1 | 105,95 | Manufacturing
-Công nghiệp sản xuất, khai thác, phân phối điện, nước | 102,36 | 93,71 | 124,55 | 104,06 | 109,25 | Electricity, gas and water supply
-Xây dựng | 104,78 | 161,05 | 120,27 | 116,89 | 120,85 | Construction
3. Các ngành dịch vụ | 110,37 | 105,50 | 107,09 | 111,06 | 117,46 | 3. Services branches
-Thương nghiệp | 117,78 | 104,78 | 110,06 | 102,14 | 111,04 | Wholesale and retail trade; motor cycles, ...
-Vận tải, kho bãi, thông tin liên lạc | 104,33 | 95,91 | 107,09 | 109,59 | 111,82 | Hotels and restaurants
-Khách sạn, nhà hàng | 103,99 | 102,88 | 130,87 | 126,42 | 144,56 | Transport; storage and communications
-Tài chính, tín dụng | 87,37 | 112,77 | 118,83 | 114,55 | 106,88 | Financial credit
-Hoạt động khoa học công nghệ | 141,64 | 149,59 | 102,96 | 111,74 | 129,61 | Scientific activities and technology
-Hoạt động kinh doanh tài sản, tư vấn | 101,29 | 117,60 | 135,97 | 117,71 | 106,96 | Real estate; renting business activities
-Quản lý Nhà nước và an ninh, quốc phòng | 116,72 | 110,30 | 69,56 | 110,58 | 110,03 | Public administration and defence compulsory social security
-Giáo dục, đào tạo | 101,26 | 120,18 | 122,04 | 117,32 | 111,64 | Education and training
-Y tế và cứu trợ xã hội | 100,40 | 77,16 | 136,92 | 115,06 | 111,64 | Health and social work
-Hoạt động văn hóa, thể thao | 118,97 | 119,90 | 117,71 | 130,77 | 110,12 | Recreational, culture and sporting activities
-Hoạt động Đảng, đoàn thể, hiệp hội | 105,40 | 117,11 | 119,36 | 149,39 | 121,6 | Activities of party and of membership organisations
-Hoạt động phục vụ cá nhân, cộng đồng | 107,19 | 118,19 | 116,16 | 114,44 | 117,26 | Community, social and personal service activities
-Hoạt động làm thuê công việc trong hộ gia đình | 104,05 | 121,31 | 144,04 | 125,56 | 133,06 | Private households with employed persons
* Thuế nhập khẩu hàng hóa, dịch vụ | 102,34 | 109,61 | 49,12 | 81,86 | 90,63 | Import duty

Thuật ngữ-Terminology


Thu ngan sach nha nuoc tren dia ban

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Chỉ số phát triển tổng sản phẩm quốc nội trên địa bàn (GDP) trên địa bàn (năm trước = 100%) theo giá so sánh 1994 Cơ cấu thu ngân sách nhà nước trên địa bàn
Thu ngân sách nhà nước trên địa bàn

Revenue of state budget in area

tỷ đồng-bill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng thu cân đối Ngân sách Nhà nước trên địa bàn | 1 680,3 | 3 969,9 | 5 121,60 | 5 515,50 | 6 246,10 | Revenue of the state budget balance in area
* Trong đó: |  |  |  |  |  | * Of which:
I. Thuế kinh doanh hàng xuất, nhập khẩu | 358,3 | 579,8 | 401,6 | 361,1 | 601,2 | Export and import duties
II. Thuế GTGT hàng nhập khẩu | 263,2 | 289,1 | 593,3 | 635,6 | 876,9 | Value added tax of import
III. Thu chênh lệch giá hàng nhập khẩu | 2,3 | 0,2 | … | … | … | Revenue differential duties of import
IV. Thu nội địa | 729,2 | 2 691,7 | 3 219,4 | 3 436,70 | 3 353,00 | Domestic revenue
Trong thu nội địa: |  |  |  |  |  | Of which:
1. Thu từ doanh nghiệp nhà nước trung ương | 234,7 | 312,2 | 361,1 | 501,9 | 749,6 | Revenue from central enterprises
2. Thu từ doanh nghiệp nhà nước địa phương | 46,6 | 58,4 | 60,4 | 72,5 | 163,2 | Revenue from local state enterprise
3. Thu từ doanh nghiệp có vốn đầu tư nước ngoài | 135,6 | 137,7 | 205,8 | 225,1 | 312,9 | Revenue from foreign invested
4. Thuế ngoài quốc doanh | 99,4 | 177,8 | 215,4 | 283 | 235,9 | Tax on non-state
5. Lệ phí trước bạ | 21,3 | 47,9 | 60,1 | 59,7 | 53,6 | Fee on registry
6. Thuế sử dụng đất nông nghiệp | - | … | 0,348 | 0,514 | 0,801 | Tax on using of agricultural land
7. Thuế thu nhập | 14,5 | 17,7 | 20,3 | 42,4 | 28,7 | Tax on income
8. Thuế nhà đất | 9,2 | 11,6 | 11,5 | 11,87 | 15,2 | Tax on housing and land
9. Thu sổ xố kiến thiết | 20,1 | 32,2 | 40 | 47,3 | 48,9 | Revenue from lottery offices
10. Thu phí, lệ phí | 15,1 | 42,5 | 56,9 | 67,3 | 85,2 | Fee
11. Thu tiền sử dụng đất | 7,5 | 1 369,5 | 1 911,4 | 1 250 | 1 352,8 | Revenue on land use, rent


Co cau thu ngan sach nha nuoc tren dia ban

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Thu ngân sách nhà nước trên địa bàn Chi ngân sách địa phương
Cơ cấu thu ngân sách nhà nước trên địa bàn

Structure of revenue of state budget in area

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng thu cân đối Ngân sách Nhà nước trên địa bàn | 100,00 | 100,00 | 100,00 | 100,00 | 100,00 | Revenue of the state budget balance in area
* Trong đó: |  |  |  |  |  | * Of which:
I. Thuế kinh doanh hàng xuất, nhập khẩu | 21,32 | 14,60 | 7,84 | 6,55 | 9,63 | Export and import duties
II. Thuế GTGT hàng nhập khẩu | 15,66 | 7,28 | 11,58 | 11,52 | 14,04 | Value added tax of import
III. Thu chênh lệch giá hàng nhập khẩu | 0,14 | 0,01 | - |  |  | Revenue differential duties of import
IV. Thu nội địa | 43,40 | 67,80 | 62,86 | 62,31 | 53,68 | Domestic revenue
Trong thu nội địa: |  |  |  |  |  | Of which:
1. Thu từ doanh nghiệp nhà nước trung ương | 13,97 | 7,86 | 7,05 | 9,10 | 12,00 | Revenue from central enterprises
2. Thu từ doanh nghiệp nhà nước địa phương | 2,77 | 1,47 | 1,18 | 1,31 | 2,61 | Revenue from local state enterprise
3. Thu từ doanh nghiệp có vốn đầu tư nước ngoài | 8,07 | 3,47 | 4,02 | 4,08 | 5,01 | Revenue from foreign invested
4. Thuế ngoài quốc doanh | 5,92 | 4,48 | 4,21 | 5,13 | 3,78 | Tax on non-state
5. Lệ phí trước bạ | 1,27 | 1,21 | 1,17 | 1,08 | 0,86 | Fee on registry
6. Thuế sử dụng đất nông nghiệp | - | … | 0,01 | 0,01 | 0,01 | Tax on using of agricultural land
7. Thuế thu nhập | 0,86 | 0,45 | 0,40 | 0,77 | 0,46 | Tax on income
8. Thuế nhà đất | 0,55 | 0,29 | 0,22 | 0,22 | 0,24 | Tax on housing and land
9. Thu sổ xố kiến thiết | 1,20 | 0,81 | 0,78 | 0,86 | 0,78 | Revenue from lottery offices
10. Thu phí, lệ phí | 0,90 | 1,07 | 1,11 | 1,22 | 1,36 | Fee
11. Thu tiền sử dụng đất | 0,45 | 34,50 | 37,32 | 22,66 | 21,66 | Revenue on land use, rent


Chi ngan sach dia phuong

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Cơ cấu thu ngân sách nhà nước trên địa bàn Cơ cấu chi ngân sách địa phương
Chi ngân sách địa phương

Expenditure of local state budget

tỷ đồng-bill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng chi | 848,4 | 2 639,8 | 4 197,00 | 4 498,8 | 4 782,5 | Total
A. Tổng chi cân đối Ngân sách Nhà nước | 758,7 | 2 502,5 | 4 039,00 | 4 352,0 | 4 589,0 | Expenditure of state budget balance
Trong đó: |  |  |  |  |  | Of which
I. Chi đầu tư phát triển | 376 | 1 875,8 | 3 010,00 | 3 088,6 | 2 209,0 | Expenditure for growth investment
Trong đó: Chi đầu tư xây dựng cơ bản | 369,9 | 1 875,8 | 2 961,1 | 2 612,1 | 2 393,2 | Of which: Capital expenditure
II. Chi thường xuyên | 381,7 | 624,1 | 643,2 | 882,9 | 129,3 | Current expenditure
1. Chi sự nghiệp kinh tế | 41,3 | 72,7 | 89,2 | 98,3 | 115,9 | Expenditures for economic
2. Chi sự nghiệp xã hội | 174,6 | 321,2 | 327,7 | 320,4 | 810,1 | Expenditures for social services
Trong đó: |  |  |  |  |  | Of which:
+ Khoa học công nghệ-môi trường | 5,3 | 10,1 | 5,1 | 7,4 | 8,4 | Scientific technology, environment
+ Giáo dục, đào tạo | 94,6 | 176,4 | 185,4 | 240 | 341,5 | Education, training
+ Y tế | 38,4 | 64,8 | 59,2 | 62,2 | 308,6 | health
+ Văn hóa thông tin-thể dục thể thao-phát thanh truyền hình | 13,6 | 36,3 | 33,3 | 43,8 | 53,4 | Culture and information-gym, sport
+ Chi bảo đảm xã hội | 22,7 | 33,7 | 44,7 | 68,2 | 98,1 | Social subside
3. Chi quản lý hành chính, Đảng, Đoàn thể, an ninh, quốc phòng | 102,8 | 173,1 | 169,2 | 108,3 | 290,2 | Administrative expenditure...
4. Chi khác ngân sách | 63,0 | 55,9 | 55,3 | 46,4 | 99,8 | Others expenditure of budget
III. Chi bổ sung quỹ dự trữ, dự phòng, nộp Ngân sách trung ương | 1,0 | 2,5 | 1 | 1 | 6 | Expenditure of contribution to central state budget, to lay in, provision...
B. Chi bằng nguồn thu để lại quản lý qua Ngân sách Nhà nước | 89,7 | 137,4 | 158 | 146,8 | 192,7 |


Co cau chi ngan sach dia phuong

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Chi ngân sách địa phương Doanh số dư nợ cho vay 31/12
Cơ cấu chi ngân sách địa phương

Structure of expenditure of local state budget

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng chi | 100,00 | 100,00 | 100,00 | 100,00 | 100,00 | Total
A. Tổng chi cân đối Ngân sách Nhà nước | 89,43 | 94,80 | 96,24 | 96,74 | 95,95 | Expenditure of state budget balance
I. Chi đầu tư phát triển | 44,32 | 71,06 | 71,72 | 68,65 | 46,19 | Expenditure for growth investment
Trong đó: Chi đầu tư xây dựng cơ bản | 43,60 | 71,06 | 70,55 | 58,06 | 50,04 | Of which: Capital expenditure
II. Chi thường xuyên | 44,99 | 23,64 | 15,33 | 19,63 | 2,70 | Current expenditure
1. Chi sự nghiệp kinh tế | 4,87 | 2,75 | 2,13 | 2,19 | 2,42 | Expenditures for economic
2. Chi sự nghiệp xã hội | 20,58 | 12,17 | 7,81 | 7,12 | 16,94 | Expenditures for social services
Trong đó: |  |  |  |  |  | Of which:
+ Khoa học công nghệ-môi trường | 0,62 | 0,38 | 0,12 | 0,16 | 0,18 | Scientific technology, environment
+ Giáo dục, đào tạo | 11,15 | 6,68 | 4,42 | 5,33 | 7,14 | Education, training
+ Y tế | 4,53 | 2,45 | 1,41 | 1,38 | 6,45 | health
+ Văn hóa thông tin-thể dục thể thao-phát thanh truyền hình | 1,60 | 1,38 | 0,79 | 0,97 | 1,12 | Culture and information-gym, sport
+ Chi bảo đảm xã hội | 2,68 | 1,28 | 1,07 | 1,52 | 2,05 | Social subside
3. Chi quản lý hành chính, Đảng, đoàn thể, an ninh, quốc phòng | 12,12 | 6,56 | 4,03 | 2,41 | 6,07 | Administrative expenditure...
4. Chi khác ngân sách | 7,43 | 2,12 | 1,32 | 1,03 | 2,09 | Others expenditure of budget
III. Chi bổ sung quỹ dự trữ, dự phòng, nộp Ngân sách trung ương | 0,12 | 0,09 | 0,02 | 0,02 | 0,13 | Expenditure of Contribution to central state budget, to lay in, provision...
B. Chi bằng nguồn thu để lại quản lý qua ngân sách Nhà nước | 10,57 | 5,20 | 3,76 | 3,26 | 4,03 |


Doanh so du no cho vay 31/12

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Cơ cấu chi ngân sách địa phương
Doanh số dư nợ cho vay 31/12

Volume of outstanding loans as of Dec.31st

tỷ đồng-bill.dongs

 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 9 241 | 11 235 | 12 203 | 14 356 | Total
I. Phân theo thành phần kinh tế |  |  |  |  | By economic sector
-Kinh tế Nhà nước | 5 873 | 6 823 | 5 698 | 4 013 | State
-Kinh tế tập thể | 60 | 98 | 116 | 221 | Collective
-Kinh tế tư nhân | 418 | 578 | 281 | 678 | Private
-Kinh tế hỗn hợp | 1 024 | 1 569 | 3 306 | 5 470 | Mixed
-Kinh tế cá thể | 1 765 | 2 016 | 2 631 | 3 506 | Households
-Kinh tế có vốn đầu tư nước ngoài | 101 | 151 | 171 | 468 | Foreign invested
II. Phân theo ngành kinh tế |  | 11 235 | 12 203 | 14 356 | By kind of economic activities
-Nông, lâm nghiệp | … | 1 093 | 336 | 793 | Agriculture and forestry
-Thuỷ sản | … | 686 | 463 | 847 | Fishery
-Công nghiệp | … | 2 453 | 2 694 | 3 957 | Industry
-Xây dựng | … | 2 525 | 1 916 | 2 185 | Construction
-Dịch vụ | … | 4 478 | 6 794 | 3 546 | Services


Phan IV: Cong nghiep

Phần III: Chỉ tiêu tổng hợp, tài khoản quốc gia và tài chính tín dụng Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản
Phần IV: Công nghiệp

Industry

Biểu Table |
26 | Số cơ sở sản xuất công nghiệp trên địa bàn tại thời điểm 1/7 hàng năm
 | Number of industrial installation in area of annual 1/7
27 | Lao động ngành công nghiệp bình quân năm các đơn vị có hoạt động công nghiệp
 | Average labour of industry in area
28 | Giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994
 | Gross output of Industry value in area at constant 1994 prices
29 | Giá trị sản xuất công nghiệp theo giá cố định 1994
 | Gross output of Industry value in area at constant 1994 prices by kind of industrial activities
30 | Chỉ số phát triển giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994
 | Index of industrial gross output in area at constant 1994 prices
31 | Cơ cấu giá trị sản xuất công nghiệp phân theo ngành công nghiệp theo giá thực tế
 | Structure of industrial output value at current prices
32 | Giá trị sản xuất công nghiệp khu vực kinh tế ngoài quốc doanh phân theo quận, huyện (giá cố định 1994)
 | Gross output of individual industry by districts at constant 1994 prices
33 | Sản phẩm chủ yếu ngành công nghiệp
 | Main industrial products


So co so san xuat nganh cong nghiep tren dia ban don vi hach toan doc lap tai thoi diem 1/7 hang nam

Phần IV: Công nghiệp Phần IV: Công nghiệp Lao động ngành công nghiệp, số bình quân năm của các cơ sở hoạt động công nghiệp
Số cơ sở sản xuất ngành công nghiệp trên địa bàn đơn vị hạch toán độc lập tại thời điểm 1/7 hàng năm

Number of industrial installation in area of annual 1/7

cơ sở-installation

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 4 106 | 4 015 | 3 709 | 3 651 | 3 959 | Total
Trong đó: Cơ sở kinh tế trong nước | 4 087 | 3 991 | 3 683 | 3 626 | 3 926 | Domestic economic sector
1. Doanh nghiệp | 191 | 321 | 366 | 468 | 564 | Establishment
a/ Doanh nghiệp nhà nước | 32 | 29 | 29 | 30 | 30 | State establishment
-Trung ương (vốn trên 50%) | 11 | 17 | 18 | 21 | 23 | Central
-Địa phương | 21 | 12 | 11 | 9 | 7 | Local
b/ Doanh nghiệp ngoài Quốc doanh | 140 | 268 | 311 | 413 | 501 | Non-state establishment
-Tập thể | 30 | 35 | 31 | 35 | 36 | Collective economy
-Tư nhân | 43 | 88 | 106 | 142 | 170 | Individual economy
-Hỗn hợp | 67 | 145 | 174 | 236 | 295 | Mixed economy
c/ Doanh nghiệp có vốn đầu tư nước ngoài | 19 | 24 | 26 | 25 | 33 | Foreign invested economic sector
-Nhà nước liên doanh với nước ngoài | 5 | 4 | 4 | 2 | 4 | State and foreign joint-venture
-Doanh nghiệp 100% vốn nước ngoài | 13 | 16 | 18 | 19 | 28 | Wholly foreign invested enterprise
-Hợp đồng, hợp tác kinh doanh | 1 | 4 | 4 | 4 | 1 | Co-operation
2. Hộ cá thể | 3 915 | 3 694 | 3 343 | 3 183 | 3 395 | Private economy
* Chia theo ngành kinh tế |  |  |  |  |  | By kind of industrial activities
1. Công nghiệp khai thác mỏ | 58 | 55 | 53 | 59 | 64 | Mining
2. Công nghiệp chế biến | 4 047 | 3 959 | 3 655 | 3 590 | 3 893 | Manufacturing
3. Sản xuất, phân phối điện, nước | 1 | 1 | 1 | 2 | 2 | Electricity, water supply


Lao dong nganh cong nghiep, so binh quan nam cua cac co so hoat dong cong nghiep

Phần IV: Công nghiệp Phần IV: Công nghiệp Số cơ sở sản xuất ngành công nghiệp trên địa bàn đơn vị hạch toán độc lập tại thời điểm 1/7 hàng năm Giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994
Lao động ngành công nghiệp, số bình quân năm của các cơ sở hoạt động công nghiệp

Average labour of industry in area

người-person

 | 2000 | 2003 |  | 2004 |  | 2005 |  | 2006 |
Tổng số | 47 312 | 67 568 |  | 69 123 |  | 69 974 |  | 75 341 | Total
Chia theo thành phần kinh tế |  |  |  |  |  |  |  |  | By ownership
1. Kinh tế Nhà nước | 20 304 | 28 098 |  | 27 800 |  | 27 241 |  | 28 048 | State
-Trung ương | 9 291 | 16 560 |  | 16 711 |  | 17 522 |  | 21 125 | Central
-Địa phương | 11 013 | 11 538 |  | 11 089 |  | 9 719 |  | 6 923 | Local
2. Kinh tế ngoài quốc doanh | 18 808 | 23 358 |  | 23 522 |  | 24 245 |  | 27 662 | Non-state
-Tập thể | 1 160 | 1 497 |  | 1 552 |  | 1585 |  | 1 630 | Collective
-Tư nhân | 1 824 | 2 185 |  | 2 081 |  | 2135 |  | 2 555 | Private
-Cá thể | 11 113 | 11 754 |  | 10 920 |  | 9524 |  | 9 726 | Households
-Hỗn hợp | 4 711 | 7 922 |  | 8 969 |  | 11001 |  | 13 751 | Mixed
3. Kinh tế có vốn đầu tư nước ngoài | 8 200 | 16 112 |  | 17 801 |  | 18 488 |  | 19 631 | Foreign invested economic sector
Chia theo ngành công nghiệp |  |  |  |  |  |  |  |  | By industrial activity
1. Công nghiệp khai thác mỏ | 665 | 1 286 |  | 939 |  | 1 215 |  | 1 221 | Mining
2. Công nghiệp chế biến | 45 717 | 65 267 |  | 67 160 |  | 67 651 |  | 72 927 | Manufacturing
-Sản xuất thực phẩm, thức uống | 9 588 | 11 726 |  | 11 212 |  | 9 307 |  | 9 954 | Food and beverage
-Công nghiệp sản xuất thuốc lá | 2 835 | 602 |  | 465 |  | 529 |  | 484 | Cigarettes and tobacco
-Công nghiệp dệt | 1 493 | 8 216 |  | 4 903 |  | 3 701 |  | 4 115 | Textile products
-Sản xuất trang phục | 5 028 | 8 219 |  | 11 298 |  | 13 188 |  | 14 077 | Garments
-Thuộc, da, sản xuất sản phẩm từ da | 6 306 | 6 664 |  | 6 245 |  | 5 677 |  | 5 593 | Leather tanning & processing
-Chế biến gỗ, tre, nứa | 1 180 | 1 573 |  | 1 834 |  | 1 752 |  | 1 731 | Wood and wood products
-Sản xuất giấy, sản phẩm từ giấy | 1 377 | 1 582 |  | 1 559 |  | 1 675 |  | 1 688 | Paper & paper products
-Xuất bản, in , sao | 977 | 680 |  | 649 |  | 745 |  | 802 | Printing, copy and publishing
-Sản xuất hóa chất, sản phẩm hóa | 949 | 980 |  | 996 |  | 1 060 |  | 1 118 | Chemicals
-Sản xuất sản phẩm từ cao su, plastic | 1 978 | 2 850 |  | 2 599 |  | 2 826 |  | 3 132 | Rubber and plastics
-Sản xuất sản phẩm từ chất khoáng phi kim loại | 4 759 | 4 669 |  | 5 036 |  | 5 662 |  | 6 858 | Non metallic products
-Sản xuất kim loại | 1 158 |  | 1 521 |  | 1 391 |  | 1 597 | 1 613 | Metal
-Sản xuất sản phẩm từ kim loại (trừ máy móc thiết bị) | 22 58 |  | 4 109 |  | 3 784 |  | 3 673 | 4 225 | Metallic products
-Sản xuất máy móc thiết bị | 292 |  | 374 |  | 574 |  | 719 | 826 | Machinery and equipment
-Sản xuất máy móc thiết bị điện | 330 |  | 141 |  | 141 |  | 376 | 423 | Electric and electronic products
-Sản xuất linh kiện điện tử | - |  | 167 |  | 46 |  | 39 | 42 | Electronic equipment
-Sản xuất dụng cụ y tế | - |  | 5 |  | 9 |  | 6 | 6 | Medical instrument
-Sản xuất xe có động cơ, rơ moóc | 614 |  | 864 |  | 943 |  | 987 | 1 030 | assembling & repairing motor vehicles
-Sản xuất phương tiện vận tải khác | 637 |  | 1 126 |  | 1260 |  | 1 244 | 1 405 | Production, repairing other mean of transport
-Sản xuất giường, tủ,…công nghiệp khác | 3 958 |  | 9 199 |  | 12 216 |  | 12 888 | 13 805 | Furnitures and other
3. Sản xuất, phân phối điện, nước | 930 |  | 1 015 |  | 1 024 |  | 1 108 | 1 193 | Electricity, water supply
-Sản xuất, phân phối điện | 652 |  | 725 |  | 728 |  | 770 | 851 | Electricity
-Khai thác, lọc, phân phối nước | 278 |  | 290 |  | 296 |  | 338 | 342 | Water supply


Gia tri san xuat cong nghiep tren dia ban theo gia co dinh 1994

Phần IV: Công nghiệp Phần IV: Công nghiệp Lao động ngành công nghiệp, số bình quân năm của các cơ sở hoạt động công nghiệp Giá trị sản xuất công nghiệp theo giá cố định 1994
Giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994

Gross output of industry in area at constant 1994 prices

triệu đồng-mill. dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 3 367 806 | 5 874 594 | 7 060 625 | 8 050 414 | 8 513 548 | Total
Trong đó: Công nghiệp địa phương | 1 537 613 | 1 907 467 | 2 133 501 | 2 296 127 | 2 359 660 | Of which: Local economic sector
*Chia theo thành phần kinh tế |  |  |  |  |  | By ownership
A. Kinh tế trong nước | 2 632 037 | 4 769 600 | 5 763 538 | 6 633 908 | 7 033 546 | Domestic economic sector
1. Kinh tế Nhà nước | 2 013 877 | 3 721 270 | 4 546 567 | 5 209 090 | 5 405 383 | State economy sector
-Trung ương quản lý | 1 094 424 | 2 862 133 | 3 630 037 | 4 337 781 | 4 673 886 | Central
-Địa phương quản lý | 919 453 | 859 137 | 916 530 | 871 309 | 731 497 | Local
2. Kinh tế ngoài quốc doanh | 618 160 | 1 048 330 | 1 216 971 | 1 424 818 | 1 628 163 | Non-state economy sector
-Tập thể | 34 909 | 75 543 | 55 428 | 75 668 | 76 386 | Collective
-Tư nhân | 55 567 | 119 173 | 132 219 | 181 890 | 186 865 | Individual
-Cá thể | 319 442 | 300 104 | 322 882 | 336 910 | 329 952 | Private
-Hỗn hợp | 208 242 | 553 510 | 706 442 | 830 350 | 1 034 960 | Mixed
B. Kinh tế có vốn đầu tư nước ngoài | 735 769 | 1 104 994 | 1 297 087 | 1 416 506 | 1 480 002 | Foreign invested economic sector
**Chia theo ngành công nghiệp |  |  |  |  |  | By kind of industrial activities
1. Công nghiệp khai thác mỏ | 20 349 | 64 674 | 94 741 | 132 141 | 97 963 | Mining
2. Công nghiệp chế biến | 3 179 945 | 5 594 355 | 6 735 061 | 7 672 838 | 8 140 184 | Manufacturing
3. Công nghiệp sản xuất, phân phối điện, nước | 167 512 | 215 565 | 230 823 | 245 435 | 275 401 | Electricity, and water supply

Thuật ngữ-Terminology


Gia tri san xuat cong nghiep theo gia co dinh 1994

Phần IV: Công nghiệp Phần IV: Công nghiệp Giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994 Chỉ số phát triển giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994 (năm trước = 100%)
Giá trị sản xuất công nghiệp theo giá cố định 1994

Gross output of industry in area at constant 1994 prices

triệu đồng-mill. dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 3 367 806 | 5 874 594 | 7 060 625 | 8 050 414 | 8 513 548 | Total
I. Công nghiệp khai thác mỏ | 20 349 | 64 674 | 94 741 | 132 141 | 97 963 | Mining
-Trung ương | - | 16 510 | 22 846 | 35 386 | 19 139 | Central
-Địa phương | 20 349 | 48 164 | 71 895 | 96 755 | 78 824 | Local
+ Quốc doanh | 4 278 | 12 426 | 29 828 | 22 945 | 14 811 | State economy
+ Ngoài quốc doanh | 16 071 | 35 738 | 42 067 | 73 810 | 64 013 | Non-state economy
II. Công nghiệp chế biến | 3 179 945 | 5 594 355 | 6 735 061 | 7 672 838 | 8 140 184 | Manufacturing
-Trung ương | 946 554 | 2 655 784 | 3 404 631 | 4 087 414 | 4 413 099 | Central
-Địa phương | 1 497 622 | 1 833 577 | 2 033 343 | 2 168 918 | 2 247 083 | Local
+ Quốc doanh | 895 533 | 823 826 | 858 439 | 817 910 | 682 933 | State economy
+ Ngoài quốc doanh | 602 089 | 1 009 751 | 1 174 904 | 1 351 008 | 1 564 150 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 735 769 | 1 104 994 | 1 297 087 | 1 416 506 | 1 480 002 | Foreign invested
1. Sản xuất thực phẩm, thức uống | 944 200 | 1 178 454 | 1 300 301 | 1 473 293 | 1 519 685 | Foodstuffs, beverages
-Trung ươn | 192 335 | 378 633 | 446 852 | 514 751 | 552 861 | Central
-Địa phương | 421 329 | 504 453 | 541 490 | 568 684 | 531 268 | Local
+ Quốc doanh | 252 468 | 308 167 | 299 222 | 301 924 | 295 738 | State economy
+ Ngoài quốc doanh | 168 861 | 196 286 | 242 268 | 266 760 | 235 530 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 330 536 | 295 368 | 311 959 | 389 858 | 435 556 | Foreign invested
2. Công nghiệp sản xuất thuốc lá | 9 460 | 20 870 | 25 397 | 158 045 | 206 799 | Cigarettes
-Trung ương |  | 20 870 | 25 397 | 158 045 | 206 799 | Central
-Doanh nghiệp có vốn đầu tư nước ngoài | 9 460 | - | - | - | - | Foreign invested
3. Công nghiệp dệt | 168 996 | 393 601 | 394 816 | 334 066 | 505 986 | Textiles products
-Trung ương | 79 736 | 186 954 | 177 150 | 169 265 | 202 681 | Central
-Địa phương | 89 260 | 206 647 | 217 666 | 129 266 | 261 126 | Local
+ Quốc doanh | 70 640 | 182 222 | 203 476 | 112 922 | 162 399 | State economy
+ Ngoài quốc doanh | 18 620 | 24 425 | 14 190 | 16 344 | 98 727 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | - | - | - | 35 535 | 42 179 | Foreign invested
4. Công nghiệp may trang phục | 82 929 | 146 868 | 329 162 | 583 360 | 595 007 | Sewing products
-Trung ương | 10 244 | 9 061 | 156 786 | 313 480 | 490 144 | Central
-Địa phương | 60 813 | 34 744 | 26 049 | 138 737 | 36 205 | Local
+ Quốc doanh | 37 848 | 2 841 | - | 107 651 | - | State economy
+ Ngoài quốc doanh | 22 965 | 31 903 | 26 049 | 31 086 | 36 205 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 11 872 | 103 063 | 146 327 | 131 143 | 68 658 | Foreign invested
5. Sản xuất da-sản phẩm từ da | 350 085 | 399 178 | 291 209 | 277 027 | 210 780 | Leather products, shoes and sandal
-Trung ương | 9 327 | 15 631 | - | - | - | Central
-Địa phương | 189 924 | 240 432 | 274 837 | 188 407 | 120 808 | Local
+ Quốc doanh | 177 372 | 229 468 | 252 707 | 167 126 | 96 743 | State economy
+ Ngoài quốc doanh | 12 552 | 10 964 | 22 130 | 21 281 | 24 065 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 150 834 | 143 115 | 106 750 | 88 620 | 89 972 | Foreign invested
6. Chế biến gỗ, sản phẩm tre nứa lá | 111 924 | 152 886 | 170 115 | 188 026 | 183 838 | Wood products
-Trung ương | - | 2 395 | 2 775 | - | - | Central
-Địa phương | 27 568 | 32 170 | 34 106 | 60 443 | 58 025 | Local
+ Ngoài quốc doanh | 27 568 | 32 170 | 34 106 | 60 443 | 58 025 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 84 356 | 118 321 | 133 234 | 127 583 | 125 813 | Foreign invested
7. Sản xuất giấy-sản phẩm từ giấy | 66 336 | 93 355 | 113 254 | 139 756 | 138 657 | Paper, paper products
-Trung ương | - | 14 673 | 7 666 | 1 635 | 2 228 | Central
-Địa phương | 51 000 | 58 547 | 84 136 | 112 296 | 106 938 | Local
+ Ngoài quốc doanh | 51 000 | 58 547 | 84 136 | 112 296 | 106 938 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 15 336 | 20 135 | 21 452 | 25 825 | 29 491 | Foreign invested
8. Công nghiệp in-xuất bản | 26 392 | 33 371 | 35 491 | 51 314 | 93 273 | Publishing, printing
-Trung ương | 8 217 | 5 069 | 5 118 | 5 281 | 30 128 | Central
-Địa phương | 18 175 | 28 302 | 30 373 | 46 033 | 63 145 | Local
+ Quốc doanh | 14 133 | 21 180 | 23 389 | 33 888 | 47 417 | State economy
+ Ngoài quốc doanh | 4 042 | 7 122 | 6 984 | 12 145 | 15 728 | Non-state economy
9. Công nghiệp hoá chất | 127 496 | 201 098 | 224 629 | 227 032 | 199 461 | Chemical products
-Trung ương | 112 444 | 144 139 | 154 350 | 182 341 | 92 937 | Central
-Địa phương | 11 772 | 40 861 | 56 078 | 32 741 | 92 638 | Local
+ Quốc doanh | - | - | - | 1 762 | 1 833 | State economy
+ Ngoài quốc doanh | 11 772 | 40 861 | 56 078 | 30 979 | 90 805 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 3 280 | 16 098 | 14 201 | 11 950 | 13 886 | Foreign invested
10. Công nghiệp cao su-plastic | 319 818 | 701 114 | 725 313 | 750 097 | 784 954 | Rubber, plastic
-Trung ương | 225 352 | 595 171 | 618 290 | 588 702 | 597 488 | Central
-Địa phương | 84 230 | 77 051 | 77 523 | 125 450 | 149 214 | Local
+ Quốc doanh | 64 559 | - | - | - | - | State economy
+ Ngoài quốc doanh | 19 671 | 77 051 | 77 523 | 125 450 | 149 214 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 10 236 | 34 547 | 28 892 | 29 500 | 35 945 | Foreign invested
11. Công nghiệp sản xuất vật liệu phi kim loại | 440 440 | 1 009 808 | 1 063 710 | 994 239 | 1 620 246 | 11. Non-metallic products
-Trung ương | 162 840 | 908 156 | 958 142 | 834 892 | 1 450 929 | Central
-Địa phương | 276 424 | 94 673 | 98 053 | 151 712 | 160 776 | Local
+ Quốc doanh | 228 165 | 12 098 | 13 533 | 31 216 | 38 756 | State economy
+ Ngoài quốc doanh | 48 259 | 82 575 | 84 520 | 120 496 | 122 020 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 1 176 | 6 979 | 7 515 | 7 635 | 8 541 | Foreign invested
12. Công nghiệp sản xuất kim loại | 163 462 | 243 489 | 308 427 | 301 246 | 280 785 | 12. Metal
-Trung ương | 116 644 | 141 252 | 196 047 | 194 046 | 169 429 | Central
-Địa phương | 46 818 | 102 237 | 112 380 | 107 200 | 111 356 | Local
+ Quốc doanh | 13 623 | - | - | - | - | State economy
+ Ngoài quốc doanh | 33 195 | 102 237 | 112 380 | 107 200 | 111 356 | Non-state economy
13. Công nghiệp sản xuất sản phẩm từ kim loại đúc sẵn | 150 119 | 359 699 | 387 789 | 487 685 | 510 425 | 13. Metallic products
-Trung ương | 25 600 | 145 233 | 134 479 | 160 673 | 177 725 | Central
-Địa phương | 122 826 | 210 771 | 250 490 | 324 432 | 330 625 | Local
+ Quốc doanh | 4 327 | - | - | - | - | State economy
+ Ngoài quốc doanh | 118 499 | 210 771 | 250 490 | 324 432 | 330 625 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 1 693 | 3 695 | 2 820 | 2 580 | 2 075 | Foreign invested
14. Công nghiệp sản xuất máy móc thiết bị | 16 735 | 94 198 | 123 505 | 145 049 | 158 051 | 14. Machinery, equipment
-Địa phương | 12 975 | 21 145 | 51 475 | 72 099 | 73 005 | Local
+ Quốc doanh | 9 197 | - | - | - | - | State economy
+ Ngoài quốc doanh | 3 778 | 21 145 | 51 475 | 72 099 | 73 005 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 3 760 | 73 053 | 72 030 | 72 950 | 85 046 | Foreign invested
15. Sản xuất máy móc thiết bị điện | 12 925 | 14 914 | 11 010 | 341 429 | 569 932 | 15. Electric equipment
-Trung ương |  | - | - | 330 590 | 531 736 | Central
-Địa phương | 12 925 | 14 914 | 11 010 | 709 | 8 625 | Local
+ Quốc doanh | 11 348 | - | - | - | - | State economy
+ Ngoài quốc doanh | 1 577 | 14 914 | 11 010 | 709 | 8 625 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | - | - | - | 10 130 | 29 571 | Foreign invested
16. Công nghiệp Sản xuất linh kiện điện tử | 440 440 | 1 009 808 | 1 063 710 | 994 239 | 1 620 246 | 16. Electronic equipment
-Trung ương | 162 840 | 908 156 | 958 142 | 834 892 | 1 450 929 | Central
-Địa phương | 276 424 | 94 673 | 98 053 | 151 712 | 160 776 | Local
+ Quốc doanh | 228 165 | 12 098 | 13 533 | 31 216 | 38 756 | State economy
+ Ngoài quốc doanh | 48 259 | 82 575 | 84 520 | 120 496 | 122 020 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | 1 176 | 6 979 | 7 515 | 7 635 | 8 541 | Foreign invested
17. Sản xuất dụng cụ y tế chính xác | - | 16 260 | 6 305 | 1 411 | 3 927 | 17. Medical instrument
-Địa phương | - | 16 260 | 6 305 | 1 411 | 3 927 | Local
+ Quốc doanh | - | 16 260 | - | - | - | State economy
+ Ngoài quốc doanh | - | - | 6 305 | 1 411 | 3 927 | Non-state economy
18. Xe có động cơ, rơ moóc | - | 200 | 394 | 135 | 169 | Motor vehicles
-Địa phương | - | 200 | 394 | 135 | 169 | Local
+ Quốc doanh | - | 200 | 394 | 135 | 169 | State economy
19. Công nghiệp sản xuất phương tiện vận tải khác | 16 155 | 41 851 | 51 139 | 63 801 | 50 404 | 19. Other means of transport
-Trung ương | - | 357 | - | 335 | 408 | Central
-Địa phương | 16 155 | 41 494 | 51 139 | 62 316 | 42 571 | Local
+ Quốc doanh | 8 513 | 36 239 | 36 347 | 45 792 | 27 086 | State economy
+ Ngoài quốc doanh | 7 642 | 5 255 | 14 792 | 16 524 | 15 485 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | - | - | - | 1 150 | 7 425 | Foreign invested
20. Công nghiệp sản xuất giường tủ và công nghiệp khác | 29 790 | 46 159 | 356 950 | 550 884 | 272 117 | 20. Beds, wardobes, tables, chairs... other
-Trung ương | 3 815 | 15 444 | 321 032 | 529 285 | 234 592 | Central
-Địa phương | 25 975 | 20 637 | 21 023 | 13 442 | 14 130 | Local
+ Ngoài quốc doanh | 25 975 | 20 637 | 21 023 | 13 442 | 14 130 | Non-state economy
-Doanh nghiệp có vốn đầu tư nước ngoài | - | 10 078 | 14 895 | 8 157 | 23 395 | Foreign invested
III. Công nghiệp sản xuất và phân phối điện nước | 142 683 | 320 608 | 420 127 | 509 797 | 607 148 | III. Electricity, water supply
39. Sản xuất và phân phối điện (TW) | - | - | - | 17 229 | 20 902 | Electricity supply
40. Sản xuất và phân phối nước (QDDP) | 29 453 | 51 002 | 61622 | 70 821 | 65 996 | Water supply

Thuật ngữ-Terminology


Chi so phat trien gia tri san xuat cong nghiep tren dia ban theo gia co dinh 1994 (nam truoc = 100%)

Phần IV: Công nghiệp Phần IV: Công nghiệp Giá trị sản xuất công nghiệp theo giá cố định 1994 Cơ cấu giá trị sản xuất công nghiệp phân theo ngành công nghiệp theo giá thực tế
Chỉ số phát triển giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994 (năm trước = 100%)

Index of industrial gross output in area at constant 1994 prices

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 115,88 | 121,91 | 120,19 | 114,02 | 105,80 | Total
Trong đó: Công nghiệp địa phương | 108,23 | 112,96 | 111,85 | 107,62 | 102,77 | Of which: Local economic sector
Chia theo thành phần kinh tế |  |  |  |  |  | By ownership
1. Kinh tế Nhà nước | 115,81 | 123,40 | 120,84 | 114,57 | 103,77 | State economy sector
-Trung ương quản lý | 125,06 | 125,15 | 122,18 | 119,5 | 107,75 | Central
-Địa phương quản lý | 106,45 | 131,49 | 126,83 | 95,07 | 83,95 | Local
2. Kinh tế ngoài quốc doanh | 110,99 | 107,82 | 106,68 | 117,08 | 114,27 | Non-state economy sector
-Tập thể | 86,73 | 117,56 | 116,09 | 136,52 | 100,95 | Collective
-Tư nhân | 210,66 | 135,99 | 73,37 | 137,57 | 102,74 | Individual
-Cá thể | 97,79 | 131,70 | 110,95 | 104,34 | 97,93 | Private
-Hỗn hợp | 127,24 | 27,76 | 107,59 | 117,54 | 124,64 | Mixed
3. Kinh tế có vốn đầu tư nước ngoài | 120,55 | 100,05 | 117,38 | 109,21 | 104,48 | Foreign invested economic sector
Chia theo ngành công nghiệp |  |  |  |  |  | By kind of industrial activities
1. Công nghiệp khai thác mỏ | 243,38 | 282,70 | 146,49 | 139,48 | 74,14 | Mining
2. Công nghiệp chế biến | 116,05 | 121,45 | 120,39 | 113,92 | 106,09 | Manufacturing
3. Công nghiệp sản xuất, phân phối điện, nước | 106,32 | 113,69 | 107,08 | 106,33 | 112,21 | Electricity, and water supply

Thuật ngữ-Terminology


Co cau gia tri san xuat cong nghiep phan theo nganh cong nghiep theo gia thuc te

Phần IV: Công nghiệp Phần IV: Công nghiệp Chỉ số phát triển giá trị sản xuất công nghiệp trên địa bàn theo giá cố định 1994 (năm trước = 100%) Gíá trị sản xuất công nghiệp khu vực kinh tế ngoài quốc doanh phân theo quận, huyện (giá cố định 1994)
Cơ cấu giá trị sản xuất công nghiệp phân theo ngành công nghiệp theo giá thực tế

Structure of industrial output value at current prices

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 100,00 | 100,00 | 100,00 | 100,00 | 100,00 | Total
Trong đó: Kinh tế địa phương | 41,75 | 36,35 | 32,04 | 31,96 | 32,02 | Of which: Local economic sector
Chia theo thành phần kinh tế |  |  |  |  |  | By ownership
A. Kinh tế trong nước | 74,01 | 81,96 | 82,80 | 83,99 | 84,35 | Domestic economic sector
1. Kinh tế Nhà nước | 57,11 | 59,88 | 61,46 | 61,56 | 59,99 | State economy sector
-Trung ương quản lý | 32,26 | 45,62 | 50,76 | 52,03 | 52,33 | Central
-Địa phương quản lý | 24,85 | 14,27 | 10,70 | 9,53 | 7,66 | Local
2. Kinh tế ngoài quốc doanh | 16,90 | 22,08 | 21,34 | 22,42 | 24,36 | Non-state economy sector
B. Kinh tế có vốn đầu tư nước ngoài | 25,99 | 18,04 | 17,20 | 16,01 | 15,65 | Foreign invested economic sector
Chia theo ngành công nghiệp |  |  |  |  |  | By kind of industrial activities
1. Công nghiệp khai thác mỏ | 0,64 | 1,49 | 1,33 | 1,75 | 1,54 | Mining
-Trung ương quản lý | - | 0,34 | 0,36 | 0,46 | 0,23 | Central
-Địa phương quản lý | 0,64 | 1,15 | 0,97 | 1,29 | 1,31 | Local
+ Quốc doanh | 0,19 | 0,35 | 0,32 | 0,31 | 0,14 | State economy
+ Ngoài quốc doanh | 0,45 | 0,79 | 0,65 | 0,98 | 1,17 | Non-state economy sector
2. Công nghiệp chế biến | 93,00 | 93,21 | 94,36 | 94,20 | 94,24 | Manufacturing
-Trung ương quản lý | 26,50 | 40,42 | 46,45 | 47,99 | 48,33 | Central
-Địa phương quản lý | 40,51 | 34,75 | 30,71 | 30,20 | 30,26 | Local
+ Quốc doanh | 24,07 | 13,47 | 10,02 | 8,75 | 7,07 | State economy
+ Ngoài quốc doanh | 16,45 | 21,29 | 20,69 | 21,45 | 23,19 | Non-state economy sector
-Kinh tế có vốn đầu tư nước ngoài | 25,99 | 18,04 | 17,20 | 16,01 | 15,65 | Foreign invested economic sector
3. Công nghiệp sản xuất, phân phối điện, nước | 6,36 | 5,30 | 4,30 | 4,05 | 4,21 | Electricity, and water supply
-Trung ương quản lý | 5,76 | 4,85 | 3,94 | 3,58 | 3,76 | Central
-Địa phương quản lý | 0,59 | 0,45 | 0,36 | 0,47 | 0,45 | Local

Thuật ngữ-Terminology


Gia tri san xuat cong nghiep khu vuc kinh te ngoai quoc doanh phan theo quan, huyen (gia co dinh 1994)

Phần IV: Công nghiệp Phần IV: Công nghiệp Cơ cấu giá trị sản xuất công nghiệp phân theo ngành công nghiệp theo giá thực tế Sản phẩm chủ yếu ngành công nghiệp
Gíá trị sản xuất công nghiệp khu vực kinh tế ngoài quốc doanh phân theo quận, huyện (giá cố định 1994)

Gross output of individual industry by districts at constant 1994 prices

triệu đồng-mill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 618 160 | 1 048 330 | 1 216 971 | 1 424 818 | 1 628 163 | Total
1. Hải Châu | 186 600 | 274 532 | 320 115 | 346 807 | 365 095 | Hai Chau
-Tập thể | 5 417 | 6 980 | 6 980 | 5 251 | 4 691 | Collective
-Hỗn hợp | 62 355 | 122 063 | 162 369 | 199 859 | 230 751 | Mixed
-Tư nhân | 10 037 | 9 185 | 10 669 | 22 836 | 24 062 | Individual
-Cá thể | 108 791 | 136 304 | 140 097 | 118 861 | 105 591 | Private
2. Thanh Khê | 212 980 | 338 441 | 368 755 | 415 629 | 400 205 | Thanh Khe
-Tập thể | 14 443 | 34 777 | 43 016 | 41 776 | 39 766 | Collective
-Hỗn hợp | 57 516 | 130 642 | 162 042 | 222 588 | 207 245 | Mixed
-Tư nhân | 15 748 | 46 673 | 43 327 | 63 657 | 69 473 | Individual
-Cá thể | 125 273 | 126 349 | 120 370 | 87 608 | 83 721 | Private
3. Sơn Trà | 64 825 | 85 929 | 88 889 | 104 482 | 142 875 | Son Tra
-Tập thể | 4 579 | 7 486 | 10 474 | 6 468 | 6 366 | Collective
-Hỗn hợp | 14 969 | 18 397 | 15 814 | 38 051 | 85 726 | Mixed
-Tư nhân | 6 442 | 3 681 | 3 631 | 11 536 | 12 150 | Individual
-Cá thể | 38 835 | 56 365 | 58 970 | 48 427 | 38 633 | Private
4. Ngũ Hành Sơn | 42 833 | 86 587 | 103 033 | 105 011 | 106 640 | Ngu Hanh Son
-Tập thể | 30 | - | - | - | - | Collective
-Hỗn hợp | 15 204 | 52 487 | 62 423 | 57 424 | 56 336 | Mixed
-Tư nhân | 8 264 | 10 530 | 12 899 | 20 231 | 14 107 | Individual
-Cá thể | 19335 | 23 570 | 27 711 | 27 356 | 36 197 | Private
5. Liên Chiểu | 63 815 | 175 793 | 210 377 | 288 505 | 435 616 | Lien Chieu
-Tập thể | 6 461 | 19 035 | 8 329 | 13 668 | 18 209 | Collective
-Hỗn hợp | 41 056 | 102 827 | 138 824 | 226 728 | 370 474 | Mixed
-Tư nhân | 8 749 | 39 816 | 45 221 | 31 572 | 30 066 | Individual
-Cá thể | 7 549 | 14 115 | 18 003 | 16 537 | 16 867 | Private
6. Cẩm Lệ | - | - | - | 35 498 | 102 500 | Cam Le
-Tập thể | - | - | - | 300 | 1 693 | Collective
-Hỗn hợp | - | - | - | 22 683 | 49 356 | Mixed
-Tư nhân | - | - | - | 7 838 | 29 731 | Individual
-Cá thể | - | - | - | 4 677 | 21 720 | Private
7. Hòa Vang | 47 107 | 87 048 | 125 802 | 128 886 | 75 232 | Hoa Vang
-Tập thể | 3 979 | 5 860 | 7 727 | 8 205 | 5 661 | Collective
-Hỗn hợp | 17142 | 43 264 | 63 609 | 63 017 | 35 072 | Mixed
-Tư nhân | 6 327 | 9 288 | 17 403 | 24 220 | 7 276 | Individual
-Cá thể | 19 659 | 28 636 | 37 063 | 33 444 | 27 223 | Private

Ghi chú: (*) Năm 2005 tách huyện Hòa Vang thành 2 đơn vị hành chính: quận Cẩm Lệ và huyện Hòa Vang

Thuật ngữ-Terminology


San pham chu yeu nganh cong nghiep

Phần IV: Công nghiệp Phần IV: Công nghiệp Gíá trị sản xuất công nghiệp khu vực kinh tế ngoài quốc doanh phân theo quận, huyện (giá cố định 1994)
Sản phẩm chủ yếu ngành công nghiệp

Main industrial products

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Thủy sản đông lạnh-Tấn | 8 167 | 12 123 | 13 724 | 15 434 | 10 114 | Frozen aquatics products-Tons
-Nhà nước trung ương quản lý | 2 250 | 3 390 | 3 786 | 2 918 | 1 469 | Central state
-Nhà nước địa phương quản lý | 3 776 | 4 443 | 4 367 | 5 154 | 3 872 | Local state
-Ngoài quốc doanh | 1 095 | 2 234 | 3 598 | 5 181 | 2 352 | Non state
-Khu vực có vốn đầu tư nước ngoài | 1 046 | 2 056 | 1 973 | 2 181 | 2 421 | Foreign invested sector
Bia các loại-1000 lít | 41 886 | 40 448 | 44 244 | 47 265 | 40 737 | Beer-Thous.lit
-Nhà nước địa phương quản lý | 4 639 | - | - |  |  | Local state
-Ngoài quốc doanh | 740 | 120 | 313 | 218 | 220 | Non state
-Khu vực có vốn đầu tư nước ngoài | 36 507 | 40 328 | 43 931 | 47 047 | 40517 | Foreign invested sector
Vải lụa thành phẩm-1000 m | 5 637 | 9 283 | 7 554 | 7 931 | 6 855 | Fabric of all kinds-Thous.m
-Nhà nước trung ương quản lý | 1 550 | 965 | - | - | - | Central state
-Nhà nước địa phương quản lý | 3 914 | 7 506 | 6 502 | 7 340 | 1 300 | Local state
-Ngoài quốc doanh | 173 | 812 | 1052 | 591 | 5 555 | Non state
Quần áo may sẵn – 1000 c | 18 108 | 22 059 | 27 847 | 28 256 | 23 255 | Ready made clothes-Thous.pieces
-Nhà nước trung ương quản lý | 2 775 | 8 687 | 9 896 | 7 217 | 11 293 | Central state
-Nhà nước địa phương quản lý | 5 271 | 7 288 | 5 984 | 6 886 | 4 071 | Local state
-Ngoài quốc doanh | 2 812 | 1 078 | 2 700 | 4150 | 3 597 | Non state
-Khu vực có vốn đầu tư nước ngoài | 7 250 | 5 006 | 9 267 | 10 003 | 4 294 | Foreign invested sector
Giày thể thao (mã 19013)-1000 đôi | - | 4 265 | 3 981 | 3 051 | 2 506 |
-Nhà nước địa phương quản lý | - | 2 392 | 2 456 | 1 785 | 1 221 | Local state
-Ngoài quốc doanh | - | 1 873 | 1 525 | 1 266 | 1 285 | Non state
Giấy bìa các loại-Tấn | 9 616 | 15 434 | 14 948 | 16 402 | 22 141 | Cover of all kinds-Tons
-Nhà nước địa phương quản lý | - | 756 | 168 | 642 | 821 | Local state
-Ngoài quốc doanh | 5 602 | 10 301 | 11 320 | 11 293 | 16 218 | Non state
-Khu vực có vốn đầu tư nước ngoài | 4 014 | 4 377 | 3 460 | 4 467 | 5 102 | Foreign invested sector
Phân bón hóa học-Tấn | 13 000 | 30 809 | 34 861 | 23 255 | 15 642 | Chemical fertilizers-Tons
-Nhà nước trung ương quản lý | 13 000 | 30 809 | 34 861 | 20 303 | - | Central state
-Ngoài quốc doanh | - | - | - | 2 952 | 15 642 | Non state
Thuốc ống các loại (TW)-1000 ống | 24 545 | 14 835 | 14 835 | 9 869 | 5 463 | Medicinal ampoules (Central state)-Thous.tubes
Thuốc viên các loại (TW)-1000 viên | 788 650 | 790 472 | 790 472 | 719 000 | 730 523 | Medicinal tablets (Central state)-Thous.pills
Xà phòng giặt-Tấn | 7 326 | 4 456 | 3 311 | 4 135,8 | 3 489 | Washing preparations-Tons
-Nhà nước trung ương quản lý | 7 308 | 4 445 | 3 302 | 4127 | - | Central state
-Ngoài quốc doanh | 18 | 11 | 9 | 8,8 | 3 489 | Non state
Gạch nung các loại-1000 viên | 48 155 | 78 019 | 94 660 | 103641 | 128 642 | Bricks-Thous. pieces
-Nhà nước trung ương quản lý | 24 863 | 34 380 | 27 309 | 28 605 | 28 785 | Central state
-Nhà nước địa phương quản lý | 1 121 | 10 739 | 19 251 | 17 220 | 35 559 | Local state
-Ngoài quốc doanh | 22 171 | 32 900 | 48 100 | 57 816 | 64 298 | Non state
Xi măng các loại – 1000 Tấn | 352,4 | 780,2 | 728,9 | 765,6 | 1 422,6 | Cement-Thous.tons
-Nhà nước trung ương quản lý | 74,0 | 752,2 | 691,0 | 716 | 1 385 | Central state
-Nhà nước địa phương quản lý | 259,1 | - | - | - | - | Local state
-Ngoài quốc doanh | 19,3 | 28,0 | 37,9 | 49,6 | 37,6 | Non state
Gạch lát hoa-1000 m2 | 233 | 4 185,0 | 4 274,5 | 2 754,6 | 1 524,1 | Brick for floor-Thous.m2
-Nhà nước trung ương quản lý | - | 4 020 | 4 197 | 2 720 | 1 495 | Central state
-Nhà nước địa phương quản lý | 37 | 25 | - | - | - | Local state
-Ngoài quốc doanh | 196 | 140,0 | 77,5 | 34,6 | 29,1 | Non state
Thép cán, thép kéo-1000 Tấn | 41,7 | 61,4 | 81,0 | 61,8 | 61 | Steel-Thous Tons
-Nhà nước trung ương quản lý | 29,2 | 35,8 | 51,8 | 24 | 21 | Central state
-Ngoài quốc doanh | 12,5 | 25,6 | 29,2 | 37,8 | 40 | Non state
Quạt điện các loại-cái (NNĐP) | 2 875 | 3 543 | 882 | 391 | 11 | Electric fan of all kinds (Local state)-pieces
Điện phát ra (TW) – 1000 Kwh | 5 478 | 6 569 | 7 014 | 7 438 | 162 927 | Electricity (Central state)-1000 Kwh
Điện thương phẩm-1000Kwh | 397 807 | 623 660 | 669 903 | 721 587 | 820 529 | Electricity sale
Nước máy thương phẩm-1000 m3 | 13 094 | 17 151 | 18 898 | 20 303 | 22 502 | Running water (1000 m3)

Thuật ngữ-Terminology


Phan V: Nong nghiep, lam nghiep va thuy san

Phần IV: Công nghiệp Phần VI: Đầu tư và xây dựng
Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản

Agriculture, forestry and fishery

Biểu Table |
34 | Diện tích đất nông nghiệp
 | Agriculture planted area in 01/01/2006
35 | Giá trị sản xuất ngành nông, lâm, thuỷ sản theo giá hiện hành
 | Gross output at current price of agriculture, forestry and fishery
36 | Giá trị sản xuất ngành nông, lâm, thuỷ sản theo giá cố định 1994
 | Gross output at constant 1994 price of agriculture, forestry and fishery
37 | Chỉ số phát triển giá trị sản xuất ngành nông, lâm, thuỷ sản theo giá giá cố định 1994
 | Index of agriculture, forestry and fishery at constant 1994 price
38 | Giá trị sản xuất của ngành nông nghiệp theo giá hiện hành
 | Gross output of agriculture at current price
39 | Giá trị sản xuất của ngành nông nghiệp theo giá cố định 1994
 | Gross output of agriculture at constant 1994 price
40 | Diện tích gieo trồng các loại cây hàng năm
 | Planted area of annual crops
41 | Chỉ số phát triển diện tích gieo trồng các loại cây hàng năm
 | Index of planted area of annual crops
42 | Sản lượng các loại cây hàng năm
 | Gross output of annual crops
43 | Diện tích, năng suất, sản lượng lương thực lúa, ngô, khoai lang, sắn
 | Planted area, yield and gross output of pađy, maize, sweet potatoes and casava
44 | Diện tích, năng suất, sản lượng lúa chia theo vụ
 | Planted area , yield and gross output of paddy
45 | Diện tích, năng suất và sản lượng rau đậu các loại
 | Planted area, yield and gross output of vegetable and been
46 | Diện tích và sản lượng cây lương thực có hạt chia theo quận, huyện
 | Planted area gross output of cereal by districts
47 | Diện tích, năng suất, sản lượng cây lúa theo quận, huyện
 | Planted area, yield and gross output of paddy by districts
48 | Diện tích, năng suất, sản lượng cây ngô theo quận, huyện
 | Planted area, yield and gross output of maize by districts
49 | Diện tích, năng suất, sản lượng cây lạc theo quận, huyện
 | Planted area, yield and gross output of peanut by districts
50 | Diện tích, năng suất và sản lượng cây lâu năm
 | Planted area, yield and gross output of multi-year
51 | Số lượng gia súc và gia cầm thời điểm 1/10 hàng năm
 | Number livestock and poultry at annually 1st. October
52 | Số lượng trâu, bò và lợn thời điểm 1/10 phân theo quận, huyện
 | Number of buffaloes, cattles and pigs by districts at annually 1st. October
53 | Giá trị sản xuất của ngành lâm nghiệp theo giá hiện hành trên địa bàn
 | Gross output of forestry at current price in area
54 | Giá trị sản của ngành lâm nghiệp xuất theo giá so sánh 1994
 | Gross output of forestry at constant 1994 price
55 | Sản phẩm chủ yếu ngành lâm nghiệp
 | Main forest products
56 | Giá trị sản xuất của ngành thuỷ sản theo giá hiện hành
 | Gross output of fishery at current price
57 | Giá trị sản xuất của ngành thuỷ sản theo giá so sánh 1994
 | Gross output of fishery at constant price
58 | Sản lượng chủ yếu ngành thuỷ sản
 | Main products of fishery
59 | Sản phẩm chủ yếu ngành thủy sản chia theo quận, huyện
 | Main products of fishery by districts


Dien tich dat san xuat nong nghiep 01/01/2006

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành nông nghiệp, lâm nghiệp và thủy sản theo giá thực tế
Diện tích đất sản xuất nông nghiệp 01/01/2006

Agricultural planted area in 01/01/2006

ha

 | Đất sử dụng vào sản xuất nông nghiệp Agricultural land |  |  |  |
 | Tổng số Total | Chia ra: By
 |  | Trồng cây hàng năm Cultivated land |  | Đất trồng cây lâu năm Multi-year crop land
 |  | Tổng số Total | Trong đó: Lúa Of which: pady
Tổng số | 9 235,55 | 7 605,20 | 5 276,52 | 1 630,35 | Total
Phân theo quận, huyện |  |  |  |  | By districts
Hải Châu | 20,45 | - | - | 20,45 | Hai Chau
Thanh Khê | 21,22 | 13,44 | - | 7,78 | Thanh Khe
Sơn Trà | 25,44 | 19,02 | - | 6,42 | Son Tra
Ngũ Hành Sơn | 1 125,13 | 964,24 | 651,58 | 160,89 | Ngu Hanh Son
Liên Chiểu | 693,15 | 573,57 | 347,04 | 119,58 | Lien Chieu
Cẩm Lệ | 832,58 | 757,12 | 536,96 | 75,46 | Cam Le
Hòa Vang | 6 517,58 | 5 277,81 | 3 740,94 | 1 239,77 | Hoa Vang
Cơ cấu (%) | 100,00 | 82,29 | 57,13 | 17,65 | Structure (%)
Hải Châu | 0,22 | - | - | 0,22 | Hai Chau
Thanh Khê | 0,23 | 0,15 | - | 0,08 | Thanh Khe
Sơn Trà | 0,28 | 0,21 | - | 0,07 | Son Tra
Ngũ Hành Sơn | 12,18 | 10,44 | 7,06 | 1,74 | Ngu Hanh Son
Liên Chiểu | 7,51 | 6,21 | 3,76 | 1,29 | Lien Chieu
Cẩm Lệ | 9,01 | 8,20 | 5,81 | 0,82 | Cam Le
Hòa Vang | 70,57 | 57,15 | 40,51 | 13,42 | Hoa Vang


Gia tri san xuat nganh nong nghiep, lam nghiep va thuy san theo gia thuc te

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích đất sản xuất nông nghiệp 01/01/2006 Giá trị sản xuất ngành nông nghiệp, lâm nghiệp và thủy sản theo giá cố định 1994
Giá trị sản xuất ngành nông nghiệp, lâm nghiệp và thủy sản theo giá thực tế

Output value of agriculture, forestry, fishery (at current prices)

triệu đồng-mill. dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 604 826 | 744 145 | 851 236 | 897 090 | 877 193 | Total
A. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
-Nhà nước địa phương | 10 975 | 8 100 | 8 850 | 6 551 | 7 890 | Local state
-Ngoài quốc doanh | 591 953 | 735 145 | 841 396 | 890 539 | 869 313 | Non-state
-Kinh tế có vốn đầu tư nước ngoài | 1 898 | 900 | 990 | - | - | Foreign invested economic sector
B. Phân theo ngành |  |  |  |  |  | By kind of economic activities
I. Nông nghiệp | 243 571 | 270 264 | 291 806 | 285 576 | 282 276 | Agriculture
-Trồng trọt | 146 341 | 156 379 | 175 910 | 169 855 | 182 288 | Cultivation
-Chăn nuôi | 94 814 | 111 909 | 113 792 | 112 305 | 96 532 | Animal husbandry
-Dịch vụ nông nghiệp (trừ thú y) | 2 416 | 1 976 | 2 104 | 3 416 | 3 456 | Services
II. Lâm nghiệp | 33 256 | 34 264 | 38 010 | 39 405 | 37 960 | Forestry
-Trồng và nuôi rừng | 1 975 | 2 703 | 2 224 | 2 371 | 3 074 | Afforestation and forest feeding
-Khai thác gỗ, lâm sản | 30 425 | 28 603 | 31 988 | 35 034 | 33 555 | Exploitation of forest products
-Dịch vụ lâm nghiệp | 856 | 2 958 | 3 798 | 2 000 | 1 331 | Services
III. Thủy sản | 327 999 | 439 617 | 521 420 | 572 109 | 556 957 | Fishery
-Nuôi trồng | 25 712 | 56 665 | 49 439 | 53 504 | 28 228 | Cultivation
-Khai thác hải sản | 271 303 | 352 296 | 447 685 | 499 725 | 510 097 | Sea fishery
-Khai thác thủy sản nước ngọt | 1 120 | 1 915 | 1 946 | 1 171 | 1 137 | Inland water fishery
-Dịch vụ thủy sản | 29 864 | 28 741 | 22 350 | 17 709 | 17 495 | Services


Gia tri san xuat nganh nong nghiep, lam nghiep va thuy san theo gia co dinh 1994

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành nông nghiệp, lâm nghiệp và thủy sản theo giá thực tế Chỉ số phát triển ngành nông nghiệp, lâm nghiệp và thủy sản theo giá cố định 1994 (năm trước =100%)
Giá trị sản xuất ngành nông nghiệp, lâm nghiệp và thủy sản theo giá cố định 1994

Output value of agriculture, forestry, fishery (at constant 1994 prices)

triệu đồng-mill. dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 501 151 | 606 211 | 635 693 | 668 187 | 627 913 | Total
A. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
-Nhà nước địa phương | 7 890 | 6 355 | 6 661 | 5 079 | 8 347 | Local state
-Ngoài quốc doanh | 492 040 | 599 190 | 628 332 | 663 108 | 619 566 | Non-state
-Kinh tế có vốn đầu tư nước ngoài | 1 221 | 666 | 700 | - | - | Foreign invested economic sector
B. Phân theo ngành |  |  |  |  |  | By kind of economic activities
I. Nông nghiệp | 215 280 | 218 352 | 217 586 | 204 975 | 192 222 | Agriculture
-Trồng trọt | 131 690 | 132 307 | 132 094 | 123 153 | 126 516 | Cultivation
-Chăn nuôi | 81 551 | 84 461 | 83 884 | 79 157 | 62 013 | Animal husbandry
-Dịch vụ nông nghiệp (trừ thú y) | 2 039 | 1 584 | 1 608 | 2 665 | 2 693 | Services
II. Lâm nghiệp | 21 943 | 21 322 | 22 700 | 24 934 | 23 601 | Forestry
-Trồng và nuôi rừng | 3 157 | 3 436 | 2 912 | 3 988 | 4 684 | Afforestation and forest feeding
-Khai thác gỗ, lâm sản | 18 272 | 15 282 | 16 349 | 19 346 | 17 986 | Exploitation of forest products
-Dịch vụ lâm nghiệp | 514 | 2 604 | 3 439 | 1 600 | 931 | Services
III. Thủy sản | 263 928 | 366 537 | 395 407 | 438 278 | 412 089 | Fishery
-Nuôi trồng | 17 397 | 41 844 | 42 940 | 42 478 | 20 017 | Cultivation
-Khai thác hải sản | 229 069 | 298 262 | 333 644 | 381 825 | 378 537 | Sea fishery
-Khai thác thủy sản nước ngọt | 1 037 | 1 257 | 1 123 | 701 | 595 | Inland water fishery
-Dịch vụ thủy sản | 16 425 | 25 174 | 17 700 | 13 274 | 12 940 | Services


Chi so phat trien nganh nong nghiep, lam nghiep va thuy san theo gia co dinh 1994 (nam truoc =100%)

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành nông nghiệp, lâm nghiệp và thủy sản theo giá cố định 1994 Giá trị sản xuất ngành nông nghiệp theo giá hiện hành
Chỉ số phát triển ngành nông nghiệp, lâm nghiệp và thủy sản theo giá cố định 1994 (năm trước =100%)

Index output value of agriculture, forestry, fishery (at constant 1994 prices)

%

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 111,14 | 105,72 | 104,86 | 105,11 | 93,97 | Total
A. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
-Nhà nước địa phương | 105,65 | 69,82 | 104,82 | 76,25 | 164,34 | Local state
-Ngoài quốc doanh | 111,48 | 106,47 | 104,86 | 105,53 | 93,43 | Non-state
-Kinh tế có vốn đầu tư nước ngoài | 58,93 | 42,86 | 105,11 | - | - | Foreign invested economic sector
B. Phân theo ngành |  |  |  |  |  | By kind of economic activities
I. Nông nghiệp | 99,06 | 99,80 | 99,65 | 94,20 | 93,78 | Agriculture
-Trồng trọt | 94,87 | 98,10 | 99,84 | 93,23 | 102,73 | Cultivation
-Chăn nuôi | 106,83 | 104,45 | 99,32 | 94,36 | 78,34 | Animal husbandry
-Dịch vụ nông nghiệp (trừ thú y) | 93,36 | 51,85 | 101,52 | 165,73 | 101,05 | Services
II. Lâm nghiệp | 107,58 | 96,52 | 106,46 | 109,84 | 94,65 | Forestry
-Trồng và nuôi rừng | 100,57 | 140,94 | 84,75 | 136,95 | 117,45 | Afforestation and forest feeding
-Khai thác gỗ, lâm sản | 108,65 | 88,12 | 106,98 | 118,33 | 92,97 | Exploitation of forest products
-Dịch vụ lâm nghiệp | 116,55 | 112,68 | 132,07 | 46,53 | 58,19 | Services
III. Thủy sản | 123,79 | 110,22 | 107,88 | 110,84 | 94,02 | Fishery
-Nuôi trồng | 150,66 | 161,44 | 102,62 | 98,92 | 47,12 | Cultivation
-Khai thác hải sản | 119,26 | 105,83 | 111,86 | 114,44 | 99,14 | Sea fishery
-Khai thác thủy sản nước ngọt | 216,04 | 197,02 | 89,34 | 62,42 | 84,88 | Inland water fishery
-Dịch vụ thủy sản | 180,65 | 104,17 | 70,31 | 74,99 | 97,48 | Services


Gia tri san xuat nganh nong nghiep theo gia hien hanh

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Chỉ số phát triển ngành nông nghiệp, lâm nghiệp và thủy sản theo giá cố định 1994 (năm trước =100%) Giá trị sản xuất ngành nông nghiệp theo giá cố định 1994
Giá trị sản xuất ngành nông nghiệp theo giá hiện hành

Output value of agriculture at current prices

triệu đồng-mill. dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 243 571 | 270 264 | 291 806 | 285 576 | 282 276 | Total
A. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sectors
-Kinh tế Nhà nước địa phương quản lý | 3 822 | 1 218 | 1 426 | - | 2 770 | Local state
-Kinh tế ngoài quốc doanh | 239 749 | 269 046 | 290 380 | 285 576 | 279 506 | Non-state
+ Tập thể | 120 452 | 131 037 | 149 337 | 143 538 | 155 499 | Collective
+ Cá thể | 119 297 | 138 009 | 141 043 | 142 038 | 124 007 | Private
B. Phân theo ngành nông nghiệp |  |  |  |  |  | By economic agriculture
I. Trồng trọt | 146 341 | 156 379 | 175 910 | 169 855 | 182 288 | Cultivation
-Lương thực, cây chất bột | 93 617 | 102 442 | 109 019 | 102 371 | 118 350 | Food crop, starchy plants
-Rau, đậu các loại | 20 539 | 24 082 | 34 394 | 37 757 | 33 651 | Vegetable and bean
-Cây công nghiệp hàng năm | 11 919 | 14 179 | 16 289 | 13 639 | 14 114 | Industrial crops
-Cây hàng năm khác | 2 447 | 1 434 | 1 099 | 2 178 | 2 178 | Others crops
-Cây lâu năm (công nghiệp, ăn quả...) | 11 896 | 12 306 | 13 356 | 14 512 | 14 333 | Multi-year
-Các loại cây khác | - | - | - | - | - | Others Multi-year
-Sản phẩm phụ ngành trồng trọt | 5 923 | 1 936 | 1 753 | 1 577 | 1 838 | Other products
II. Chăn nuôi | 94 814 | 111 909 | 113 792 | 112 305 | 96 532 | Livestock
-Chăn nuôi gia súc | 75 537 | 92 994 | 99 276 | 98 393 | 82 648 | Domestic animal
-Chăn nuôi gia cầm | 11 873 | 10 506 | 6 864 | 8 322 | 8 702 | Poultry
-Chăn nuôi khác | 176 | 378 | 469 | 673 | 884 | Other livestock
-Sản phẩm không qua giết mổ | 6 715 | 7 553 | 6 673 | 4 499 | 3 991 | Non-Meat products
-Sản phẩm phụ ngành chăn nuôi | 513 | 478 | 510 | 418 | 307 | Other products
III. Các hoạt động dịch vụ phục vụ nông nghiệp (trừ thú y) | 2 416 | 1 976 | 2 104 | 3 416 | 3 456 | Services for cultivation and livestock

Thuật ngữ-Terminology


Gia tri san xuat nganh nong nghiep theo gia co dinh 1994

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành nông nghiệp theo giá hiện hành Diện tích gieo trồng các loại cây hàng năm
Giá trị sản xuất ngành nông nghiệp theo giá cố định 1994

Output value of agriculture at constant 1994 prices

triệu đồng-mill. dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 215 280 | 218 351 | 217 586 | 204 975 | 192 223 | Total
A. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sectors
-Kinh tế Nhà nước địa phương quản lý | 3 335 | 1 088 | 1 097 | - | 2 177 | Local state
-Kinh tế ngoài quốc doanh | 211 945 | 217 263 | 216 489 | 204 975 | 190 046 | Non-state
+ Tập thể | 111 344 | 112 652 | 110 698 | 104 992 | 107 763 | Collective
+ Cá thể | 100 601 | 104 611 | 105 791 | 99 983 | 82 283 | Private
B. Phân theo ngành nông nghiệp |  |  |  |  |  | By economic agriculture
I. Trồng trọt | 131 690 | 132 306 | 132 094 | 123 153 | 127 516 | Cultivation
-Lương thực, cây chất bột | 91538 | 93 168 | 88 167 | 75 759 | 85 040 | Food crop, starchy plants
-Rau, đậu các loại | 13885 | 14 967 | 19 843 | 26 119 | 20 183 | Vegetable and bean
-Cây công nghiệp hàng năm | 10085 | 11 463 | 11 785 | 9 696 | 9 040 | Industrial crops
-Cây hàng năm khác | 1272 | 991 | 765 | 1624 | 1846 | Others
-Cây lâu năm (công nghiệp, ăn quả...) | 8170 | 8 533 | 9 131 | 9 489 | 9 225 | Multi-year
-Các loại cây khác | - | - | - | - | - | Others
-Sản phẩmhẩm phụ ngành trồng trọt | 6740 | 3 184 | 2 403 | 2 090 | 2 182 | Other products
II. Chăn nuôi | 81551 | 84 461 | 83 884 | 79 157 | 62 014 | Livestock
-Chăn nuôi gia súc | 6550 | 69 278 | 72 051 | 68 015 | 52 301 | Domestic animal
-Chăn nuôi gia cầm | 9255 | 7 722 | 5 540 | 6 662 | 6 150 | Poultry
-Chăn nuôi khác | 167 | 336 | 371 | 506 | 572 | Other livestock
-Sản phẩm không qua giết mổ | 6090 | 6 669 | 5 457 | 3 604 | 2 719 | Non-meat products
-Sản phẩm phụ ngành chăn nuôi | 489 | 456 | 465 | 370 | 272 | Other products
III. Các hoạt động dịch vụ nông nghiệp (trừ thú y) | 2 039 | 1 584 | 1 608 | 2 665 | 2 693 | Services for cultivation and livestock

Thuật ngữ-Terminology


Dien tich gieo trong cac loai cay hang nam

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành nông nghiệp theo giá cố định 1994 Chỉ số phát triển diện tích gieo trồng các loại cây hàng năm
Diện tích gieo trồng các loại cây hàng năm

Planted area of annual crops

ha

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 17 824 | 16 092 | 15 409 | 13 368 | 13 568 | Total
1. Cây lương thực có hạt | 11 403 | 10 352 | 9 832 | 8 764 | 8 918 | Cereal
-Lúa | 11 256 | 9 524 | 9 001 | 8 003 | 8 082 | Paddy
-Ngô | 147 | 828 | 831 | 761 | 836 | Maize
2. Cây chất bột có củ | 2 116 | 1 822 | 1 320 | 665 | 1045 | Starchy plants
Trong đó: |  |  |  |  |  | Of which:
-Khoai lang | 1 424 | 1 283 | 912 | 415 | 708 | Potatoes
-Sắn | 692 | 453 | 325 | 174 | 281 | Cassava
3. Cây thực phẩm | 1 853 | 2 101 | 2 559 | 2 466 | 1 849 | Foodstuff crops
Trong đó: |  |  |  |  |  | Of which:
-Rau các loại | 1 572 | 1 746 | 2 157 | 2 257 | 1 670 | Kind of vegetable
-Đậu các loại | 281 | 355 | 401 | 210 | 179 | Kind of bean
4. Cây công nghiệp | 2 249 | 1 690 | 1 541 | 1 261 | 1 393 | Annual industrial crops
Trong đó: |  |  |  |  |  | Of which:
-Lạc | 1 648 | 1 119 | 1 002 | 871 | 937 | Peanut
-Vừng | 210 | 116 | 110 | 20 | 117 | Sesame
-Mía | 305 | 339 | 250 | 252 | 300 | Sugar cane
-Thuốc lá | 86 | 97 | 177 | 118 | 39 | Tobacco
5. Các loại cây hàng năm khác | 114 | 129 | 159 | 212 | 363 | Other crops

Thuật ngữ-Terminology


Chi so phat trien dien tich gieo trong cac loai cay hang nam

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích gieo trồng các loại cây hàng năm Sản lượng các loại cây hàng năm
Chỉ số phát triển diện tích gieo trồng các loại cây hàng năm

Index of planted area of annual crops

%

 | 2003/2002 | 2004/2003 | 2005/2004 | 2006/2005 |
Tổng số | 93,10 | 95,76 | 86,75 | 101,50 | Total
1. Cây lương thực có hạt | 93,88 | 94,98 | 89,14 | 101,76 | Cereal
-Lúa | 93,14 | 94,51 | 88,91 | 100,99 | Paddy
-Ngô | 103,24 | 100,36 | 91,58 | 109,86 | Maize
2. Cây chất bột có củ | 77,37 | 72,45 | 50,38 | 157,14 | Starchy plants
Trong đó: |  |  |  |  | Of which:
-Khoai lang | 84,19 | 71,08 | 45,50 | 170,60 | Potatoes
-Sắn | 60,40 | 71,74 | 53,54 | 161,49 | Cassava
3. Cây thực phẩm | 113,08 | 121,80 | 96,37 | 74,98 | Foodstuff crops
Trong đó: |  |  |  |  | Of which:
-Rau các loại | 109,60 | 123,54 | 104,64 | 73,99 | Kind of vegetable
-Đậu các loại | 133,96 | 112,96 | 52,37 | 85,24 | Kind of bean
4. Cây công nghiệp | 85,14 | 91,18 | 81,83 | 110,47 | Annual industrial crops
Trong đó: |  |  |  |  | Of which:
-Lạc | 76,91 | 89,54 | 86,93 | 107,58 | Peanut
-Vừng | 93,55 | 94,83 | 18,18 | 585,00 | Sesame
-Mía | 103,67 | 73,75 | 100,80 | 119,05 | Sugar cane
-Thuốc lá | 122,78 | 182,47 | 66,67 | 33,05 | Tobacco
5. Các loại cây hàng năm khác | 211,48 | 123,26 | 133,33 | 171,23 | Other crops

Thuật ngữ-Terminology


San luong cac loai cay hang nam

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Chỉ số phát triển diện tích gieo trồng các loại cây hàng năm Diện tích gieo trồng, năng suất và sản lượng lúa, ngô, khoai lang và sắn
Sản lượng các loại cây hàng năm

Gross output of annual crops

Tấn-Tons

 | 2000 | 2003 | 2004 | 2005 | 2006 |
1. Cây lương thực có hạt | 52 828 | 54 626 | 52 412 | 45 987 | 51 005 | Cereal
-Lúa | 52 223 | 49 868 | 47 788 | 41 806 | 46 312 | Paddy
-Ngô | 605 | 4 758 | 4 624 | 4 181 | 4 693 | Maize
2. Cây chất bột có củ |  |  |  |  |  | Starchy plants
-Khoai lang | 8 577 | 8 078 | 5 962 | 2 761 | 4 749 | Potatoes
-Sắn | 4 582 | 2 944 | 2 198 | 1 204 | 1 879 | Cassava
3. Cây thực phẩm |  |  |  |  |  | Foodstuff crops
Trong đó: |  |  |  |  |  | Of which:
-Rau các loại | 18 420 | 20 657 | 25 590 | 27 089 | 20 128 | Kind of vegetable
-Đậu các loại | 173 | 258 | 284 | 147 | 113 | Kind of bean
4. Cây công nghiệp |  |  |  |  |  | Annual industrial crops
Trong đó: |  |  |  |  |  | Of which:
-Lạc | 1 900 | 1 966 | 1 792 | 1 558 | 1 742 | Peanut
-Vừng | 119 | 62 | 57 | 11 | 54 | Sesame
-Mía | 8 723 | 10 509 | 8 000 | 8 316 | 10 500 | Sugar cane
-Thuốc lá | 123 | 174 | 324 | 236 | 78 | Tobacco

Thuật ngữ-Terminology


Dien tich gieo trong, nang suat va san luong lua, ngo, khoai lang va san

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Sản lượng các loại cây hàng năm Diện tích gieo trồng, năng suất và sản lượng cây lúa chia theo vụ
Diện tích gieo trồng, năng suất và sản lượng lúa, ngô, khoai lang và sắn

Planted area, yield and gross output of paddy, maize, sweet potatoes and casava

 | Lúa Paddy | Ngô Maize | Khoai lang Potatoes | Sắn Cassava |
Diện tích (ha) |  |  |  |  | Planted area (ha)
Năm 1996 | 13 910 | 28 | 3 981 | 2 350 | 1996 year
Năm 1997 | 13 509 | 85 | 3 351 | 1 188 | 1997 year
Năm 1998 | 12 304 | 94 | 2 083 | 845 | 1998 year
Năm 1999 | 12 179 | 78 | 1 826 | 972 | 1999 year
Năm 2000 | 11 256 | 147 | 1 424 | 692 | 2000 year
Năm 2001 | 11 125 | 414 | 1 545 | 878 | 2001 year
Năm 2002 | 10 225 | 802 | 1 524 | 750 | 2002 year
Năm 2003 | 9 524 | 828 | 1 283 | 453 | 2003 year
Năm 2004 | 9 001 | 831 | 912 | 325 | 2004 year
Năm 2005 | 8 003 | 761 | 415 | 174 | 2005 year
Năm 2006 | 8 082,3 | 835,5 | 708 | 281 | 2006 year
Năng suất (tạ/ha) |  |  |  |  | Yield (quintal/ha)
Năm 1996 | 42,93 | 17,86 | 52,64 | 67,28 | 1996 year
Năm 1997 | 42,36 | 46,35 | 57,51 | 82,90 | 1997 year
Năm 1998 | 41,96 | 30,53 | 59,51 | 68,80 | 1998 year
Năm 1999 | 44,61 | 37,50 | 56,88 | 49,62 | 1999 year
Năm 2000 | 46,39 | 41,15 | 60,23 | 66,21 | 2000 year
Năm 2001 | 46,95 | 56,72 | 62,41 | 67,50 | 2001 year
Năm 2002 | 48,04 | 57,95 | 61,89 | 66,02 | 2002 year
Năm 2003 | 52,34 | 57,49 | 62,96 | 65,05 | 2003 year
Năm 2004 | 53,09 | 55,67 | 65,37 | 67,73 | 2004 year
Năm 2005 | 52,23 | 54,97 | 66,61 | 69,20 | 2005 year
Năm 2006 | 57,30 | 56,17 | 67,08 | 66,83 | 2006 year
Sản lượng (Tấn) |  |  |  |  | Gross output (Tons)
Năm 1996 | 59 713 | 50 | 20 954 | 15 810 | 1996 year
Năm 1997 | 57 229 | 394 | 19 274 | 9 849 | 1997 year
Năm 1998 | 51 640 | 288 | 12 396 | 5 814 | 1998 year
Năm 1999 | 54 337 | 293 | 10 388 | 4 526 | 1999 year
Năm 2000 | 52 223 | 605 | 8 577 | 4 582 | 2000 year
Năm 2001 | 52 234 | 2 350 | 9 645 | 5 924 | 2001 year
Năm 2002 | 49 125 | 4 646 | 9 433 | 4 952 | 2002 year
Năm 2003 | 49 868 | 4 758 | 8 078 | 2 944 | 2003 year
Năm 2004 | 47 788 | 4 624 | 5 962 | 2 198 | 2004 year
Năm 2005 | 41 806 | 4 181 | 2 761 | 1 204 | 2005 year
Năm 2006 | 46 312 | 4 693 | 4 749 | 1 879 | 2006 year


Dien tich gieo trong, nang suat va san luong cay lua chia theo vu

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích gieo trồng, năng suất và sản lượng lúa, ngô, khoai lang và sắn Diện tích, năng suất, sản lượng rau, đậu các loại
Diện tích gieo trồng, năng suất và sản lượng cây lúa chia theo vụ

Planted area, yeild and gross output of paddy

 | Cả năm Total | Chia theo Vụ Of paddy |  |  |
 |  | Đông Xuân Spring paddy | Xuân Hè Summer paddy | Hè Thu Autumn paddy
Diện tích (ha) |  |  |  |  | Planted area (ha)
Năm 1996 | 13 910 | 6 133 | 2 053 | 5 724 | 1996 year
Năm 1997 | 13 509 | 5 700 | 1 948 | 5 861 | 1997 year
Năm 1998 | 12 304 | 5 530 | 1 822 | 4 952 | 1998 year
Năm 1999 | 12 179 | 5 506 | 1 498 | 5 175 | 1999 year
Năm 2000 | 11 256 | 5 524 | 712 | 5 020 | 2000 year
Năm 2001 | 11 125 | 5 434 | 412 | 5 279 | 2001 year
Năm 2002 | 10 255 | 5 299 | 598 | 4 328 | 2002 year
Năm 2003 | 9 524 | 5 029 | 90 | 4 405 | 2003 year
Năm 2004 | 9 001 | 4 697 | - | 4 305 | 2004 year
Năm 2005 | 8 004 | 4 417 | - | 3 588 | 2005 year
Năm 2006 | 8 082,3 | 4 283,1 | - | 3 799,2 | 2006 year
Năng suất (tạ/ha) |  |  |  |  | Yield (quintal/ha)
Năm 1996 | 42,93 | 41,96 | 46,02 | 42,86 | 1996 year
Năm 1997 | 42,36 | 45,20 | 46,54 | 38,21 | 1997 year
Năm 1998 | 41,96 | 44,09 | 44,87 | 38,52 | 1998 year
Năm 1999 | 44,61 | 47,32 | 46,76 | 41,11 | 1999 year
Năm 2000 | 46,39 | 47,45 | 43,46 | 45,65 | 2000 year
Năm 2001 | 46,95 | 45,51 | 41,99 | 48,81 | 2001 year
Năm 2002 | 48,04 | 52,02 | 41,78 | 44,96 | 2002 year
Năm 2003 | 52,34 | 54,14 | 45,22 | 50,46 | 2003 year
Năm 2004 | 53,09 | 51,70 | - | 54,61 | 2004 year
Năm 2005 | 52,23 | 49,91 | - | 55,09 | 2005 year
Năm 2006 | 57,30 | 57,73 | - | 56,82 | 2006 year
Sản lượng (Tấn) |  |  |  |  | Gross output (Tons)
Năm 1996 | 59 713 | 25 732 | 9 447 | 24 534 | 1996 year
Năm 1997 | 57 229 | 25 767 | 9 067 | 22 395 | 1997 year
Năm 1998 | 51 640 | 24 388 | 8 176 | 19 076 | 1998 year
Năm 1999 | 54 337 | 26 053 | 7 006 | 21 278 | 1999 year
Năm 2000 | 52 223 | 26 210 | 3 095 | 22 918 | 2000 year
Năm 2001 | 52 234 | 24 734 | 1 730 | 25 770 | 2001 year
Năm 2002 | 49 125 | 27 569 | 2 499 | 19 057 | 2002 year
Năm 2003 | 49 868 | 27 231 | 407 | 22 230 | 2003 year
Năm 2004 | 47 788 | 24 280 | - | 23 508 | 2004 year
Năm 2005 | 41 806 | 22 041 | - | 19 765 | 2005 year
Năm 2006 | 46 312 | 24 726 | - | 21 586 | 2006 year


Dien tich, nang suat, san luong rau, dau cac loai

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích gieo trồng, năng suất và sản lượng cây lúa chia theo vụ Diện tích và sản lượng cây lương thực có hạt chia theo quận, huyện
Diện tích, năng suất, sản lượng rau, đậu các loại

Planted area, yield and gross output of vegetable and bean

 | Rau các loại Vegetable | Đậu các loại Bean |
Diện tích (ha) |  |  | Planted area (ha)
Năm 1996 | 1 269 | 331 | 1996 year
Năm 1997 | 1 216 | 240 | 1997 year
Năm 1998 | 1 715 | 288 | 1998 year
Năm 1999 | 1 741 | 267 | 1999 year
Năm 2000 | 1 572 | 281 | 2000 year
Năm 2001 | 1 613 | 410 | 2001 year
Năm 2002 | 1 593 | 265 | 2002 year
Năm 2003 | 1 746 | 355 | 2003 year
Năm 2004 | 2 157 | 401 | 2004 year
Năm 2005 | 2 257 | 209 | 2005 year
Năm 2006 | 1 670 | 179 | 2006 year
Năng suất (tạ/ha) |  |  | Yield (quintal/ha)
Năm 1996 | 131,95 | 7,28 | 1996 year
Năm 1997 | 112,93 | 6,68 | 1997 year
Năm 1998 | 116,68 | 6,94 | 1998 year
Năm 1999 | 118,13 | 6,40 | 1999 year
Năm 2000 | 117,16 | 6,15 | 2000 year
Năm 2001 | 117,85 | 6,22 | 2001 year
Năm 2002 | 118,26 | 6,16 | 2002 year
Năm 2003 | 118,34 | 7,26 | 2003 year
Năm 2004 | 118,62 | 7,07 | 2004 year
Năm 2005 | 120,00 | 7,07 | 2005year
Năm 2006 | 120,50 | 6,33 | 2006 year
Sản lượng (Tấn) |  |  | Gross output (Tons)
Năm 1996 | 16 745 | 241 | 1996 year
Năm 1997 | 13 733 | 160 | 1997 year
Năm 1998 | 20 011 | 200 | 1998 year
Năm 1999 | 20 573 | 171 | 1999 year
Năm 2000 | 18 420 | 173 | 2000 year
Năm 2001 | 19 010 | 255 | 2001 year
Năm 2002 | 18 833 | 164 | 2002 year
Năm 2003 | 20 657 | 258 | 2003 year
Năm 2004 | 25 590 | 284 | 2004 year
Năm 2005 | 27 089 | 147 | 2005 year
Năm 2006 | 20 128 | 113 | 2006 year


Dien tich va san luong cay luong thuc co hat chia theo quan, huyen

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích, năng suất, sản lượng rau, đậu các loại Diện tích, năng suất và sản lượng cây lúa chia theo quận, huyện
Diện tích và sản lượng cây lương thực có hạt chia theo quận, huyện

Planted area, yield and gross output of cereal by districts

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Diện tích (ha) | 11 403 | 10 352 | 9 832 | 8 764,3 | 8 917,8 | Planted area (ha)
-Hải Châu | 182 | 10 | - | - | - | Hai Chau
-Thanh Khê | 44 | 16 | 16 | 0,5 | 0,5 | Thanh Khe
-Sơn Trà | 3,5 | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 1 393 | 1 293 | 1 156 | 680 | 947 | Ngu Hanh Son
-Liên Chiểu | 880 | 524 | 353 | 246 | 235 | Lien Chieu
-Cẩm Lệ | - | - | - | 966,5 | 913,9 | Cam Le
-Hòa Vang | 8 901 | 8 509 | 8 307 | 6 871 | 6 822 | Hoa Vang
Sản lượng (Tấn) | 52 828 | 54 626 | 52 412 | 45 986 | 51 005 | Gross output (tons)
-Hải Châu | 956 | 46 | - | - | - | Hai Chau
-Thanh Khê | 143 | 55 | 55 | 1,5 | - | Thanh Khe
-Sơn Trà | 10,5 | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 6 812 | 6 361 | 6 128 | 2 989 | 5 274 | Ngu Hanh Son
-Liên Chiểu | 4 071,6 | 2 516 | 1 773 | 1 285 | 1 358 | Lien Chieu
-Cẩm Lệ | - | - | - | 5 5153 | 5 385 | Cam Le
-Hòa Vang | 40 835 | 45 648 | 44 456 | 36 558 | 38 988 | Hoa Vang


Dien tich, nang suat va san luong cay lua chia theo quan, huyen

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích và sản lượng cây lương thực có hạt chia theo quận, huyện Diện tích, năng suất và sản lượng cây ngô chia theo quận, huyện
Diện tích, năng suất và sản lượng cây lúa chia theo quận, huyện

Planted area, yield and gross output of paddy by districts

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Diện tích (ha) | 11 256 | 9 524 | 9 001 | 8 003,8 | 8 082,3 | Planted area (ha)
-Hải Châu | 182 | 10 | - | - | - | Hai Chau
-Thanh Khê | 43 | 15 | 15 | - | - | Thanh Khe
-Sơn Trà | 4 | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 1 393 | 1 284 | 1 145 | 674 | 913 | Ngu Hanh Son
-Liên Chiểu | 862 | 515 | 353 | 246 | 235 | Lien Chieu
-Cẩm Lệ | - | - | - | 947,5 | 878,4 | Cam Le
-Hòa Vang | 8 772 | 7 700 | 7 488 | 6 136,3 | 6 055,9 | Hoa Vang
Năng suất (tạ/ha) | 46,39 | 52,34 | 53,09 | 52,23 | 57,30 | Yield (quintal/ha)
-Hải Châu | 52,44 | 45,70 | - | - | - | Hai Chau
-Thanh Khê | 32,78 | 35,33 | 35,50 | - | - | Thanh Khe
-Sơn Trà | 30,00 | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 48,90 | 49,16 | 53,00 | 43,84 | 55,16 | Ngu Hanh Son
-Liên Chiểu | 46,21 | 47,79 | 50,20 | 52,24 | 57,79 | Lien Chieu
-Cẩm Lệ | - | - | - | 53,27 | 58,96 | Cam Le
-Hòa Vang | 45,96 | 53,23 | 53,30 | 53,00 | 57,36 | Hoa Vang
Sản lượng (Tấn) | 52 223 | 49 868 | 47 788 | 41 806 | 46 312 | Gross output (tons)
-Hải Châu | 956 | 46 | - | - | - | Hai Chau
-Thanh Khê | 140 | 53 | 53 | - | - | Thanh Khe
-Sơn Trà | 10 | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 6 812 | 6 313 | 6 065 | 2 955 | 5 036 | Ngu Hanh Son
-Liên Chiểu | 3 982 | 2 462 | 1 773 | 1 285 | 1 358 | Lien Chieu
-Cẩm Lệ | - | - | - | 5 048 | 5 179 | Cam Le
-Hòa Vang | 40 323 | 40 994 | 39 897 | 32 518 | 34 739 | Hoa Vang


Dien tich, nang suat va san luong cay ngo chia theo quan, huyen

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích, năng suất và sản lượng cây lúa chia theo quận, huyện Diện tích, năng suất và sản lượng cây lạc chia theo quận, huyện
Diện tích, năng suất và sản lượng cây ngô chia theo quận, huyện

Planted area, yield and gross output of maize by districts

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Diện tích (ha) | 147 | 828 | 831 | 760,5 | 835,5 | Planted area (ha)
-Hải Châu | - | - | - | - | - | Hai Chau
-Thanh Khê | 1 | 0,5 | 0,5 | 0,5 | - | Thanh Khe
-Sơn Trà | - | - | - | - | - | Son Tra
-Ngũ Hành Sơn | - | 9 | 11 | 6 | 34 | Ngu Hanh Son
-Liên Chiểu | 18 | 9 | - | - | - | Lien Chieu
-Cẩm Lệ | - | - | - | 19 | 35,5 | Cam Le
-Hòa Vang | 128 | 809 | 819 | 735 | 766 | Hoa Vang
Năng suất (tạ/ha) | 41,15 | 57,49 | 55,67 | 54,97 | 56,17 | Yield (quintal/ha)
-Hải Châu | - | - | - | - | - | Hai Chau
-Thanh Khê | 30,00 | 36,00 | 35,00 | 30,00 | - | Thanh Khe
-Sơn Trà | - | - | - | - | - | Son Tra
-Ngũ Hành Sơn | - | 53,33 | 57,30 | 56,67 | 70,00 | Ngu Hanh Son
-Liên Chiểu | 50,00 | 60,00 | - | - | - | Lien Chieu
-Cẩm Lệ | - | - | - | 55,26 | 58,03 | Cam Le
-Hòa Vang | 40,00 | 57,52 | 55,70 | 54,97 | 55,47 | Hoa Vang
Sản lượng (Tấn) | 605 | 4 758 | 4 624 | 4 180,5 | 4 693 | Gross output (tons)
-Hải Châu | - | - | - | - | - | Hai Chau
-Thanh Khê | 3 | 2,0 | 2,0 | 1,5 | - | Thanh Khe
-Sơn Trà | - | - | - | - | - | Son Tra
-Ngũ Hành Sơn | - | 48 | 63 | 34 | 238 | Ngu Hanh Son
-Liên Chiểu | 90 | 54 | - | - | - | Lien Chieu
-Cẩm Lệ | - | - | - | 105 | 206 | Cam Le
-Hòa Vang | 512 | 4 654 | 4 559 | 4 040 | 4 249 | Hoa Vang


Dien tich, nang suat va san luong cay lac chia theo quan, huyen

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích, năng suất và sản lượng cây ngô chia theo quận, huyện Diện tích, năng suất, sản lượng cây lâu năm
Diện tích, năng suất và sản lượng cây lạc chia theo quận, huyện

Planted area, yield and gross output of peanut by districts

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Diện tích (ha) | 1 648,5 | 1 119 | 1 002 | 871 | 937 | Planted area (ha)
-Hải Châu | 11 | - | - | - | - | Hai Chau
-Thanh Khê | 3 | 3 | 2 | 1 | - | Thanh Khe
-Sơn Trà | 6 | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 242 | 245 | 243 | 218 | 216 | Ngu Hanh Son
-Liên Chiểu | 95,5 | 61 | 29 | 30 | 22 | Lien Chieu
-Cẩm Lệ | - | - | - | 30 | 30 | Cam Le
-Hòa Vang | 1 291 | 810 | 728 | 592 | 669 | Hoa Vang
Năng suất (tạ/ha) | 11,52 | 17,57 | 17,90 | 17,89 | 18,59 | Yield (quintal/ha)
-Hải Châu | 12,18 | - | - | - | - | Hai Chau
-Thanh Khê | 12,00 | 12,00 | 12,00 | 12 | - | Thanh Khe
-Sơn Trà | 11,00 | - | - | 00 | - | Son Tra
-Ngũ Hành Sơn | 9,50 | 17,26 | 21,40 | 18,53 | 20,19 | Ngu Hanh Son
-Liên Chiểu | 10,24 | 13,45 | 13,10 | 10,90 | 11,82 | Lien Chieu
-Cẩm Lệ | - | - | - | 17,00 | 17,50 | Cam Le
-Hòa Vang | 11,99 | 18,00 | 16,90 | 18,05 | 18,35 | Hoa Vang
Sản lượng (Tấn) | 1 900,5 | 1 966 | 1 792 | 1 557,9 | 1 742,2 | Gross output (tons)
-Hải Châu | 13,4 | - | - | - | - | Hai Chau
-Thanh Khê | 3,6 | 3 | 2 | 1,2 | - | Thanh Khe
-Sơn Trà | 6,6 | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 230 | 423 | 520 | 404 | 436 | Ngu Hanh Son
-Liên Chiểu | 97,9 | 82 | 38 | 32,7 | 26 | Lien Chieu
-Cẩm Lệ | - | - | - | 51 | 52,5 | Cam Le
-Hòa Vang | 1 549 | 1 458 | 1 232 | 1 069 | 1 227,7 | Hoa Vang


Dien tich, nang suat, san luong cay lau nam

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích, năng suất và sản lượng cây lạc chia theo quận, huyện Số lượng gia súc, gia cầm thời điểm 1/10
Diện tích, năng suất, sản lượng cây lâu năm

Planted area, yeild and gross output of multi-year

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Diện tích gieo trồng cây lâu năm (ha) | 537 | 535 | 528 | 531 | 514 | Planted area of multi-year (ha)
Dừa | 61 | 60 | 58 | 56 | 58 | Coconut
Chè | 161 | 133 | 127 | 123 | 120 | Tea (Dry)
Hồ tiêu | 12 | 30 | 35 | 38 | 40 | Pepper
Điều | 46 | 45 | 42 | 42 | 40 | Cashew
Dứa | 91 | 78 | 70 | 65 | 50 | Pineapple
Năng suất (tạ/ha) |  |  |  |  |  | Yield (Quintal/ha)
Dừa | 610 | 170 | 172,1 | 173 | 170 | Coconut
Chè | 20,1 | 19,5 | 19,7 | 20 | 20 | Tea (Dry)
Hồ tiêu | 4,65 | 4,50 | 4,55 | 4,75 | 4,60 | Pepper
Điều | 10 | 33 | 33,42 | 33,58 | 33,50 | Cashew
Dứa | 97 | 96 | 97 | 98 | 98 | Pineapple
Sản lượng (Tấn) |  |  |  |  |  | Gross output (Ton )
Dừa | 1 116 | 765 | 809 | 848 | 860 | Coconut
Chè | 280 | 254 | 250,2 | 246 | 240 | Tea (Dry)
Hồ tiêu | 0,93 | 9,45 | 11,37 | 13,78 | 13,80 | Pepper
Điều | 31 | 122 | 127 | 131 | 127 | Cashew
Dứa | 844 | 749 | 873 | 637 | 490 | Pineapple

Thuật ngữ-Terminology


So luong gia suc, gia cam thoi diem 1/10

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Diện tích, năng suất, sản lượng cây lâu năm Số lượng trâu, bò và lợn thời điểm 1/10 phân theo quận, huyện
Số lượng gia súc, gia cầm thời điểm 1/10

Number of livestock and poultry at annually 1st. October

con-head

 | Trâu Buffaloes | Bò Cattles | Lợn Pigs | Gia cầm Poultry |  |
 |  |  |  | Tổng số Total | Trong đó: gà Of which: chicken
Năm 1990 | 3 210 | 14 507 | 81 025 | 444 310 | 357 611 | 1990 year
Năm 1991 | 3 172 | 14 663 | 78 233 | 361 950 | 310 910 | 1991 year
Năm 1992 | 3 275 | 14 580 | 88 462 | 345 170 | 256 954 | 1992 year
Năm 1993 | 3 323 | 15 109 | 95 836 | 376 120 | 260 129 | 1993 year
Năm 1994 | 3 333 | 15 259 | 96 129 | 365 164 | 273 117 | 1994 year
Năm 1995 | 3 381 | 15 728 | 93 622 | 359 233 | 271 882 | 1995 year
Năm 1996 | 3 412 | 15 714 | 92 018 | 434 278 | 353 149 | 1996 year
Năm 1997 | 3 205 | 19 529 | 103 317 | 608 233 | 478 214 | 1997 year
Năm 1998 | 2 902 | 17 999 | 101 404 | 637 001 | 488 988 | 1998 year
Năm 1999 | 2 945 | 18 396 | 103 340 | 706 170 | 560 466 | 1999 year
Năm 2000 | 2 702 | 20 100 | 107 418 | 848 544 | 636 201 | 2000 year
Năm 2001 | 2 580 | 16 647 | 106 647 | 852 169 | 638 788 | 2001 year
Năm 2002 | 2 554 | 16 167 | 108 753 | 934 190 | 694 509 | 2002 year
Năm 2003 | 2 460 | 15 873 | 108 543 | 899 037 | 644 186 | 2003 year
Năm 2004 | 2 318 | 15 940 | 111 014 | 730 448 | 518 446 | 2004 year
Năm 2005 | 2 268 | 15 554 | 94 917 | 455 052 | 392 184 | 2005 year
Năm 2006 | 2 361 | 14 921 | 76 584 | 341 470 | 274 286 | 2006 year


So luong trau, bo va lon thoi diem 1/10 phan theo quan, huyen

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Số lượng gia súc, gia cầm thời điểm 1/10 Giá trị sản xuất ngành lâm nghiệp tính theo giá thực tế
Số lượng trâu, bò và lợn thời điểm 1/10 phân theo quận, huyện

Number of buffaloes, cattles and pigs by districts at annually 1st. October

con-heads

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Đàn trâu | 2 554 | 2 460 | 2 318 | 2 268 | 2 361 | Buffaloes
Phân theo quận, huyện |  |  |  |  |  | By districs
-Hải Châu | - | - | - | - | - | Hai Chau
-Thanh Khê | 4 | 13 | 12 | - | - | Thanh Khe
-Sơn Trà | - | - | - | - | - | Son Tra
-Ngũ Hành Sơn | 147 | 147 | 108 | 91 | 186 | Ngu Hanh Son
-Liên Chiểu | 122 | 116 | 114 | 90 | 77 | Lien Chieu
-Cẩm Lệ | - | - | - | 123 | 98 | Cam Le
-Hòa Vang | 2 281 | 2 184 | 2 084 | 1 964 | 2 000 | Hoa Vang
Đàn bò | 16 167 | 15 873 | 15 940 | 15 554 | 14 921 | Cattles
Phân theo quận, huyện |  |  |  |  |  | By districs
-Hải Châu | 153 | 53 | - | - | - | Hai Chau
-Thanh Khê | 61 | 58 | 48 | - | 12 | Thanh Khe
-Sơn Trà | 79 | 59 | 59 | 42 | 31 | Son Tra
-Ngũ Hành Sơn | 2 061 | 2 040 | 2 150 | 2 324 | 1 672 | Ngu Hanh Son
-Liên Chiểu | 1 300 | 900 | 800 | 500 | 1192 | Lien Chieu
-Cẩm Lệ | - | - | - | 574 | 584 | Cam Le
-Hòa Vang | 12 513 | 12 763 | 12 883 | 12 114 | 11 430 | Hoa Vang
Đàn heo | 108 753 | 108 543 | 111 014 | 94 917 | 76 584 | Pigs
Phân theo quận, huyện |  |  |  |  |  | By districs
-Hải Châu | 9 063 | 9 025 | 9 430 | 4 412 | 1 051 | Hai Chau
-Thanh Khê | 4 520 | 3 840 | 3 240 | 1398 | 396 | Thanh Khe
-Sơn Trà | 6 453 | 6 189 | 6 190 | 4 309 | 4 086 | Son Tra
-Ngũ Hành Sơn | 12 202 | 12 352 | 12 679 | 13 586 | 10 471 | Ngu Hanh Son
-Liên Chiểu | 15 615 | 13 000 | 11 500 | 10 000 | 3 875 | Lien Chieu
-Cẩm Lệ | - | - | - | 11 400 | 8 986 | Cam Le
-Hòa Vang | 60 900 | 64 128 | 67 975 | 49 812 | 47 737 | Hoa Vang


Gia tri san xuat nganh lam nghiep tinh theo gia thuc te

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Số lượng trâu, bò và lợn thời điểm 1/10 phân theo quận, huyện Giá trị sản xuất ngành lâm nghiệp tính theo giá so sánh năm 1994
Giá trị sản xuất ngành lâm nghiệp tính theo giá thực tế

Gross output of forestry at current prices

triệu đồng-mill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 33 256 | 34 264 | 38 010 | 39 405 | 37 960 | Total
I. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
-Kinh tế Nhà nước | 6 353 | 4 345 | 5 905 | 5 506 | 5 120 | State
+ Trong đó: quốc doanh địa phương | 6 353 | 4 345 | 5 905 | 5 506 | 5 120 | Of which: Local
-Kinh tế ngoài quốc doanh | 26 903 | 29 919 | 32 105 | 33 899 | 32 840 | Non-state
II. Phân theo ngành lâm nghiệp |  |  |  |  |  | By kind of forest activities
1. Trồng và nuôi rừng | 1 975 | 2 703 | 2 224 | 2 371 | 3 074 | Afforestation and forest feeding
-Trồng rừng tập trung | 670 | 1 450 | 1 145 | 1 414 | 1 473 | Concentrated forestation
-Trồng cây phân tán | 644 | 617 | 519 | 530 | 1124 | Dispersal planting of trees
-Chăm sóc rừng | 656 | 616 | 540 | 337 | 387 | Forest careing
-Tu bổ rừng | 5 | 20 | 20 | 90 | 90 | Forest mend
2. Khai thác gỗ và lâm sản | 30 425 | 28 603 | 31 988 | 35 034 | 33 555 | Exploitation of wood & forest products
-Khai thác gỗ | 11 130 | 4 644 | 6 142 | 8 911 | 9 238 | Wood
-Khai thác củi | 18 089 | 23 403 | 25 200 | 24 920 | 23 250 | Fire wood
-Khai thác tre luồng, song mây | 1 206 | 518 | 600 | 1 149 | 984 | Bamboos, wicker-work
-Khác | - | 38 | 46 | 54 | 83 | Others
3. Dịch vụ lâm nghiệp | 856 | 2 958 | 3 798 | 2 000 | 1 331 | Forest services

Thuật ngữ-Terminology


Gia tri san xuat nganh lam nghiep tinh theo gia so sanh nam 1994

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành lâm nghiệp tính theo giá thực tế Sản lượng sản phẩm chủ yếu ngành lâm nghiệp
Giá trị sản xuất ngành lâm nghiệp tính theo giá so sánh năm 1994

Gross output of forestry at constant 1994 prices

triệu đồng-mill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 21 943 | 21 322 | 22 700 | 24 934 | 23 601 | Total
I. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
-Kinh tế Nhà nước | 4 115 | 4 770 | 6 218 | 4 613 | 6 170 | State
+ Trong đó: quốc doanh địa phương | 4 115 | 4 770 | 6 218 | 4 613 | 6 170 | Of which: Local
-Kinh tế ngoài quốc doanh | 17 828 | 16 552 | 16 482 | 20 321 | 17 431 | Non-state
II. Phân theo ngành lâm nghiệp |  |  |  |  |  | By kind of forest activities
1. Trồng và nuôi rừng | 3 157 | 3 436 | 2 912 | 3 988 | 4 648 | Afforestation and forest feeding
-Trồng rừng tập trung | 755 | 1 363 | 1 076 | 1 278 | 1 316 | Concentrated aforestation
-Trồng cây phân tán | 644 | 617 | 515 | 524 | 1 098 | Dispersal planting of trees
-Chăm sóc rừng | 1 668 | 1 096 | 961 | 566 | 650 | Forest careing
-Tu bổ rừng | 90 | 360 | 360 | 1 620 | 1 620 | Forest mend
2. Khai thác gỗ và lâm sản | 18 272 | 15 282 | 16 349 | 19 346 | 17 986 | Exploitation of wood & forest products
-Khai thác gỗ | 7 913 | 4 781 | 5 810 | 8 208 | 8 291 | Wood
-Khai thác củi | 8 140 | 9 721 | 9 720 | 9 612 | 8 370 | Fire wood
-Khai thác tre luồng, song mây | 2 219 | 748 | 780 | 1 481 | 1 256 | Bamboos, wicker-work
-Khác | - | 32 | 39 | 45 | 69 | Others
3. Dịch vụ lâm nghiệp | 514 | 2 604 | 3 439 | 1 600 | 931 | Forest services

Thuật ngữ-Terminology


San luong san pham chu yeu nganh lam nghiep

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành lâm nghiệp tính theo giá so sánh năm 1994 Giá trị sản xuất ngành thủy sản tính theo giá thực tế
Sản lượng sản phẩm chủ yếu ngành lâm nghiệp

Main forest products

 | 2000 | 2003 | 2004 | 2005 | 2006 |
1. Trồng và nuôi rừng (ha) |  |  |  |  |  | Afforestation and forest feeding (ha)
-Trồng rừng tâp trung | 383 | 580 | 458 | 544 | 560 | Concentrated aforestation
+ Quốc doanh | 306 | 280 | 308 | 352 | 342 | State
+ Ngoài quốc doanh | 77 | 300 | 150 | 192 | 218 | Non-state
-Trồng cây phân tán | 379 | 363 | 303 | 308 | 646 | Dispersal planting of trees
-Chăm sóc rừng | 1 874 | 1 231 | 1 079 | 636 | 730 | Forest careing
2. Khai thác lâm sản |  |  |  |  |  | Exploitation of wood & forest products
-Gỗ tròn (m3) | 21 025 | 13 660 | 16 600 | 23 450 | 23 687 | Wood (m3)
+ Kinh tế Nhà nước | 2 000 | 150 | 2 100 | 5 695 | 6 187 | State
+ Kinh tế ngoài quốc doanh | 19 025 | 13 510 | 14 500 | 17 755 | 17 500 | Non-state
-Củi (ster) | 150738 | 180 025 | 180 000 | 178 000 | 155 000 | Fire wood (ster)
-Song, mây (Tấn) | 4,4 | - | - | 20 | 22 | Wicker-work (tons)
-Tre, nứa (1000 cây) | 341 | 115 | 120 | 225 | 190 | Bamboos (Thous.trees)

Thuật ngữ-Terminology


Gia tri san xuat nganh thuy san tinh theo gia thuc te

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Sản lượng sản phẩm chủ yếu ngành lâm nghiệp Giá trị sản xuất ngành thủy sản tính theo giá so sánh 1994
Giá trị sản xuất ngành thủy sản tính theo giá thực tế

Gross output of fishery at current prices

triệu đồng-mill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 327 999 | 439 617 | 521 420 | 572 109 | 556 957 | Total
I. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
-Kinh tế Nhà nước | 800 | 2 537 | 2 825 | 1 045 | 516 | State
+Trong đó: quốc doanh địa phương | 800 | 2 537 | 2 825 | 1 045 | 516 | Of which: Local state
-Kinh tế ngoài quốc doanh | 325 301 | 1 214 | 518 195 | 571 025 | 556 441 | Non-state
-Kinh tế có vốn đầu tư nước ngoài | 1 898 | 900 | 400 | 39 | - | Foreign invested
II. Phân theo ngành thủy sản |  |  |  |  |  | By kind of fishery’s activities
1. Nuôi trồng thủy sản | 25 712 | 56 665 | 49 439 | 53 504 | 28 228 | 1. Aquaculture
-Nước ngọt | 4 379 | 3 818 | 6 144 | 6 864 | 7 878 | Inland water fishery
-Nước lợ | 21 333 | 51 670 | 41 120 | 46 000 | 20 350 | Fresh water fishery
-Nước mặn | - | 1 177 | 2 175 | 640 | - | Sea water fishery
2. Đánh bắt hải sản | 272 423 | 354 211 | 449 631 | 500 896 | 511 234 | 2. Aquatic exploitation
-Thủy sản nước ngọt | 1 120 | 1 915 | 1 946 | 1 171 | 1 137 | Inland water fishery
-Hải sản biển | 271 303 | 352 296 | 447 685 | 499 725 | 510 097 | Sea fishery
3. Dịch vụ thủy sản | 29 864 | 28 741 | 22 350 | 17 709 | 17 495 | 3. Aquatic services

Thuật ngữ-Terminology


Gia tri san xuat nganh thuy san tinh theo gia so sanh 1994

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành thủy sản tính theo giá thực tế Sản phẩm chủ yếu ngành thủy sản
Giá trị sản xuất ngành thủy sản tính theo giá so sánh 1994

Gross output of fishery at constant 1994 prices

triệu đồng-mill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 263 928 | 366 537 | 395 407 | 438 278 | 412 089 | Total
I. Phân theo thành phần kinh tế |  |  |  |  |  | By economic sector
-Kinh tế Nhà nước | 440 | 1 338 | 868 | 466 | 153 | State
+Trong đó: quốc doanh địa phương | 440 | 1 338 | 868 | 466 | 153 | Of which: Local state
-Kinh tế ngoài quốc doanh | 262 267 | 364 533 | 394 169 | 437 812 | 411 936 | Non-state
-Kinh tế có vốn đầu tư nước ngoài | 1 221 | 666 | 370 | … | - | Foreign invested
II. Phân theo ngành thủy sản |  |  |  |  |  | By kind of fishery’s activities
1. Nuôi trồng thủy sản | 17 397 | 41 844 | 42 940 | 42 478 | 20 017 | 1. Aquaculture
-Nước ngọt | 3 670 | 3 320 | 4 608 | 4 752 | 4 958 | Inland water fishery
-Nước lợ | 13 727 | 38 236 | 38 036 | 37 590 | 15 059 | Fresh water fishery
-Nước mặn | - | 288 | 296 | 136 | - | Sea water fishery
2. Đánh bắt hải sản | 230 106 | 299 519 | 334 767 | 382 526 | 379 132 | 2. Aquatic exploitation
-Thủy sản nước ngọt | 229 069 | 298 262 | 1 123 | 701 | 595 | Inland water fishery
-Hải sản biển | 1 037 | 1 257 | 333 644 | 381 825 | 378 537 | Sea fishery
3. Dịch vụ thủy sản | 16 425 | 25 174 | 17 700 | 13 274 | 12 940 | 3. Aquatic services

Thuật ngữ-Terminology


San pham chu yeu nganh thuy san

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Giá trị sản xuất ngành thủy sản tính theo giá so sánh 1994 Sản phẩm chủ yếu ngành thủy sản chia theo quận, huyện
Sản phẩm chủ yếu ngành thủy sản

Main products of fishery

 | 2000 | 2003 | 2004 | 2005 | 2006 |
A. Hải sản khai thác (Tấn) | 27 331 | 34 852 | 36 801 | 37 676 | 37 672 | Sea fishery (Tons)
1. Nước mặn | 27 202 | 34 709 | 36 673 | 37600 | 37 600 | Sea water
* Trong đó:-Cá | 16 307 | 23 017 | 21 942 | 26 404 | 19 980 | Of which: Fish
-Tôm | 977 | 312 | 456 | 356 | 355 | Shrimp
2. Nước ngọt, nước lợ | 129 | 143 | 128 | 85 | 72 | Brackish water
* Trong đó:-Cá | 129 | 89 | 82 | 76 | 65 | Of which: Fish
-Tôm | - | 5 | 7 | 5 | 5 | Shrimp
B. Nuôi trồng hải sản |  |  |  |  |  | Breeded sea product
+ Diện tích nuôi tôm (ha) | 206 | 274 | 253 | 212 | 121 | Breeding shrimp (ha)
+ Diện tích nuôi cá (ha) | 490,4 | 498 | 548 | 475 | 499 | Breeding fish (ha)
+ Sản lượng tôm thu hoạch (Tấn) | 185,5 | 517 | 514 | 505 | 204 | Output of shrimp (Tons)
+ Sản lượng cá thu hoạch (Tấn) | 459 | 429 | 506 | 528 | 551 | Output of fish (Tons)
C. Dịch vụ thủy sản |  |  |  |  |  | Services
-Tôm bột (triệu con) | 747 | 1 141 | 750 | 567 | 570 | Dried shrimp (Mill.shrimp)

Thuật ngữ-Terminology


San pham chu yeu nganh thuy san chia theo quan, huyen

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Sản phẩm chủ yếu ngành thủy sản
Sản phẩm chủ yếu ngành thủy sản chia theo quận, huyện

Main products of fishery by districts

Tấn-Tons

 | 2000 | 2003 | 2004 | 2005 | 2006 |
I. Thuỷ sản khai thác | 27 331 | 34 852 | 36 801 | 40 019 | 37 672 | Sea fishery
Chia theo quận, huyện |  |  |  |  |  | By districts
-Hải Châu | 2 237 | 3 304 | 3 632 | 3 860 | 3 671 | Hai Chau
-Thanh Khê | 10 361 | 13 700 | 14 837 | 17 201 | 16 943 | Thanh Khe
-Sơn Trà | 13 901 | 16 898 | 17 575 | 17 759 | 15 884 | Son Tra
-Ngũ Hành Sơn | 350 | 610 | 428 | 534 | 408 | Ngu Hanh Son
-Liên Chiểu | 382 | 197 | 201 | 540 | 637 | Lien Chieu
-Cẩm Lệ | - | - | - | 21 | 23 | Cam Le
-Hòa Vang | 100 | 143 | 128 | 104 | 106 | Hoa Vang
II. Tôm nuôi | 186 | 517 | 514 | 505 | 204 | Breeded shrimp
Chia theo quận, huyện |  |  |  |  |  | By districts
-Hải Châu | … | 25 | - | - | - | Hai Chau
-Thanh Khê | … | - | - | - | - | Thanh Khe
-Sơn Trà | … | 11 | 5 | - | - | Son Tra
-Ngũ Hành Sơn | … | 174 | 163 | 167 | 82 | Ngu Hanh Son
-Liên Chiểu | … | 143 | 165 | 158 | 38 | Lien Chieu
-Cẩm Lệ | - | - | - | 35 | 55 | Cam Le
-Hòa Vang | … | 164 | 181 | 145 | 29 | Hoa Vang

Thuật ngữ-Terminology


Phan VI: Dau tu va xay dung

Phần V: Nông nghiệp, lâm nghiệp và thuỷ sản Phần VII: Thương mại và giá cả
Phần VI: Đầu tư và xây dựng

Investment and construction

Biểu Table |
60 | Vốn đầu tư phát triển trên địa bàn (giá hiện hành)
 | Investment in area (at current prices)
61 | Cơ cấu vốn đầu tư phát triển trên địa bàn (giá hiện hành)
 | Structure of investment in area (at current prices)
62 | Giá trị sản xuất ngành xây dựng của các doanh nghiệp xây lắp theo giá hiện hành
 | Construction output value of construction establishments at current price
63 | Cơ sở, lao động của các doanh nghiệp xây lắp hạch toán độc lập
 | Establishment, labor of construction establishments in area
64 | Số dự án đầu tư trực tiếp của nước ngoài được cấp giấy phép và thực hiện vốn
 | Number of foreign direct investment projects licensed and Implemented capital


Von dau tu phat trien tren dia ban (gia hien hanh)

Phần VI: Đầu tư và xây dựng Phần VI: Đầu tư và xây dựng Cơ cấu vốn đầu tư phát triển trên địa bàn (giá hiện hành)
Vốn đầu tư phát triển trên địa bàn (giá hiện hành)

Investment in area at current prices

triệu đồng-mill.dongs

 | 2000 | 2001 | 2004 | 2005 | 2006 |
Tổng số | 2 359 132 | 2 527 550 | 6 443 751 | 7 328 623 | 9 237 094 | Total
I. Phân theo cấu thành |  |  |  |  |  | I. By Components
-Xây dựng cơ bản | 1 873 100 | 2 193 973 | 4 765 922 | 5 152 325 | 6 402 974 | investment outlays
+ Xây lắp | 1 384 122 | 1 621 230 | 3 650 198 | 3 607 713 | 3 837 475 | Construction
+ Thiết bị | 414 837 | 485 901 | 254 476 | 830 842 | 751 435 | Equipment
+ Khác | 74 141 | 86 842 | 861 248 | 713 770 | 1 814 064 | Others
-Lưu động | 342 900 | 109 833 | 96 163 | 533 493 | 562 643 | Current investment
-Khác | 143 132 | 223 744 | 1 581 666 | 1 642 805 | 2 271 477 | Others investment
II. Phân theo nguồn vốn |  |  |  |  |  | II. By investment source
1. Vốn trong nước | 2 155 150 | 2 392 167 | 5 870 737 | 6 800 857 | 8 362 048 | 1. Domestic
-Vốn ngân sách Nhà nước | 1 039 575 | 1 587 027 | 2 291 201 | 2 601 655 | 2 912 675 | -State budget
-Vốn tín dụng | 411 888 | 462 975 | 1 672 667 | 2 012 109 | 2 351 320 | -Loan capita
-Vốn tự có | 480 218 | 160 153 | 1 567 843 | 1 815 922 | 2 067 609 | -Ability capital
-Vốn khác | 223 469 | 182 012 | 339 026 | 371 171 | 1 030 444 | -Other capital
2. Vốn ngoài nước | 203 982 | 135 383 | 573 014 | 527 766 | 875 046 | 2. FDI
III. Phân theo ngành kinh tế | 2 359 132 | 2 527 550 | 6 443 751 | 7 328 623 | 9 237 094 | III. By kind of economic activity
A. Nông, lâm, thủy sản | 60 972 | 35 436 | 280 309 | 61 570 | 241 298 | A. Agriculture, forestry and fishery
-Nông, lâm nghiệp | 25 664 | 8 435 | 223 895 | 57 189 | 76 961 | -Agriculture, forestry
-Thủy sản | 35 308 | 27 001 | 56 414 | 4 381 | 164 337 | -Fishery
B. Công nghiệp, xây dựng | 805 583 | 773 870 | 1 752 181 | 2 472 802 | 3 198 679 | B. Industry and construction
-Công nghiệp khai thác mỏ | 5 712 | 9 268 | 18 281 | 12794 | 7 358 | -Mining industry
-Công nghiệp chế biến | 631 522 | 634 821 | 1 176 787 | 923 405 | 1 648 122 | Manufacturing industry
-Công sản xuất, khai thác, phân phối điện, nước | 53 637 | 67 179 | 210 307 | 1 121 985 | 971 956 | -Production and distribution of electricity, water
-Xây dựng | 114 712 | 62 602 | 346 806 | 414 618 | 571 243 | -Construction
C. Dịch vụ | 1 492 577 | 1 718 244 | 4 411 261 | 4 794 251 | 5 797 117 | C. Service
-Thương mại | 142 027 | 125 921 | 319 405 | 485 232 | 423 759 | -Trade
-Khách sạn, nhà hàng | 21 159 | 26 383 | 200 717 | 445 796 | 557 093 | -Hotels and restaurants
-Vận tải, kho bãi, thông tin, liên lạc | 728 942 | 895 875 | 1 041 201 | 1 393 744 | 1 511 816 | -Transport, storage and communications
-Tài chính tín dụng | 16 533 | 20 326 | - | 7 132 | 69 628 | -Financial intermediation preferred
-Khoa học công nghệ và môi trường | 10 795 | 13 272 | 18 596 | 494 | 1 037 | -Scientific activities and technology
-Kinh doanh tài sản, dịch vụ tư vấn | 102 736 | 3 458 | 1 230 899 | 270 222 | 236 272 | -Real estate; renting business activities
-Quản lý Nhà nước , an ninh, quốc phòng | 79 712 | 97 998 | 28 150 | 37 507 | 298 438 | -Public administration and defence compulsory social security
-Giáo dục, đào tạo | 35 699 | 43 889 | 146 392 | 105 330 | 269 398 | -Education and training
-Y tế và cứu trợ xã hội | 74 722 | 30 426 | 77 994 | 130 667 | 156 095 | -Health and social work
-Hoạt động văn hóa, thể thao | 61 031 | 75 032 | 113 550 | 96 895 | 132 967 | -Recreational, culture and sporting activities
-Đoàn thể, hiệp hội | 8 846 | 10 875 | - | 112 | 74 485 | -Activities of Party and activities of membership organisations
-Hoạt động phục vụ cá nhân cộng đồng | 210 375 | 374 789 | 1 234 357 | 1 821 122 | 2 066 129 | -Community, social and personal service activities

Thuật ngữ-Terminology


Co cau von dau tu phat trien tren dia ban (gia hien hanh)

Phần VI: Đầu tư và xây dựng Phần VI: Đầu tư và xây dựng Vốn đầu tư phát triển trên địa bàn (giá hiện hành) Giá trị sản xuất ngành xây dựng của các doanh nghiệp xây lắp hạch toán độc lập theo giá hiện hành
Cơ cấu vốn đầu tư phát triển trên địa bàn (giá hiện hành)

Structure of investment in area at current prices

%

 | 2000 | 2001 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 100,00 | 100,00 | 100,00 | 100,00 | 100,00 | 100,00 | Total
I. Phân theo cấu thành |  |  |  |  |  |  | I. By Components
-Xây dựng cơ bản | 79,40 | 86,80 | 61,07 | 73,96 | 70,30 | 69,32 | investment outlays
+ Xây lắp | 58,67 | 64,14 | 30,50 | 56,65 | 49,23 | 41,54 | Construction
+ Thiết bị | 17,58 | 19,22 | 12,32 | 3,95 | 11,34 | 8,13 | Equipment
+ Khác | 3,14 | 3,44 | 18,25 | 13,37 | 9,74 | 19,64 | Others
-Lưu động | 14,54 | 4,35 | 4,73 | 1,49 | 7,28 | 6,09 | Current investment
-Khác | 6,07 | 8,85 | 34,19 | 24,55 | 22,42 | 24,59 | Others investment
II. Phân theo nguồn vốn |  |  |  |  |  |  | II. By investment source
1. Vốn trong nước | 91,35 | 74,86 | 91,00 | 91,11 | 92,80 | 90,53 | 1. Domestic
-Vốn ngân sách Nhà nước | 44,07 | 43,01 | 37,19 | 35,56 | 35,50 | 31,53 | State budget
-Vốn tín dụng | 17,46 | 18,32 | 16,37 | 25,96 | 27,46 | 25,46 | Loan capita
-Vốn tự có | 20,36 | 6,34 | 29,14 | 24,33 | 24,78 | 22,38 | Ability capital
-Vốn khác | 9,47 | 7,20 | 8,29 | 5,26 | 5,06 | 11,16 | Other capital
2. Vốn ngoài nước | 8,65 | 5,36 | 9,00 | 8,89 | 7,20 | 9,47 | 2. External sources
III. Phân theo ngành kinh tế |  |  |  |  |  |  | III. By kind of economic activity
A. Nông, lâm, thủy sản | 2,58 | 1,40 | 1,78 | 4,35 | 0,84 | 2,61 | A. Agriculture, forestry and fishery
B. Công nghiệp, xây dựng | 34,15 | 30,62 | 23,23 | 27,19 | 33,74 | 34,63 | B. Industry and construction
C. Dịch vụ | 63,27 | 67,98 | 75,00 | 68,46 | 65,42 | 62,76 | C. Service

Thuật ngữ-Terminology


Gia tri san xuat nganh xay dung cua cac doanh nghiep xay lap hach toan doc lap theo gia hien hanh

Phần VI: Đầu tư và xây dựng Phần VI: Đầu tư và xây dựng Cơ cấu vốn đầu tư phát triển trên địa bàn (giá hiện hành) Cơ sở và lao động của các doanh nghiệp xây lắp hạch toán độc lập
Giá trị sản xuất ngành xây dựng của các doanh nghiệp xây lắp hạch toán độc lập theo giá hiện hành

Construction output value of construction establishments at current price

triệu đồng-mill. dongs

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 3 265 882 | 4 128 835 | 4 050 878 | 3 670 423 | 3 904 210 | Total
A. Kinh tế trong nước | 3 265 882 | 4 128 835 | 4 050 878 | 3 670 423 | 3 904 210 | Domestic economic sector
-Kinh tế nhà nước | 2 770 595 | 3 310 321 | 2 961 596 | 1 554 013 | 2 148 150 | State
+ Doanh nghiệp nhà nước trung ương | 2 068 447 | 2 385 957 | 2 162 249 | 1 076 908 | 1 445 950 | Central
+ Doanh nghiệp nhà nước địa phương | 702 148 | 924 364 | 799 347 | 477 105 | 702 200 | Local
-Kinh tế tập thể | 2 035 | 19 482 | 4 035 | 13 250 | 9 100 | Collective
-Kinh tế cá thể | 267 684 | 268 211 | 312 121 | 347 480 | 401 500 | Household
-Kinh tế tư nhân | 225 568 | 530 821 | 773 126 | 1 755 680 | 1 345 460 | Private
B. Kinh tế có vốn đầu tư nước ngoài | - | - | - | - | - | Foreign investment sector


Co so va lao dong cua cac doanh nghiep xay lap hach toan doc lap

Phần VI: Đầu tư và xây dựng Phần VI: Đầu tư và xây dựng Giá trị sản xuất ngành xây dựng của các doanh nghiệp xây lắp hạch toán độc lập theo giá hiện hành Số dự án đầu tư trực tiếp của nước ngoài được cấp giấy phép và thực hiện vốn phân theo ngành kinh tế
Cơ sở và lao động của các doanh nghiệp xây lắp hạch toán độc lập

Establishment and labour of construction establishments in area

 | 2002 | 2003 | 2004 | 2005 | 2006 |
A. Cơ sở | 138 | 180 | 210 | 303 | 411 | A. Establishment
1. Kinh tế Nhà nước | 35 | 29 | 27 | 21 | 22 | State sector
-Trung ương | 21 | 21 | 19 | 15 | 16 | -Central
-Địa phương | 14 | 8 | 8 | 6 | 6 | -Local
2. Tập thể | 3 | 4 | 3 | 4 | 4 | Collective
3. Kinh tế tư nhân | 100 | 147 | 180 | 278 | 385 | Private
4. Kinh tế có vôn đầu tư nước ngoài | - | - | - | - | - | Foreign investment sector
B. Lao động (người) | 34616 | 34 846 | 32 661 | 33460 | 32 230 | B. Labor (Pers)
1. Kinh tế Nhà nước | 29860 | 29 327 | 25 285 | 21 050 | 18 460 | State sector
-Trung ương | 21919 | 19 986 | 17 060 | 14 800 | 12 570 | -Central
-Địa phương | 7941 | 9 341 | 8 225 | 6 250 | 5 890 | -Local
2. Tập thể | 202 | 306 | 129 | 310 | 275 | Collective
3. Kinh tế tư nhân | 4554 | 5 213 | 7 147 | 1 2100 | 13 495 | Private and mixed
4. Kinh tế có vốn đầu tư nước ngoài | - | - | - | - | - | Foreign investment sector

Ghi chú: Chưa kể hộ cá thể-Note: Excluding housechold


So du an dau tu truc tiep cua nuoc ngoai duoc cap giay phep va thuc hien von phan theo nganh kinh te

Phần VI: Đầu tư và xây dựng Phần VI: Đầu tư và xây dựng Cơ sở và lao động của các doanh nghiệp xây lắp hạch toán độc lập
Số dự án đầu tư trực tiếp của nước ngoài được cấp giấy phép và thực hiện vốn phân theo ngành kinh tế

Number of foreign direct investment projects licensed and Implemented capital

Năm | Số dự án có đến 31/12 Number of projects as of Dec.31st | Vốn đầu tư đăng ký đến 31/12 (1000 USD) Total registered capital as of Dec.31st | Vốn đầu tư thực hiện đến 31/12 (1000 USD) Implemented capital as of Dec.31st | Vốn đầu tư thực hiện trong năm (1000USD) Implemented capital in year | Year
Năm 1990 | 4 | 4 248 | - | - | 1990 Year
Năm 1991 | 8 | 26 485 | ... | ... | 1991 Year
Năm 1992 | 14 | 71 868 | ... | ... | 1992 Year
Năm 1993 | 24 | 112 101 | ... | .. | 1993 Year
Năm 1994 | 31 | 209 469 | 32 605 | ... | 1994 Year
Năm 1995 | 36 | 474 908 | 89 182 | 56 577 | 1995 Year
Năm 1996 | 44 | 641 982 | 139 755 | 50 573 | 1996 Year
Năm 1997 | 43 | 427 844 | 149 026 | 22 642 | 1997 Year
Năm 1998 | 45 | 459 259 | 177 725 | 28 699 | 1998 Year
Năm 1999 | 46 | 471 708 | 191 522 | 13 797 | 1999 Year
Năm 2000 | 36 | 369 866 | 159 361 | 12 542 | 2000 Year
Năm 2001 | 37 | 222 529 | 140 805 | 10 298 | 2001 Year
Năm 2002 | 46 | 262 964 | 128 232 | 16 914 | 2002 Year
Năm 2003 | 56 | 313 970 | 148 358 | 27 260 | 2003 Year
Năm 2004 | 65 | 397 793 | 157 809 | 36 299 | 2004 Year
Năm 2005 | 80 | 501 561 | 169 823 | 54 324 | 2005 Year
Năm 2006 | 95 | 1 024 797 | 211 805 | 54 713 | 2006 Year


Phan VII: Thuong mai va gia ca

Phần VI: Đầu tư và xây dựng Phần VIII: Vận tải và bưu điện
Phần VII: Thương mại và giá cả

Trade and Price

Biểu Table |  |
65 | Tổng mức bán hàng hóa và dịch vụ xã hội trên địa bàn |
 | Wholesale and retail sales value of good and turnover of services in area |
66 | Tổng mức bán hàng hóa và dịch vụ xã hội năm 2006 |
 | Wholesale and retail sales value of good and turnover of services in 2006 |
67 | Tổng giá trị kim ngạch xuất, nhập khẩu trên địa bàn |
 | Export and import turnover in area |
68 | Mặt hàng chủ yếu xuất khẩu trên địa bàn năm 2006 |
 | Main export goods in area in 2006 |
69 | Mặt hàng chủ yếu nhập khẩu trên địa bàn năm 2006 | *
 | Some main import goods in area in 2006 |
70 | Hoạt động du lịch trên địa bàn | *
 | Activities of tourism in area |
71 | Hoạt động khách sạn | *
 | Activities of hotels |
72 | Số hộ và số người kinh doanh thương nghiệp và dịch vụ cá thể có đến 1/7 hàng năm |
 | Number of households in private trade and persons working in private trade, services by districts at annually 1 July |
73 | Chỉ số giá tiêu dùng, giá vàng và đô la Mỹ | *
 | Consumer price index, gold and USD |
74 | Chỉ số giá tháng bán lẻ hàng hóa, dịch vụ, vàng và đô la Mỹ năm 2005 | *
 | Price index of Goods, consumer services, gold and usd price index in 2005 |


Tong muc ban hang hoa va dich vu xa hoi tren dia ban

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Tổng mức bán hàng hóa và dịch vụ xã hội trên địa bàn năm 2006
Tổng mức bán hàng hóa và dịch vụ xã hội trên địa bàn

Wholesale and retail sales value of good and turnover of services in area

tỷ đồng-bill.dongs

 | 2000 | 2003 | 2004 | 2005 | 2006 |
Tổng mức | 18 531 | 22 912 | 25 794 | 26 866 | 29 568 | Total
Trong đó: Tổng mức bán lẻ | 4 078 | 6 530 | 7 708 | 9 640 | 10 914 | Of which: Retail sales
I. Phân theo loại hình kinh tế |  |  |  |  |  | I. By of ownership
a. Kinh tế trong nước | 18 129 | 22 718 | 25 718 | 26 781 | 29 479 | a. Domestic economic sector
1. Kinh tế Nhà nước | 12 550 | 13 949 | 15 492 | 15 633 | 15 493 | 1. State economy
2. Kinh tế tập thể | 59 | 35 | 45 | 49 | 49 | 2. Collective economy
3. Kinh tế hỗn hợp, tư nhân, và cá thể | 5 520 | 8 734 | 10 189 | 11 099 | 13 937 | 3. Mixed and private economy
b. Kinh tế có vốn đầu tư nước ngoài | 402 | 194 | 68 | 85 | 89 | b. Foreign invested economic sector
II. Phân theo ngành kinh tế |  |  |  |  |  | II. By of economic activities
-Thương nghiệp | 17 137 | 21 698 | 24 884 | 25 519 | 28 109 | -Trade
-Khách sạn, nhà hàng | 880 | 912 | 845 | 1 265 | 1 350 | -Hotels and retaurants
-Du lịch lữ hành, dịch vụ | 514 | 302 | 65 | 82 | 109 | -Services tourist


Tong muc ban hang hoa va dich vu xa hoi tren dia ban nam 2006

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Tổng mức bán hàng hóa và dịch vụ xã hội trên địa bàn Tổng giá trị kim ngạch xuất, nhập khẩu trên địa bàn
Tổng mức bán hàng hóa và dịch vụ xã hội trên địa bàn năm 2006

Wholesale and retail sales value of good and turnover of services in area, 2006

tỷ đồng, %-bill.dongs, %

 | Bán ra Wholesale and retail sales |  | Trong đó: bán lẻ Of which: retail sales |  |
 | Tổng mức Total | Cơ cấu Structure | Tổng mức Total | Cơ cấu Structure
Tổng mức | 29 568 | 100,00 | 10 914 | 100,00 | Total
I. Phân theo loại hình kinh tế |  |  |  |  | I. By of ownership
-Kinh tế Nhà nước | 15 493 | 52,40 | 2 345 | 21,49 | -State
-Kinh tế tập thể | 49 | 0,17 | 49 | 0,45 | -Collective
-Kinh tế hỗn hợp, tư nhân và cá thể | 13 937 | 47,14 | 8 431 | 77,25 | -Mixed, private and households
-Kinh tế có vốn đầu tư nước ngoài | 89 | 0,30 | 89 | 0,82 | -Foreign invested economic sector
II. Phân theo ngành kinh tế |  |  |  |  | II. By of economic activities
-Thương nghiệp | 28 109 | 95,07 | 9 455 | 86,63 | -Trade
-Khách sạn, nhà hàng | 1 350 | 4,57 | 1 350 | 12,37 | -Hotels and retaurants
-Dịch vụ, du lịch lữ hành | 109 | 0,37 | 109 | 1,00 | -Services, tourist


Tong gia tri kim ngach xuat, nhap khau tren dia ban

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Tổng mức bán hàng hóa và dịch vụ xã hội trên địa bàn năm 2006 Mặt hàng chủ yếu xuất khẩu trực tiếp trên địa bàn năm 2006
Tổng giá trị kim ngạch xuất, nhập khẩu trên địa bàn

Export and import turnover in area

1.000 USD-thous.USD

 | 2000 | 2003 | 2004 | 2005 | 2006 |
A. Giá trị |  |  |  |  |  | A. Value
I. Kim ngạch xuất khẩu trên địa bàn | 235 326 | 260 824 | 309 243 | 348 575 | 380 799 | Export turnover in area
1. Doanh nghiệp nhà nước trung ương | 79 093 | 89 209 | 111 817 | 136 431 | 143 832 | Central
2. Doanh nghiệp địa phương | 96 823 | 91 095 | 102 218 | 117 492 | 137 780 | Local
3. Doanh nghiệp có vốn đầu tư nước ngoài | 59 410 | 80 520 | 95 208 | 94 652 | 96 187 | Foreign invested
II. Kim ngạch nhập khẩu trên địa bàn | 316 384 | 379 585 | 367 330 | 438 485 | 340 340 | Import turnover
1. Doanh nghiệp nhà nước trung ương | 254 888 | 294 709 | 257 411 | 317 538 | 224 615 | Central
2. Doanh nghiệp địa phương | 37 039 | 46 047 | 60 023 | 63 631 | 62 774 | Local
3. Doanh nghiệp có vốn đầu tư nước ngoài | 24 457 | 38 829 | 49 896 | 57 316 | 52 951 | Foreign invested
B. Tốc độ tăng |  |  |  |  |  | B. Index
I. Kim ngạch xuất khẩu trên địa bàn | 26,20 | 4,74 | 18,56 | 12,72 | 9,24 | Export turnover in area
1. Doanh nghiệp nhà nước trung ương | 39,51 | -1,28 | 25,34 | 22,01 | 7,62 | Central
2. Doanh nghiệp địa phương | 30,53 | 13,49 | 12,21 | 14,94 | 17,27 | Local
3. Doanh nghiệp có vốn đầu tư nước ngoài | 6,85 | 2,70 | 18,24 | -0,58 | 1,62 | Foreign invested
II. Kim ngạch nhập khẩu trên địa bàn | 59,89 | -1,15 | -3,23 | 19,37 | -22,38 | Import turnover
1. Doanh nghiệp nhà nước trung ương | -20,76 | -7,54 | -12,66 | 23,36 | -29,26 | Central
2. Doanh nghiệp địa phương | 46,26 | 14,90 | 30,35 | 6,01 | -1,35 | Local
3. Doanh nghiệp có vốn đầu tư nước ngoài | 3,57 | 54,22 | 28,50 | 14,87 | -7,62 | Foreign invested


Mat hang chu yeu xuat khau truc tiep tren dia ban nam 2006

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Tổng giá trị kim ngạch xuất, nhập khẩu trên địa bàn Mặt hàng chủ yếu nhập khẩu trực tiếp trên địa bàn năm 2006
Mặt hàng chủ yếu xuất khẩu trực tiếp trên địa bàn năm 2006

Main directly export goods in area in 2006

Sản phẩm | Số lượng Quantity (Tấn Tons) | Giá trị Value (1000 USD) | Goods
-Cà phê | 18 430 | 23 311 | Coffee
-Thuỷ sản | … | 83 509 | Products of fishery
-Gạo | 21 001 | 5 393 | Rice
-Cao su | 686 | 1 195 | Rubber
-Hàng nông sản khác | … | 12 771 | Products of agriculture
-Hàng dệt may | … | 106 923 | Sewing products
-Giày dép các loại | … | 20 375 | Kind of footwear
-Hàng thủ công mỹ nghệ | … | 35 977 | Artisanal goods
-Đồ chơi trẻ em | … | 4 766 | Toy of children
-Hàng hóa khác | … | 79 792 | Others goods

Thuật ngữ-Terminology


Mat hang chu yeu nhap khau truc tiep tren dia ban nam 2006

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Mặt hàng chủ yếu xuất khẩu trực tiếp trên địa bàn năm 2006 Hoạt động du lịch trên địa bàn
Mặt hàng chủ yếu nhập khẩu trực tiếp trên địa bàn năm 2006

Main directly import goods in area in 2006

Sản phẩm | Số lượng Quantity (Tấn Tons) | Giá trị Value (1000USD) | Goods
-Bột mỳ | 40 066 | 6 985 | Wheat flour
-Hóa chất | … | 32 897 | Chemical productsl
-Thuốc tân dược | … | 14 275 | Drug
-Phân hóa học | 88 440 | 18 561 | Chemical fertilizers
-Chất dẻo | 21 246 | 25 898 | Plastic
-Bông xơ | 1 001 | 1 160 | Textile fibres
-Phụ liệu may mặc | … | 74 902 | Textile material
-Phụ liệu giày dép | … | 11 309 | Footwear material
-Sắt, thép | 90 847 | 41 328 | Iron,steel
-Hàng điện tử | … | 3 748 | Electronic goods
-Xe máy | 484 | 320 | Motorbike
-Máy móc thiết bị | … | 92 321 | Machinery, equipment

Thuật ngữ-Terminology


Hoat dong du lich tren dia ban

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Mặt hàng chủ yếu nhập khẩu trực tiếp trên địa bàn năm 2006 Hoạt động khách sạn
Hoạt động du lịch trên địa bàn

Activities of tourism in area

 | 2000 | 2003 | 2004 | 2005 | 2006 |
A. Doanh thu dịch vụ du lịch (triệu đồng) |  |  |  |  |  | Turnover (mill.dong)
-Dịch vụ | 130 974 | 183 520 | 245 935 | 286 320 | 310 569 | Service turnover
-Lữ hành | … | 48 531 | 64 925 | 82 812 | 124 120 | Travel
B. Số khách đến du lịch |  |  |  |  |  | Number of visitor arrivals
I. Số lượt khách (lượt) |  |  |  |  |  | Number of visitors
1. Các đơn vị lữ hành phục vụ | 107 835 | 64 207 | 79 580 | 46 133 | 53 622 | By tour businesses
-Khách quốc tế | 100 995 | 45 277 | 47 106 | 24 619 | 28 405 | Foreign visitors
-Khách trong nước | 5 806 | 17 635 | 29 959 | 18 146 | 20 907 | Vietnamese visitors
-Khách VN ra nước ngoài | 1 034 | 1 295 | 2 515 | 3 368 | 4 310 | VN visitors to other countries
2. Các đơn vị lưu trú phục vụ | 285 883 | 453 320 | 476 010 | 698 621 | 710 826 | By dwelling businesses
-Khách quốc tế | 84 238 | 78 634 | 85 905 | 114 336 | 119 795 | Foreign visitors
-Khách trong nước | 201 645 | 374 686 | 390 105 | 584 285 | 591 031 | Vietnamese visitors
II. Ngày khách (ngày) |  |  |  |  |  | Length of stay
1. Các đơn vị lữ hành phục vụ | 213 922 | 188 910 | 219 918 | 187 510 | 217 350 | By tour businesses
-Khách quốc tế | 186 241 | 122 148 | 126 706 | 99 783 | 120 100 | Foreign visitors
-Khách trong nước | 21 429 | 59 750 | 76 506 | 66 876 | 75 150 | Vietnamese visitors
-Khách VN ra nước ngoài | 6 252 | 7 012 | 16 706 | 20 851 | 22 100 | VN visitors to other countries
2. Các đơn vị lưu trú phục vụ | 472 967 | 655 417 | 701 859 | 1 008 524 | 1 025 614 | By dwelling businesses
-Khách quốc tế | 158 463 | 148 228 | 160 530 | 195 541 | 210 909 | Foreign visitors
-Khách trong nước | 314 504 | 507 189 | 541 329 | 812 983 | 814 705 | Vietnamese visitors


Hoat dong khach san

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Hoạt động du lịch trên địa bàn Số hộ và số người kinh doanh thương nghiệp và dịch vụ cá thể có đến 1/7 hàng năm
Hoạt động khách sạn

Activities of hotels

 | 2000 | 2003 | 2004 | 2005 | 2006 |
I. Mạng lưới khách sạn |  |  |  |  |  | System hotels
1. Số khách sạn (khách sạn) | 60 | 69 | 72 | 85 | 92 | Number of hotels
Trong đó: khách sạn có sao | 22 | 32 | 33 | 35 | 36 | Star class
a/ Trung ương quản lý | 22 | 21 | 21 | 22 | 23 | Central
b/ Địa phương quản lý | 35 | 47 | 50 | 62 | 68 | Local
-Nhà nước | … | 16 | 16 | 15 | 16 | State
c/ Kinh tế có vốn đầu tư nước ngoài | 3 | 1 | 1 | 1 | 1 | Foreign invested economic sector
2. Số buồng (buồng) | 2 121 | 2 391 | 2 512 | 2 670 | 2 810 | Number of rooms
3. Số giường (giường) | 4 038 | 4 510 | 4 608 | 4 704 | 5 271 | Number of beds
II. Hoạt động khách sạn |  |  |  |  |  | Activity of hotel
* Hệ số sử dụng buồng, giường (%) |  |  |  |  |  | Coefficient of utilize (%)
-Buồng | 65,4 | 55,3 | 55,9 | 61,7 | 67,1 | Rooms
-Giường | 40,5 | 40,5 | 40,6 | 65,9 | 69,5 | Beds


So ho va so nguoi kinh doanh thuong nghiep va dich vu ca the co den 1/7 hang nam

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Hoạt động khách sạn Chỉ số giá tiêu dùng, giá vàng và đô la Mỹ
Số hộ và số người kinh doanh thương nghiệp và dịch vụ cá thể có đến 1/7 hàng năm

Number of households in private trade and persons working in private trade, services by districts at annually 1st July

 | 2000 | 2003 | 2004 | 2005 | 2006 |
A/ Số hộ (hộ) | 18 339 | 24 209 | 25 801 | 28 453 | 31 226 | Households
I. Ngành thương nghiệp, sửa chữa | 12 220 | 15 120 | 16 872 | 17 487 | 19 068 | Trade, repair
-Bán, bảo dưỡng và sửa chữa xe có động cơ, mô tô; bán lẻ nhiên liệu, động cơ | 606 | 846 | 710 | 753 | 822 | Sale, care for and repair motor vehicles, retail fuel
-Bán buôn và bán đại lý (trừ xe có động cơ, môtô, xe máy) | 244 | 397 | 378 | 398 | 488 | Whole sale, agents
-Bán lẻ (trừ xe có động cơ, môtô), sửa chữa đồ dùng cá nhân, gia đình | 11 370 | 13 877 | 15 784 | 16 336 | 17 758 | Retail sale, repair of household good
II. Khách sạn, nhà hàng | 3 967 | 5 768 | 5 793 | 6 491 | 7 090 | Hotels, restaurants
III. Dich vụ phục vụ cá nhân, cộng đồng | 2 152 | 3 321 | 3 136 | 4 475 | 5 068 | Personal, public services
B/ Số lao động (người) | 22 670 | 34 151 | 32 081 | 42 357 | 41 322 | Labour (pesons)
I. Ngành thương nghiệp, sửa chửa | 13 787 | 19 838 | 19 249 | 22 875 | 22 750 | Trade, repair
-Bán, bảo dưỡng và sửa chữa xe có động cơ, mô tô; bán lẻ nhiên liệu, động cơ | 934 | 1 491 | 1 064 | 1 259 | 1 201 | Sale, care for and repair motor vehicles, retail fuel
-Bán buôn và bán đại lý (trừ xe có động cơ, môtô, xe máy) | 348 | 662 | 570 | 634 | 685 | Whole sale, agents
-Bán lẻ (trừ xe có động cơ, môtô), sửa chữa đồ dùng cá nhân gia đình | 12 505 | 17 685 | 17 615 | 20 982 | 20 864 | Retail sale, repair of household good
II. Khách sạn, nhà hàng | 5 955 | 9 451 | 8 633 | 12 138 | 11 631 | Hotels, restaurants
III. Dich vụ phục vụ cá nhân, cộng đồng | 2 928 | 4 862 | 4 199 | 7 344 | 6 941 | Personal, public services


Chi so gia tieu dung, gia vang va do la My

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Số hộ và số người kinh doanh thương nghiệp và dịch vụ cá thể có đến 1/7 hàng năm Chỉ số giá tháng bán lẻ hàng hóa, dịch vụ, vàng và đô la Mỹ năm 2006
Chỉ số giá tiêu dùng, giá vàng và đô la Mỹ

Consumer price index, gold and USD

%

 | 2002 | 2003 | 2004 | 2005 | 2006 |
I. Hàng hóa và dịch vụ | 102,11 | 106,81 | 108,74 | 108,91 | 107,38 | Consumer goods and services
Chia theo ngành hàng |  |  |  |  |  | By kind of activities
1. Lương thực-thực phẩm | 102,84 | 107,71 | 109,87 | 111,04 | 110,60 | Food and foodstuffs
-Lương thực | 104,49 | 106,68 | 107,14 | 106,98 | 103,21 | Food
-Thực phẩm | 102,34 | 105,14 | 110,71 | 112,22 | 112,05 | Foodstuffs
2. Đồ uống, thuốc lá | 102,06 | 108,74 | 121,59 | 103,76 | 103,03 | Beverage and cigarette
3. May mặc, mũ, nón, giày dép | 102,34 | 103,31 | 109,66 | 106,62 | 105,80 | Garment, hat and footwear
4. Vật liệu xây dựng, nhà ở | 103,50 | 112,87 | 107,70 | 108,41 | 107,58 | House and construction material
5. Thiết bị, đồ dùng gia đình | 103,65 | 100,48 | 104,62 | 102,55 | 103,87 | Household equipment and goods
6. Y tế, chăm sóc sức khoẻ | 124,51 | 197,34 | 149,42 | 110,97 | 103,63 | Health and medicaments
7. Vận tải, bưu điện | 89,90 | 103,30 | 98,49 | 108,75 | 105,59 | Transports and tele-communication
8. Giáo dục | 100,19 | 100,28 | 104,78 | 108,22 | 102,64 | Education
9. Văn hóa, giải trí | 102,69 | 102,24 | 104,08 | 104,36 | 105,29 | Culture sport and recreation
10. Đồ dùng và dịch vụ khác | 99,93 | 100,81 | 105,28 | 103,27 | 104,43 | Others
II. Vàng 98% | 115,69 | 118,66 | 118,12 | 107,43 | 139,96 | Gold 98%
III. Dollar Mỹ | 103,15 | 101,57 | 101,77 | 100,57 | 101,51 | Dollar (USD)

Thuật ngữ-Terminology


Chi so gia thang ban le hang hoa, dich vu, vang va do la My nam 2006

Phần VII: Thương mại và giá cả Phần VII: Thương mại và giá cả Chỉ số giá tiêu dùng, giá vàng và đô la Mỹ
Chỉ số giá tháng bán lẻ hàng hóa, dịch vụ, vàng và đô la Mỹ năm 2006

Price index of goods, consumer services, gold and usd price index in 2006

%

 | Hàng hóa và dịch vụ Consumer goods & services |  |  |  | Vàng Gold | Đôla Dollar USD
 | Chỉ số chung All items | Hàng hóa Consumer goods |  | Dịch vụ Services
 |  | Chỉ số hàng hóa chung All consumer goods items | Tr đó: Lương thực, Thực phẩm Of which: Food and foodstuffs
1. Năm 2006 (tháng trước = 100%) 2006 year (previous month = 100%) |  |  |  |  |  |
Tháng 1-January | 101,01 | 100,71 | 101,43 | 100,65 | 110,14 | 100,07
Tháng 2-February | 102,17 | 100,36 | 102,97 | 104,93 | 103,35 | 99,96
Tháng 3-March | 100,03 | 100,00 | 99,89 | 99,04 | 100,96 | 99,97
Tháng 4-April | 100,65 | 100,00 | 101,22 | 101,71 | 105,38 | 100,06
Tháng 5-May | 101,79 | 100,25 | 102,31 | 101,78 | 113,94 | 100,57
Tháng 6-June | 100,75 | 100,21 | 100,28 | 100,27 | 112,84 | 100,23
Tháng 7-July | 100,42 | 100,20 | 100,67 | 100,54 | 97,01 | 100,08
Tháng 8-August | 100,48 | 100,33 | 100,20 | 100,60 | 101,6 | 100,09
Tháng 9-September | 100,79 | 100,38 | 100,23 | 101,08 | 96,91 | 100,22
Tháng 10-October | 100,19 | 100,83 | 100,93 | 100,04 | 98,27 | 100,12
Tháng 11-November | 100,21 | 100,67 | 100,58 | 100,10 | 100,00 | 100,17
Tháng 12-December | 100,47 | 100,66 | 100,53 | 100,60 | 103,99 | 100,02
2. Tháng 12 năm nay so với tháng 12 năm trước The December figures of this year compared with December of the previous year | 104,57 | 101,73 | 107,30 | 104,63 | 125,93 | 100,09
3. Bình quân 1 tháng trong năm so cùng kỳ năm trước Monthly average in this year compared with previous year | 100,75 | 100,38 | 100,94 | 100,95 | 103,7 | 100,13

Thuật ngữ-Terminology


Phan VIII: Van tai va buu dien

Phần VII: Thương mại và giá cả Phần IX: Giáo dục, y tế và văn hoá
Phần VIII: Vận tải và bưu điện

Transport, Post and Tele-communication

Biểu Table |
75 | Khối lượng vận chuyển hành khách, hàng hóa
 | Volume of passengers carried and freight of transport
76 | Khối lượng luân chuyển hành khách, hàng hóa
 | Volume of passengers and freight traffic of transport
77 | Khối lượng vận chuyển hành khách, hàng hóa đường bộ
 | Volume of passengers carried and freight by road of transport
78 | Khối lượng vận chuyển hành khách, hàng hóa đường sông, đường biển
 | Volume of passengers carried and freight by inland waterway and maritime transport transport
79 | Khối lượng luân chuyển hành khách, hàng hóa đường bộ
 | Volume of passengers and freight traffic by road of transport
80 | Khối lượng luân chuyển hành khách, hàng hóa đường sông, đường biển
 | Volume of passengers and freight traffic by inland waterway and maritime transport
81 | Số doanh nghiệp ngành vận tải 2002-2006
 | Establishment and labour in transportation (road, waterways and maritime transport)
82 | Số lao động ngành vận tải 2002-2006
 | Establishment and labour in transportation (road, waterways and maritime transport)
83 | Số doanh nghiệp ngành vận tải năm 2006 phân theo thành phần kinh tế
 | Establishment and labour in transportation (road, waterways and maritime transport)) by ownership in 2006
84 | Khối lượng hàng hóa và hành khách hàng không Đà Nẵng
 | Cargos and passenger arrival Da Nang airport
85 | Khối lượng hàng hóa và hành khách đi, đến ga đường sắt Đà Nẵng
 | Volume of passengers, baggage and stowage coming-out and coming-in in Da Nang station by railways
86 | Khối lượng hàng hóa thông qua cảng Đà Nẵng
 | Volume of freight implemented of Da Nang harbour
87 | Hoạt động bưu điện trên địa bàn
 | Post and telecommunications in area


Khoi luong van chuyen hanh khach, hang hoa

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng luân chuyển hành khách, hàng hóa
Khối lượng vận chuyển hành khách, hàng hóa

Volume of passengers carried and freight of transport

 | 2000 | 2003 | 2004 | 2005 | 2006 |
A. Hành khách (nghìn người) | 15 456 | 12 938 | 14 999 | 12 165 | 14 821 | Passengers (Thous. Per)
+ Nhà nước quản lý | 2 262 | 996 | 1 372 | 1 203 | 1 613 | State economic sector
-Trung ương | - | - | 141 | 205 | 120 | Central
-Địa phương | 2 262 | 996 | 1 231 | 998 | 1 493 | Local
+ Kinh tế tập thể | 5 183 | 3 547 | 1 156 | 240 | 276 | Collective
+ Kinh tế cá thể | 7 156 | 7 317 | 11 025 | 8 284 | 9 085 | Households
+ Kinh tế tư nhân, hỗn hợp | 155 | 1 165 | 1 205 | 2 303 | 3 811 | Private mixed
+ Kinh tế có vốn đầu tư nước ngoài | 700 | 224 | 241 | 135 | 36 | Foreign invested economic sector
B. Hàng hóa (Tấn) | 5 262 879 | 11 265 595 | 15 318 365 | 15 526 972 | 18 137 135 | Goods (Tons)
+ Nhà nước quản lý | 441 572 | 949 295 | 1 118 567 | 1 026 320 | 555 335 | State economic sector
-Trung ương | 325 992 | 682 194 | 735 513 | 691 005 | 126 030 | Central
-Địa phương | 115 580 | 267 101 | 383 054 | 335 315 | 429 305 | Local
+ Kinh tế tập thể | 2 266 100 | 2 670 488 | 3 544 572 | 77 675 | 307 860 | Collective
+ Kinh tế cá thể | 1 690 000 | 480 360 | 1 508 359 | 6 230 009 | 8 079 040 | Households
+ Kinh tế tư nhân, hỗn hợp | 865 207 | 7 165 452 | 9 146 867 | 8 192 968 | 9 194 900 | Private mixed
C. Bốc xếp (Tấn) |  |  |  |  |  | Stevedorage (Tons)
+ Tấn thông qua | 1 410 607 | 2 178 588 | 2 308 973 | 2 256 091 | 2 371 024 |
+ Bốc xếp | 67 157 | 2 768 795 | 3 086 989 | 3 021 298 | 3 145 324 |


Khoi luong luan chuyen hanh khach, hang hoa

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng vận chuyển hành khách, hàng hóa Khối lượng vận chuyển hành khách, hàng hóa đường bộ
Khối lượng luân chuyển hành khách, hàng hóa

Volume of passengers and freight traffic of transport

 | 2000 | 2003 | 2004 | 2005 | 2006 |
A. Hành khách (nghìn người.Km) | 327 531 | 502 698 | 551 905 | 481 752 | 483 351 | Passengers (Thous. Per.Km)
+ Nhà nước quản lý | 112 655 | 113 483 | 146 345 | 144 480 | 146 137 | State economic sector
-Trung ương | - | - | 13 839 | 17 153 | 15 500 | Central
-Địa phương | 112 655 | 113 483 | 132 506 | 127 327 | 130 637 | Local
+ Kinh tế tập thể | 82 148 | 181 709 | 48 301 | 8 646 | 10 246 | Collective
+ Kinh tế cá thể | 56 058 | 75 938 | 222 456 | 165 128 | 176 778 | Households
+ Kinh tế tư nhân, hỗn hợp | 27 522 | 96 415 | 97 394 | 142 939 | 143 574 | Private mixed
+ Kinh tế có vốn đầu tư nước ngoài | 49 148 | 35 153 | 37 408 | 20 559 | 6 616 | Foreign invested economic sector
B. Hàng hóa (nghìn Tấn.Km) | 733 685 | 1 114 538 | 1 790 159 | 2 413 406 | 2 407 598 | Goods (Thous.Tons.Km)
+ Nhà nước quản lý | 265 215 | 189 068 | 639 920 | 671 208 | 527 802 | State economic sector
-Trung ương | 143 868 | 88 261 | 295 739 | 237 512 | 206 572 | Central
-Địa phương | 121 347 | 100 807 | 344 181 | 433 696 | 321 230 | Local
+ Kinh tế tập thể | 250 192 | 254 849 | 132 045 | 6 940 | 9 000 | Collective
+ Kinh tế cá thể | 42 023 | 30 043 | 188 960 | 544 512 | 628 276 | Households
+ Kinh tế tư nhân, hỗn hợp | 176 255 | 640 578 | 829 234 | 1 190 746 | 1 242 520 | Private mixed


Khoi luong van chuyen hanh khach, hang hoa duong bo

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng luân chuyển hành khách, hàng hóa Khối lượng vận chuyển hành khách, hàng hóa đường sông, đường biển
Khối lượng vận chuyển hành khách, hàng hóa đường bộ

Volume of passengers carried and freight byroad of transport

 | 2000 | 2003 | 2004 | 2005 | 2006 |
1. Hành khách (nghìn người) | 13 488 | 12 436 | 14 415 | 11 691 | 14 639 | Passengers (Thous. Per)
+ Nhà nước quản lý | 1 497 | 966 | 1 372 | 1 203 | 1 613 | State economic sector
-Trung ương | - | - | 141 | 205 | 120 | Central
-Địa phương | 1 497 | 966 | 1 231 | 998 | 1 493 | Local
+ Kinh tế tập thể | 5 099 | 3 452 | 1 156 | 240 | 276 | Collective
+ Kinh tế cá thể | 6 037 | 6 629 | 10 441 | 7 810 | 8 903 | Households
+ Kinh tế tư nhân, hỗn hợp | 155 | 1 165 | 1 205 | 2 303 | 3 811 | Private mixed
+ Kinh tế có vốn đầu tư nước ngoài | 700 | 224 | 241 | 135 | 36 | Foreign invested economic sector
2. Hàng hóa (Tấn) | 4 834 645 | 10 694 130 | 14 445 640 | 14 758 403 | 17 145 710 | Goods (Tons)
+ Nhà nước quản lý | 307 245 | 708 422 | 627 238 | 587 843 | 31 710 | State economic sector
-Trung ương | 284 026 | 682 194 | 600 208 | 587 843 | 31 710 | Central
-Địa phương | 23 219 | 26 228 | 27 030 | - | - | Local
+ Kinh tế tập thể | 2 260 700 | 2 645 388 | 3 544 572 | 77 675 | 207 860 | Collective
+ Kinh tế cá thể | 1 412 000 | 345 160 | 1 223 359 | 6 140 819 | 7 989 240 | Households
+ Kinh tế tư nhân, hỗn hợp | 854 700 | 6 995160 | 9 050 471 | 7 952 066 | 8 916 900 | Private mixed


Khoi luong van chuyen hanh khach, hang hoa duong song, duong bien

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng vận chuyển hành khách, hàng hóa đường bộ Khối lượng luân chuyển hành khách, hàng hóa đường bộ
Khối lượng vận chuyển hành khách, hàng hóa đường sông, đường biển

Volume of passengers carried and freight by inland waterway and maritime transport

 | 2000 | 2003 | 2004 | 2005 | 2006 |
I. Đường sông |  |  |  |  |  | Inland waterway
1. Hành khách (nghìn người) | 1 968 | 783 | 584 | 474 | 183 | Passengers (Thous. Per)
+ Nhà nước quản lý | 765 | - | - | - | - | State economic sector
-Địa phương | 765 | - | - | - | - | Local
+ Kinh tế tập thể | 84 | 95 | - | - | - | Collective
+ Kinh tế cá thể | 1 119 | 688 | 584 | 474 | 183 | Households
2. Hàng hóa (Tấn) | 283 400 | 160 300 | 285 000 | 106 911 | 102 027 | Goods (Tons)
+ Nhà nước trung ương | - | - | - | 17 721 | 12 227 | Central
+ Kinh tế tập thể | 5 400 | 25 100 | - | - | - | Collective
+ Kinh tế cá thể | 278 000 | 135 200 | 285 000 | 89 190 | 89 800 | Households
II. Đường biển |  |  |  |  |  | Maritime transport
1. Hàng hóa (Tấn) | 144 834 | 411 165 | 587 725 | 661 658 | 801 625 | Goods (Tons)
+ Nhà nước quản lý | 134 327 | 240 873 | 491 329 | 420 756 | 523 625 | State economic sector
-Trung ương | 41 966 | - | 135 305 | 85 441 | 94 320 | Central
-Địa phương | 92 361 | 240 873 | 356 024 | 335 315 | 429 305 | Local
+ Kinh tế tư nhân, hỗn hợp | 10 507 | 170 292 | 96 396 | 240 902 | 278 000 | Private mixed
2. Bốc xếp (Tấn thông qua) | 1 477 764 | 2 178 588 | 2 308 973 | 2 256 091 | 2 371 024 | Stevedorage (Tons)
+ Nhà nước quản lý | 1 477 764 | 2 178 588 | 2 308 973 | 2 256 091 | 2 371 024 | State economic sector
-Trung ương | 1 410 607 | 2 178 588 | 2 308 973 | 2 256 091 | 2 371 024 | Central
-Địa phương | 67 157 | - | - | - | - | Local

Thuật ngữ-Terminology


Khoi luong luan chuyen hanh khach, hang hoa duong bo

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng vận chuyển hành khách, hàng hóa đường sông, đường biển Khối lượng luân chuyển hành khách, hàng hóa đường sông, đường biển
Khối lượng luân chuyển hành khách, hàng hóa đường bộ

Volume of passengers and freight traffic by road of transport

 | 2000 | 2003 | 2004 | 2005 | 2006 |
1. Hành khách (nghìn người Km) | 325 951 | 501 117 | 551 156 | 464 114 | 467 264 | Passengers (Thous. Per.Km)
+ Nhà nước quản lý | 112 339 | 113 483 | 146 345 | 144 480 | 146 137 | State economic sector
-Trung ương |  | - | 13 839 | 17 153 | 15 500 | Central
-Địa phương | 112 339 | 113 483 | 132 506 | 127 327 | 130 637 | Local
+ Kinh tế tập thể | 81 896 | 180 953 | 48 301 | 8 646 | 10 246 | Collective
+ Kinh tế cá thể | 55 046 | 75 113 | 221 707 | 164 643 | 176 191 | Households
+ Kinh tế tư nhân, hỗn hợp | 27 522 | 96 415 | 97 394 | 142 939 | 143 574 | Private mixed
+ Kinh tế có vốn đầu tư nước ngoài | 49 148 | 35 153 | 37 408 | 20 559 | 6 616 | Foreign invested economic sector
2. Hàng hóa (nghìn Tấn Km) | 549 264 | 799 186 | 950 146 | 1 579 035 | 1 632 020 | Goods (Thous.Tons.Km)
+ Nhà nước quản lý | 89 480 | 90 945 | 119 776 | 115 143 | 69 945 | State economic sector
-Trung ương | 76 725 | 69 803 | 100 883 | 115 143 | 69 945 | Central
-Địa phương | 12 755 | 21 142 | 18 893 | - | - | Local
+ Kinh tế tập thể | 250 154 | 254 543 | 132 045 | 6 940 | 9 000 | Collective
+ Kinh tế cá thể | 40 800 | 26 263 | 184 434 | 543 097 | 627 130 | Households
+ Kinh tế tư nhân, hỗn hợp | 168 830 | 427 435 | 513 891 | 913 855 | 925 945 | Private mixed


Khoi luong luan chuyen hanh khach, hang hoa duong song, duong bien

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng luân chuyển hành khách, hàng hóa đường bộ Số doanh nghiệp ngành vận tải 2002-2006 đường bộ, sông, biển
Khối lượng luân chuyển hành khách, hàng hóa đường sông, đường biển

Volume of passengers and freight traffic by inland waterway and maritime transport

 | 2000 | 2003 | 2004 | 2005 | 2006 |
I. Đường sông |  |  |  |  |  | Inland waterway
1. Hành khách (nghìn người Km) | 1 580 | 1 582 | 749 | 485 | 587 | Passengers (Thous. Per Km)
+ Nhà nước quản lý | 316 | - | - | - | - | State economic sector
-Địa phương | 316 | - | - | - | - | Local
+ Kinh tế tập thể | 252 | 756 | - | - | - | Collective
+ Kinh tế cá thể | 1 012 | 826 | 749 | 485 | 587 | Households
2. Hàng hóa (nghìn Tấn Km) | 1 261 | 4 085 | 4 526 | 3 376 | 3 167 | Goods (Thous.Tons. Km)
+ Nhà nước quản lý | - | - | - | 1 962 | 2 022 | State economic sector
-Trung ương | - | - | - | 1 962 | 2 022 | Central
+ Kinh tế tập thể | 38 | 305 | - | - | - | Collective
+ Kinh tế cá thể | 1 223 | 3 780 | 5 426 | 1 414 | 1 145 | Households
II. Đường biển |  |  |  |  |  | Maritime transport
* Hàng hóa (nghìn Tấn Km) | 183 160 | 292 808 | 835 486 | 830 994 | 772 410 | Goods (Thous.Tons.Km)
+ Nhà nước quản lý | 175 735 | 79 665 | 510 143 | 554 103 | 455 835 | State economic sector
-Trung ương | 67 143 | - | 184 856 | 120 407 | 134 605 | Central
-Địa phương | 108 592 | 79 665 | 325 287 | 433 696 | 321 230 | Local
+ Kinh tế tư nhân, hỗn hợp | 7 425 | 213 143 | 315 343 | 276 891 | 316 575 | Private mixed

Thuật ngữ-Terminology


So doanh nghiep nganh van tai 2002-2006 duong bo, song, bien

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng luân chuyển hành khách, hàng hóa đường sông, đường biển Số lao động ngành vận tải 2002-2006
Số doanh nghiệp ngành vận tải 2002-2006 đường bộ, sông, biển

Number of establishment in transportation (road, inland waterways and maritime transport)

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 77 | 102 | 143 | 152 | 166 | Total
A. Phân theo thành phần kinh tế |  |  |  |  |  | By ownership
+ Nhà nước trung ương | 4 | 4 | 8 | 9 | 8 | State economic sector (Central)
+ Nhà nước địa phương | 4 | 4 | 4 | 3 | 3 | State economic sector (Local)
+ Tập thể | 12 | 15 | 16 | 20 | 20 | Collective
+ Tư nhân, hỗn hợp | 55 | 78 | 114 | 119 | 134 | Private, mixed
+ Kinh tế có vốn đầu tư nước ngoài | 2 | 1 | 1 | 1 | 1 | Foreign invested economic sector
B. Phân theo ngành vận tải |  |  |  |  |  | By kind of transport activities
1. Vận tải hàng hóa | 57 | 77 | 99 | 107 | 115 | Good transportation
-Đường bộ | 53 | 73 | 95 | 102 | 109 | Inland way
-Đường sông | - | 1 | - | - | - | Inland waterway
-Đường biển | 4 | 4 | 4 | 5 | 6 | Sea transportation
2. Vận tải hành khách | 10 | 13 | 16 | 16 | 10 | Passenger transportation
-Đường bộ | 9 | 12 | 16 | 16 | 9 | Inland way
-Đường sông | 1 | 1 | - | - | 1 | Inland waterway
3. Bốc xếp | 1 | 2 | 2 | 2 | 2 | Stevedorage
-Đường bộ | - | 1 | 1 | 1 | 1 | Inland way
-Đường biển | 1 | 1 | 1 | 1 | 1 | Sea transportation
4. Dịch vụ | 9 | 10 | 26 | 27 | 29 | Services
-Đường bộ | 5 | 6 | 18 | 18 | 19 | Inland way
-Đường biển | 4 | 4 | 7 | 8 | 9 | Sea transportation
-Đường sông | - | - | 1 | 1 | 1 | Inland waterway


So lao dong nganh van tai 2002-2006

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Số doanh nghiệp ngành vận tải 2002-2006 đường bộ, sông, biển Số doanh nghiệp ngành vận tải năm 2006 phân theo thành phần kinh tế
Số lao động ngành vận tải 2002-2006

Number of labour in transportation (road, inland waterways and maritime transport)

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 10 716 | 11 209 | 15 214 | 15 412 | 15 088 | Total
A. Phân theo thành phần kinh tế |  |  |  |  |  | By ownership
+ Nhà nước trung ương | 2 447 | 2 352 | 3 789 | 3 740 | 2 700 | State economic sector (Central)
+ Nhà nước địa phương | 620 | 612 | 650 | 637 | 630 | State economic sector (Local)
+ Tập thể | 2 648 | 2 910 | 1 029 | 205 | 200 | Collective
+ Tư nhân, hỗn hợp | 1 954 | 2 553 | 3 656 | 3 898 | 4 450 | Private, mixed
+ Cá thể | 2 959 | 2 745 | 6 062 | 6 910 | 7 100 | Households
+ Kinh tế có vốn đầu tư nước ngoài | 88 | 37 | 28 | 22 | 8 | Foreign invested economic sector
B. Phân theo ngành vận tải |  |  |  |  |  | By kind of transport activities
1. Vận tải hàng hóa | 5 847 | 6 330 | 7 482 | 7 617 | 8 178 | Good transportation
-Đường bộ | 5 478 | 5 969 | 7 050 | 7 245 | 7 828 | Inland way
-Đường sông | 110 | 90 | 98 | 30 | 30 | Inland waterway
-Đường biển | 259 | 271 | 334 | 342 | 320 | Sea transportation
2.Vận tải hành khách | 3 348 | 3 420 | 4 330 | 4 438 | 4 595 | Passenger transportation
-Đường bộ | 3 260 | 3 316 | 4 226 | 4 360 | 4 535 | Inland way
-Đường sông | 88 | 104 | 104 | 78 | 60 | Inland waterway
3. Bốc xếp | 1 268 | 1 221 | 1 188 | 1 125 | 1 083 | Stevedorage
-Đường bộ | - | 69 | 50 | 45 | 48 | Inland way
-Đường biển | 1 268 | 1 152 | 1 138 | 1 080 | 1 035 | Sea transportation
4. Dịch vụ | 253 | 238 | 2 214 | 2 232 | 1 232 | Services
-Đường bộ | 174 | 184 | 1 892 | 1 890 | 870 | Inland way
-Đường biển | 79 | 54 | 321 | 340 | 360 | Sea transportation
-Đường sông | - | - | 1 | 2 | 2 | Inland waterway


So doanh nghiep nganh van tai nam 2006 phan theo thanh phan kinh te

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Số lao động ngành vận tải 2002-2006 Khối lượng hàng hóa và hành khách hàng không Đà Nẵng
Số doanh nghiệp ngành vận tải năm 2006 phân theo thành phần kinh tế

Number of establishment in transportation (road, waterways and maritime transport) by ownership in 2006

 | Tổng số Total | Trong đó: Of which |  |  |  |  |
 |  | Trung ương Central | Địa phương Local | Tập thể Collective | Tư nhân, hỗn hợp Private, mixed | Kinh tế có vốn đầu tư nước ngoài Foreign invested
Tổng số | 166 | 8 | 3 | 20 | 134 | 1 | Total
1. Vận tải hàng hóa | 127 | 4 | 1 | 5 | 117 | - | Good transportation
-Đường bộ | 119 | 2 | - | 4 | 113 | - | Inland way
-Đường biển | 6 | 1 | 1 | - | 4 | - | Sea transportation
-Bốc xếp | 2 | 1 | - | 1 | - | - | Load and unload
2. Vận tải hành khách | 10 | 1 | 1 | 3 | 4 | 1 | Passenger transportation
-Đường bộ | 9 | 1 | 1 | 2 | 4 | 1 | Inland way
-Đường sông | 1 | - | - | 1 | - | - | Inland waterway
3. Dịch vụ | 29 | 3 | 1 | 12 | 13 | - | Services


Khoi luong hang hoa va hanh khach hang khong Da Nang

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Số doanh nghiệp ngành vận tải năm 2006 phân theo thành phần kinh tế Khối lượng hàng hóa và hành khách đi, đến ga đường sắt Đà Nẵng
Khối lượng hàng hóa và hành khách hàng không Đà Nẵng

Cargos and passenger arrival Da Nang airport

Năm | Hành khách (người) Passenger ( Pers) |  |  |  | Hàng hóa (Tấn) Freight (Tons) |  |  |  | Year
 | Đi Coming-out |  | Đến Coming-in |  | Đi Coming-out |  | Đến Coming-in
Năm 1990 |  | 27 735 |  | 25 112 |  | 172 |  | 181 |  | 1990 Year
Năm 1991 |  | 26 285 |  | 24 860 |  | 100 |  | 169 |  | 1991 Year
Năm 1992 |  | 50 100 |  | 47 654 |  | 144 |  | 168 |  | 1992 Year
Năm 1993 |  | 87 131 |  | 83 694 |  | 232 |  | 242 |  | 1993 Year
Năm 1994 |  | 148 224 |  | 145 003 |  | 394 |  | 411 |  | 1994 Year
Năm 1995 |  | 183 145 |  | 177 156 |  | 572 |  | 739 |  | 1995 Year
Năm 1996 |  | 222 095 |  | 216 573 |  | 556 |  | 718 |  | 1996 Year
Năm 1997 |  | 215 128 |  | 207 763 |  | 1 119 |  | 1 229 |  | 1997 Year
Năm 1998 |  | 211 509 |  | 201 211 |  | 1 479 |  | 1 289 |  | 1998 Year
Năm 1999 |  | 213 538 |  | 205 392 |  | 1 209 |  | 1 164 |  | 1999 Year
Năm 2000 |  | 240 024 |  | 233 145 |  | 1 092 |  | 1 128 |  | 2000 Year
Năm 2001 |  | 338 843 |  | 328 651 |  | 2 186 |  | 2 089 |  | 2001 Year
Năm 2002 |  | 336 170 |  | 321 063 |  | 1 601 |  | 2 303 |  | 2002 Year
Năm 2003 |  | 314 585 |  | 298 892 |  | 2 047 |  | 2 484 |  | 2003 Year
Năm 2004 |  | 445 994 |  | 404 800 |  | 2 727 |  | 3 406 |  | 2004 Year
Năm 2005 |  | 524 708 |  | 485 561 |  | 2 385 |  | 3 932 |  | 2005 Year
Năm 2006 |  | 626 577 |  | 580 726 |  | 2 779 |  | 4 891 |  | 2006 Year


Khoi luong hang hoa va hanh khach di, den ga duong sat Da Nang

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng hàng hóa và hành khách hàng không Đà Nẵng Khối lượng hàng hóa thông qua cảng Đà Nẵng
Khối lượng hàng hóa và hành khách đi, đến ga đường sắt Đà Nẵng

Volume of passengers, baggage and stowage coming-out and coming-in in Da Nang station by railways

 | Hành khách đi (ng.người) Passenger (Thous.Pers) | Hành lý đi (Tấn) Baggage (Ton) | Xếp dỡ hàng hóa (nghìn Tấn) Stowage (Thous.Tons) |  |
 |  |  | Đi Coming-out | Đến Coming-in
Năm 1990 | 329,3 | 4 314 | 59 415 | 66 089 | 1990 Year
Năm 1991 | 331,2 | 6 939 | 27 716 | 48 483 | 1991 Year
Năm 1992 | 366,9 | 9 685 | 19 848 | 75 768 | 1992 Year
Năm 1993 | 295,3 | 7 182 | 14 890 | 102 434 | 1993 Year
Năm 1994 | 286,9 | 5 892 | 20 548 | 58 901 | 1994 Year
Năm 1995 | 268,7 | 4 719 | 23 189 | 59 087 | 1995 Year
Năm 1996 | 264,2 | 3 960 | 10 562 | 69 776 | 1996 Year
Năm 1997 | 285,3 | 4 159 | 9 342 | 94 700 | 1997 Year
Năm 1998 | 291,2 | 4 295 | 3 487 | 91 191 | 1998 Year
Năm 1999 | 322,0 | 20 100 | 5 200 | 59 600 | 1999 Year
Năm 2000 | 363,0 | 5 320 | 10 046 | 58 225 | 2000 Year
Năm 2001 | 403,1 | 6 101 | 10 506 | 107 190 | 2001 Year
Năm 2002 | 415,6 | 5 172 | 23 989 | 195 453 | 2002 Year
Năm 2003 | 414,9 | 4 573 | 50 622 | 220 055 | 2003 Year
Năm 2004 | 444,5 | 5 718 | 40 576 | 170 720 | 2004 Year
Năm 2005 | 445,8 | 3 939 | 30 604 | 174 089 | 2005 Year
Năm 2006 | 440,0 | 3 800 | 28 000 | 170 000 | 2006 Year


Khoi luong hang hoa thong qua cang Da Nang

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng hàng hóa và hành khách đi, đến ga đường sắt Đà Nẵng Hoạt động bưu điện trên địa bàn
Khối lượng hàng hóa thông qua cảng Đà Nẵng

Volume of freight implemented of Da Nang harbour

1000 Tấn-Thous.Tons

 | Tổng số Total | Chia ra-By |  |  |  | Tấn bốc xếp Stowge (Ton) |
 |  | Xuất khẩu Export | Nhập khẩu Import | Xuất nội Domestic export | Nhập nội Domestic import
Năm 1998 | 829,5 | 314,2 | 340,2 | 17,7 | 157,4 | 1 119,7 | 1998 Year
Năm 1999 | 1 149,5 | 369,6 | 367,1 | 78,1 | 334,7 | 1 541,8 | 1999 Year
Năm 2000 | 1 410,6 | 421,6 | 333,5 | 65,9 | 589,6 | 1 847,1 | 2000 Year
Năm 2001 | 1 709,8 | 428,6 | 646,2 | 76,1 | 558,9 | 2 232,3 | 2001 Year
Năm 2002 | 2 074,0 | 511,2 | 802,7 | 159,9 | 600,2 | 2 644,9 | 2002 Year
Năm 2003 | 2 178,6 | 554,1 | 824,3 | 231,1 | 569,0 | 2 768,8 | 2003 Year
Năm 2004 | 2 308,9 | 739,9 | 724,7 | 146,0 | 698,4 | 3 086,9 | 2004 Year
Năm 2005 | 2 256,1 | 778,4 | 595,2 | 95,4 | 787,3 | 3 021,3 | 2004 Year
Năm 2006 | 2 371,0 | 891,6 | 414,8 | 72,2 | 992,4 | 3 145,3 | 2006 Year

Thuật ngữ-Terminology


Hoat dong buu dien tren dia ban

Phần VIII: Vận tải và bưu điện Phần VIII: Vận tải và bưu điện Khối lượng hàng hóa thông qua cảng Đà Nẵng
Hoạt động bưu điện trên địa bàn

Central post and telecommunications

 | 2002 | 2003 | 2004 | 2005 | 2006 |
I. Mạng lưới bưu điện |  |  |  |  |  | Network of postal services
1. Số bưu điện quận, huyện | 5 | 5 | 5 | 5 | 5 | Number of district post office
2. Số công ty viễn thông | 3 | 3 | 3 | 3 | 3 | Number of central post office
3. Số đài viễn thông | 3 | 3 | 3 | 4 | 3 | Number of switchboard
4. Số trạm viễn thông | 26 | 26 | 27 | 39 | 39 | Number of transmitters post office
5. Bưu cục khu vực | 65 | 68 | 62 | 62 | 62 | Number of auxiliary post office
6. Số điểm bưu điện | 12 | 15 | 15 | 15 | 15 | Number of mini-post office
II. Thiết bị ngành bưu điện |  |  |  |  |  | Wire and wireless equipment
-Tổng đài điện thoại | 25 | 26 | 30 | 39 | 39 | Number of telephone transmitters
-Số máy điện thoại, fax | 82 812 | 97 738 | 113 926 | 125 873 | 139 226 | Number of telephones, fax
-Số máy điện thoại di động | 25 506 | 33 021 | 49 611 | 85 621 | 377 314 | Number of mobile phone
-Trạm điện thoại công cộng (trạm) | 195 | 300 | 414 | 413 | 413 | Telephone-box (box)
III. Lao động (người) | 1 520 | 1 630 | 1 530 | 1 549 | 1 582 | Labour (Pers)
IV. Sản lượng bưu điện |  |  |  |  |  | Output indicators
-Bưu phẩm đi có cước (ng.cái) | 342 | 381 | 491 | 533 | 7 800 | Postal matters (Thous. matters)
-Bưu kiện đi có cước (ng.cái) | 13,3 | 17,2 | 18,1 | 18,7 | 21 | Postal parcels (Thous. parcels)
-Báo chí phát hành (ng.tờ) | 3 966 | 3 432 | 3 370 | 3 288 | 3 268 | Newspapers (Thous. copies)
-Điện thoại đường dài (ng.phút) | 35 892 | 52 260 | 20 104 | 19 565 | 19 055 | Far calling (Thous. minutes)
V. Tổng doanh thu (tỷ đồng) | 288 | 376 | 436 | 762 | 1 041 | Receipts of postal services and telecommunication (Bill.Dong)


Phan IX: Giao duc, y te va van hoa

Phần VIII: Vận tải và bưu điện Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố
Phần IX: Giáo dục, y tế và văn hoá

Education, health and culture

Biểu Table |
88 | Số trường, lớp, giáo viên và học sinh mầm non 31/12 hàng năm
 | Number of baby-sit houses and kindergarten schools, classes, teachers and pupils as of 31-12 annual
89 | Số trường, lớp, giáo viên, học sinh mầm non 31/12/2006 chia theo quận
 | Number of baby-sit houses and kindergarten schools, classes, teachers and pupils by districts as of 31/12/2006
90 | Số trường và học sinh mầm non 31/12/2006 chia theo quận, huyện
 | Number of baby-sit houses and kindergarten schools and pupils by districts as of 31/12/2006
91 | Số trường học, lớp học, giáo viên và học sinh phổ thông (31/12 hàng năm)
 | Number of grade schools, classes, teachers and pupils as of 31 – 12
92 | Số lớp phổ thông (31/12)
 | Number of classes in schools as of 31-12
93 | Số học sinh phổ thông (31/12)
 | Number of pupils in schools as of 31-12
94 | Số trường phổ thông năm 2006 chia theo quận, huyện
 | Number of grade schools by districts in 2006
95 | Số lớp phổ thông năm 2006 chia theo quận, huyện
 | Number of grade classes by districts in 2006
96 | Số giáo viên phổ thông năm 2006 chia theo quận, huyện
 | Number of grade teachers by districts in 2006
97 | Số học sinh phổ thông năm 2006 chia theo quận, huyện
 | Number of grade pupils by districts in 2006
98 | Danh mục các trường phổ thông trung học
 | List of high schools
99 | Số trường học, giáo viên và học sinh đại học, cao đẳng chuyên nghiệp trên địa bàn
 | Number of schools, teachers and students of university, college
100 | Số học sinh đang theo học các trường đại học, trung học chuyên nghiệp và công nhân kỹ thuật (31/12 hàng năm)
 | The number of students from universities, colleges, and secondary vocational schools (as of 31/12 annual)
101 | Số học sinh tốt nghiệp các trường đại học, cao đẳng, trung học chuyên nghiệp và công nhân kỹ thuật (31/12 hàng năm)
 | The number of students graduating from universities, colleges, and secondary vocational schools (as of 31/12 annual)
102 | Danh mục các trường đại học, trung học chuyên nghiệp, công nhân kỹ thuật đến 31/12/2006
 | List of university, college, technical secondary schools and technical workers schools as of 31/12/2006
103 | Hoạt động y tế
 | Health activity in area
104 | Hoạt động văn hóa nghệ thuật ngành văn hóa thông tin quản lý
 | Cultural and artistic activity
105 | Hoạt động thể dục thể thao do ngành thể dục thể thao quản lý
 | Gymnastics and sports by gymnastics and sport activity


So truong, lop, giao vien va hoc sinh mam non (31/12 hang nam)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số trường, lớp, giáo viên, học sinh mầm non 31/12/2006 chia theo quận, huyện
Số trường, lớp, giáo viên và học sinh mầm non (31/12 hàng năm)

Number of baby-sit houses and kindergarten schools, classes, teachers and pupils as of 31/12

 | 2002 | 2003 | 2004 | 2005 | 2006 |
I. Trường học (trường) | 139 | 128 | 118 | 110 | 111 | Number of schools (school)
+ Nhà trẻ | 5 | 3 | 3 | 3 | 3 | Number of baby-sit houses
+ Mẫu giáo | 46 | 37 | 23 | 12 | 12 | Number of kindergarten
+ Mầm non (nhà trẻ và mẫu giáo) | 88 | 88 | 92 | 95 | 96 | Number of baby-sit houses and kindergarten
II. Lớp học (lớp) | 1 351 | 1 381 | 1 415 | 1 435 | 1 509 | Classes (class)
+ Nhà trẻ | 476 | 507 | 518 | 527 | 579 | Number of baby-sit houses
+ Mẫu giáo | 875 | 874 | 897 | 908 | 930 | Number of kindergarten
III. Giáo viên (giáo viên) | 1 918 | 1 957 | 2 146 | 2 213 | 2 393 | Teachers (teacher)
+ Nhà trẻ | 592 | 593 | 673 | 739 | 753 | Number of baby-sit houses
+ Mẫu giáo | 1 326 | 1 364 | 1 473 | 1 474 | 1 640 | Number of kindergarten
IV. Số trẻ (cháu) | 28 664 | 30 098 | 33 050 | 33 822 | 36 476 | Pupils (baby)
+ Nhà trẻ | 5 816 | 6 673 | 7 143 | 7 931 | 8 843 | Number of baby-sit houses
+ Mẫu giáo | 22 848 | 23 425 | 25 907 | 25 891 | 27 633 | Number of kindergarten


So truong, lop, giao vien, hoc sinh mam non 31/12/2006 chia theo quan, huyen

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số trường, lớp, giáo viên và học sinh mầm non (31/12 hàng năm) Số trường và số học sinh mầm non 31/12/2006 chia theo quận, huyện
Số trường, lớp, giáo viên, học sinh mầm non 31/12/2006 chia theo quận, huyện

Number of baby-sit houses and kindergarten schools, classes, teachers and pupils by districts as of 31/12/2006

 | Tổng số Total | Chia theo loại hình By form |  |  |  |
 |  | Công lập Public school | Bán công Semi-public school | Dân lập People founded school | Tư thục Private
1/ Số trường (trường) | 157 | 42 | 16 | 2 | 97 | Number of schools
-Hải Châu | 42 | 16 | - | - | 26 | Hai Chau
-Thanh Khê | 40 | 10 | - | - | 30 | Thanh Khe
-Sơn Trà | 20 | 8 | - | - | 12 | Son Tra
-Ngũ Hành Sơn | 15 | 1 | 2 | 1 | 11 | Ngu Hanh Son
-Liên Chiểu | 17 | - | 4 | - | 13 | Lien Chieu
-Cẩm Lệ | 11 | 2 | 3 | 1 | 5 | Cam Le
-Hòa Vang | 12 | 5 | 7 | - | - | Hoa Vang
2/ Số lớp (lớp) | 1 509 | 426 | 250 | 26 | 807 | Number of classes
-Hải Châu | 369 | 155 | - | - | 214 | Hai Chau
-Thanh Khê | 294 | 79 | - | - | 215 | Thanh Khe
-Sơn Trà | 199 | 79 | - | - | 120 | Son Tra
-Ngũ Hành Sơn | 114 | 11 | 17 | 6 | 80 | Ngu Hanh Son
-Liên Chiểu | 185 | - | 42 | - | 143 | Lien Chieu
-Cẩm Lệ | 160 | 31 | 74 | 20 | 35 | Cam Le
-Hòa Vang | 188 | 71 | 117 | - | - | Hoa Vang
3/ Số giáo viên (người) | 2 363 | 744 | 276 | 21 | 1 322 | Number of teachers
-Hải Châu | 693 | 318 | - | - | 375 | Hai Chau
-Thanh Khê | 462 | 114 | - | - | 348 | Thanh Khe
-Sơn Trà | 383 | 151 | - | - | 232 | Son Tra
-Ngũ Hành Sơn | 175 | 22 | 22 | 10 | 121 | Ngu Hanh Son
-Liên Chiểu | 262 | - | 67 | - | 195 | Lien Chieu
-Cẩm Lệ | 145 | 44 | 39 | 11 | 51 | Cam Le
-Hòa Vang | 243 | 95 | 148 | - | - | Hoa Vang
4/ Số học sinh (học sinh) | 36 476 | 11 961 | 6 069 | 568 | 17 878 | Number of pupils
-Hải Châu | 9 809 | 4 748 | - | - | 5 061 | Hai Chau
-Thanh Khê | 7 006 | 1 993 | - | - | 5 013 | Thanh Khe
-Sơn Trà | 5 011 | 2 272 | - | - | 2 739 | Son Tra
-Ngũ Hành Sơn | 2 580 | 419 | 342 | 193 | 1 626 | Ngu Hanh Son
-Liên Chiểu | 4 017 | - | 1 329 | - | 2 688 | Lien Chieu
-Cẩm Lệ | 3 411 | 931 | 1 354 | 375 | 751 | Cam Le
-Hòa Vang | 4 642 | 1 598 | 3 044 | - | - | Hoa Vang


So truong va so hoc sinh mam non 31/12/2006 chia theo quan, huyen

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số trường, lớp, giáo viên, học sinh mầm non 31/12/2006 chia theo quận, huyện Số trường, lớp học, giáo viên và học sinh phổ thông (31/12 hàng năm)
Số trường và số học sinh mầm non 31/12/2006 chia theo quận, huyện

Number of baby-sit houses and kindergarten schools and pupils by districts as of 31/12/2006

 | Tổng số Total | Chia ra By form |  |
 |  | Nhà trẻ Baby-sit houses | Mẫu giáo Kindergarten
1/ Số trường (trường) | 157 | 44 | 113 | Number of schools
-Hải Châu | 42 | 13 | 29 | Hai Chau
-Thanh Khê | 40 | 14 | 26 | Thanh Khe
-Sơn Trà | 20 | 7 | 13 | Son Tra
-Ngũ Hành Sơn | 15 | 4 | 11 | Ngu Hanh Son
-Liên Chiểu | 17 | 5 | 12 | Lien Chieu
-Cẩm Lệ | 11 | 1 | 10 | Cam Le
-Hòa Vang | 12 | - | 12 | Hoa Vang
2/ Số học sinh (học sinh) | 36 476 | 8 843 | 27 633 | Number of pupils
-Hải Châu | 9 809 | 2 321 | 7 488 | Hai Chau
-Thanh Khê | 7 006 | 1 716 | 5 290 | Thanh Khe
-Sơn Trà | 5 011 | 1 442 | 3 569 | Son Tra
-Ngũ Hành Sơn | 2 580 | 752 | 1 828 | Ngu Hanh Son
-Liên Chiểu | 4 017 | 1 000 | 3 017 | Lien Chieu
-Cẩm Lệ | 3 411 | 1 015 | 2 396 | Cam Le
-Hòa Vang | 4 642 | 597 | 4 045 | Hoa Vang


So truong, lop hoc, giao vien va hoc sinh pho thong (31/12 hang nam)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số trường và số học sinh mầm non 31/12/2006 chia theo quận, huyện Số lớp học phổ thông (31/12 hàng năm)
Số trường, lớp học, giáo viên và học sinh phổ thông (31/12 hàng năm)

Number of grade schools, classes, teachers and pupils as of 31/12

 | 2002-2003 | 2003-2004 | 2004-2005 | 2005-2006 | 2006-2007 |
I. Số trường học (trường) | 157 | 159 | 162 | 164 | 168 | Number of schools
+ Tiểu học | 92 | 93 | 94 | 96 | 99 | Primary
+ Phổ thông Trung học cơ sở | 46 | 47 | 48 | 48 | 49 | Middle
+ Phổ thông cơ sở | 1 | 2 | 2 | 1 | 1 | Primary & middle
+ Phổ thông trung học | 16 | 15 | 16 | 17 | 18 | secondary
+ Phổ thông C 2-3 | 1 | 1 | 1 | 1 | - | Middle & secondary
+ Phổ thông C 1-2-3 | 1 | 1 | 1 | 1 | 1 | Primary, middle & secondary
II. Lớp học (lớp) | 4 025 | 4 065 | 4 073 | 4 067 | 4 055 | Number of classes
+ Tiểu học | 2 149 | 2 117 | 2 028 | 1 952 | 1 911 | Primary
+ Trung học cơ sở | 1 367 | 1 405 | 1 440 | 1 449 | 1 447 | Middle
+ Phổ thông trung học | 509 | 543 | 605 | 666 | 697 | Secondary
III. Giáo viên (người) | 6 420 | 6 624 | 6 848 | 7 043 | 7 033 | Number of teachers
+ Tiểu học | 2 745 | 2 808 | 2 839 | 2 799 | 2 740 | Primary
+ Trung học cơ sở | 2 588 | 2 654 | 2 781 | 2 834 | 2 797 | Middle
+ Phổ thông trung học | 1 087 | 1 162 | 1 228 | 1 410 | 1 496 | Secondary
IV. Học sinh (học sinh) | 158 695 | 159 092 | 158 622 | 157 475 | 155 999 | Number of pupils
+ Tiểu học | 75 436 | 72 943 | 67 743 | 63 871 | 61 210 | Primary
+ Trung học cơ sở | 58 072 | 59 439 | 61 357 | 61 417 | 61 016 | Middle
+ Phổ thông trung học | 25 187 | 26 710 | 29 522 | 32 187 | 33 773 | Secondary


So lop hoc pho thong (31/12 hang nam)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số trường, lớp học, giáo viên và học sinh phổ thông (31/12 hàng năm) Số học sinh phổ thông (số liệu giữa năm học 31/12)
Số lớp học phổ thông (31/12 hàng năm)

Number of grade classes as of 31/12

lớp-classes

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 4 025 | 4 065 | 4 073 | 4 067 | 4 055 | Total
A. Số lớp cấp tiểu học | 2 149 | 2 117 | 2 028 | 1 952 | 1 911 | Number of primary classes
-Lớp 1 | 417 | 391 | 344 | 367 | 395 | Class 1
-Lớp 2 | 433 | 412 | 391 | 334 | 360 | Class 2
-Lớp 3 | 436 | 436 | 415 | 390 | 340 | Class 3
-Lớp 4 | 442 | 436 | 435 | 419 | 393 | Class 4
-Lớp 5 | 421 | 442 | 443 | 442 | 423 | Class 5
B. Số lớp cấp trung học cơ sở | 1 367 | 1 405 | 1 440 | 1 449 | 1 447 | Number of middle classes
-Lớp 6 | 365 | 367 | 366 | 370 | 366 | Class 6
-Lớp 7 | 362 | 361 | 362 | 366 | 366 | Class 7
-Lớp 8 | 323 | 360 | 357 | 361 | 364 | Class 8
-Lớp 9 | 317 | 317 | 355 | 352 | 351 | Class 9
C. Số lớp cấp phổ thông trung học | 509 | 543 | 605 | 666 | 697 | Number of secondary classes
-Lớp 10 | 186 | 213 | 221 | 246 | 250 | Class 10
-Lớp 11 | 155 | 179 | 208 | 215 | 234 | Class 11
-Lớp 12 | 168 | 151 | 176 | 205 | 213 | Class 12


So hoc sinh pho thong (so lieu giua nam hoc 31/12)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số lớp học phổ thông (31/12 hàng năm) Số trường phổ thông năm 2006 chia theo quận, huyện
Số học sinh phổ thông (số liệu giữa năm học 31/12)

Number of grade pupils as of 31/12

học sinh-pupils

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 158 695 | 159 092 | 158 622 | 157 475 | 155 999 | Total
A. Học sinh tiểu học | 75 436 | 72 943 | 67 743 | 63 871 | 61 210 | Number of primary pupils
-Lớp 1 | 13 960 | 12 795 | 10 439 | 11 732 | 12 604 | Class 1
-Lớp 2 | 15 044 | 13 881 | 12 714 | 10 358 | 11 572 | Class 2
-Lớp 3 | 15 499 | 15 088 | 13 930 | 12 732 | 10 349 | Class 3
-Lớp 4 | 15 674 | 15 492 | 15 124 | 13 897 | 12 783 | Class 4
-Lớp 5 | 15 259 | 15 687 | 15 536 | 15 152 | 13 902 | Class 5
B. Học sinh trung học cơ sở | 58 072 | 59 439 | 61 357 | 61 417 | 61 016 | Number of middle pupils
-Lớp 6 | 16 025 | 15 856 | 16 165 | 16 014 | 15 903 | Class 6
-Lớp 7 | 15 498 | 15 335 | 15 393 | 15 690 | 15 367 | Class 7
-Lớp 8 | 13 539 | 15 257 | 15 043 | 15 131 | 15 362 | Class 8
-Lớp 9 | 13 010 | 12 991 | 14 756 | 14 582 | 14 384 | Class 9
C. Học sinh phổ thông trung học | 25 187 | 26 710 | 29 522 | 32 187 | 33 773 | Number of secondary pupils
-Lớp 10 | 9 313 | 10 679 | 10 999 | 12 326 | 12 609 | Class 10
-Lớp 11 | 7 556 | 8 844 | 10 034 | 10 219 | 11 445 | Class 11
-Lớp 12 | 8 318 | 7 187 | 8 489 | 9 642 | 9 719 | Class 12


So truong pho thong nam 2006 chia theo quan, huyen

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số học sinh phổ thông (số liệu giữa năm học 31/12) Số lớp phổ thông năm 2006 chia theo quận, huyện
Số trường phổ thông năm 2006 chia theo quận, huyện

Number of grade schools by districts in 2006

trường-school

 | Tổng số Total | Chia theo loại hình By form |  |  |  |
 |  | Công lập Public school | Bán công Semi-public school | Dân lập People founded school | Tư thục Private
Tổng số | 168 | 159 | 4 | 2 | 3 | Total
1/ Tiểu học | 99 | 97 | 1 | 1 | - | Primary
-Hải Châu | 20 | 18 | - | 1 | - | Hai Chau
-Thanh Khê | 16 | 16 | - | - | - | Thanh Khe
-Sơn Trà | 14 | 14 | - | - | - | Son Tra
-Ngũ Hành Sơn | 8 | 8 | - | - | - | Ngu Hanh Son
-Liên Chiểu | 13 | 13 | - | - | - | Lien Chieu
-Cẩm Lệ | 9 | 9 | - | - | - | Cam Le
-Hòa Vang | 19 | 19 | - | - | - | Hoa Vang
2/ Trung học cơ sở | 49 | 49 | 3 | - | - | Middle
-Hải Châu | 10 | 10 | 2 | - | - | Hai Chau
-Thanh Khê | 10 | 10 | - | - | - | Thanh Khe
-Sơn Trà | 7 | 7 | 1 | - | - | Son Tra
-Ngũ Hành Sơn | 3 | 3 | - | - | - | Ngu Hanh Son
-Liên Chiểu | 4 | 4 | - | - | - | Lien Chieu
-Cẩm Lệ | 4 | 4 | - | - | - | Cam Le
-Hòa Vang | 11 | 11 | - | - | - | Hoa Vang
3/ Trung học phổ thông | 18 | 12 | - | - | 3 | Secondary
-Hải Châu | 4 | 1 | - | - | 1 | Hai Chau
-Thanh Khê | 2 | 1 | - | - | 1 | Thanh Khe
-Sơn Trà | 4 | 3 | - | - | - | Son Tra
-Ngũ Hành Sơn | 1 | 1 | - | - | - | Ngu Hanh Son
-Liên Chiểu | 3 | 2 | - | - | 1 | Lien Chieu
-Cẩm Lệ | 1 | 1 | - | - | - | Cam Le
-Hòa Vang | 3 | 3 | - | - | - | Hoa Vang
4/ Phổ thông chung các cấp (C 1-2-3 ) | 2 | 1 | - | 1 | - | Primary, middle & secondary
-Trường C 2-3 Phạm Phú Thứ | - | - | - | - | - | Pham Phu Thu middle & secondary school
-Trường C 1-2-3 Herman Gmeiner | 1 | - | - | 1 | - | Herman Gmeiner school
-Trường PTCS C 1 và 2 | 1 | 1 | - | - | - | Practice secondary school

Thuật ngữ-Terminology


So lop pho thong nam 2006 chia theo quan, huyen

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số trường phổ thông năm 2006 chia theo quận, huyện Số giáo viên phổ thông năm 2006 chia theo quận, huyện
Số lớp phổ thông năm 2006 chia theo quận, huyện

Number of grade classes by districts in 2006

lớp-class

 | Tổng số Total | Chia theo loại hình By form |  |  |  |
 |  | Công lập Public school | Bán công Semi-public school | Dân lập People founded school | Tư thục Private
Tổng số | 4 055 | 3 812 | 158 | 26 | 59 | Total
1/ Tiểu học | 1 911 | 1 887 | 15 | 9 | - | Primary
-Hải Châu | 416 | 399 | 15 | 2 | - | Hai Chau
-Thanh Khê | 340 | 340 | - | - | - | Thanh Khe
-Sơn Trà | 269 | 269 | - | - | - | Son Tra
-Ngũ Hành Sơn | 148 | 141 | - | 7 | - | Ngu Hanh Son
-Liên Chiểu | 201 | 201 | - | - | - | Lien Chieu
-Cẩm Lệ | 163 | 163 | - | - | - | Cam Le
-Hòa Vang | 374 | 374 | - | - | - | Hoa Vang
2/ Trung học cơ sở | 1 447 | 1 439 | - | 8 | - | Middle
-Hải Châu | 334 | 334 | - | - | - | Hai Chau
-Thanh Khê | 278 | 278 | - | - | - | Thanh Khe
-Sơn Trà | 220 | 220 | - | - | - | Son Tra
-Ngũ Hành Sơn | 108 | 100 | - | 8 | - | Ngu Hanh Son
-Liên Chiểu | 140 | 140 | - | - | - | Lien Chieu
-Cẩm Lệ | 120 | 120 | - | - | - | Cam Le
-Hòa Vang | 247 | 247 | - | - | - | Hoa Vang
3/ Trung học phổ thông | 697 | 486 | 143 | 9 | 59 | Secondary
-Hải Châu | 229 | 101 | 112 | - | 16 | Hai Chau
-Thanh Khê | 97 | 61 | - | - | 36 | Thanh Khe
-Sơn Trà | 121 | 90 | 31 | - | - | Son Tra
-Ngũ Hành Sơn | 41 | 32 | - | 9 | - | Ngu Hanh Son
-Liên Chiểu | 67 | 60 | - | - | 7 | Lien Chieu
-Cẩm Lệ | 36 | 36 | - | - | - | Cam Le
-Hòa Vang | 106 | 106 | - | - | - | Hoa Vang


So giao vien pho thong nam 2006 chia theo quan, huyen

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số lớp phổ thông năm 2006 chia theo quận, huyện Số học sinh phổ thông năm 2006 chia theo quận, huyện
Số giáo viên phổ thông năm 2006 chia theo quận, huyện

Number of grade teachers by districts in 2006

giáo viên-teacher

 | Tổng số Total | Chia theo loại hình By form |  |  |  |
 |  | Công lập Public school | Bán công Semi-public school | Dân lập People founded school | Tư thục Private
Tổng số | 7 033 | 6 526 | 299 | 52 | 156 | Total
1/ Tiểu học | 2 740 | 2 689 | 38 | 13 | - | Primary
-Hải Châu | 607 | 564 | 38 | 5 | - | Hai Chau
-Thanh Khê | 454 | 454 | - | - | - | Thanh Khe
-Sơn Trà | 397 | 397 | - | - | - | Son Tra
-Ngũ Hành Sơn | 208 | 200 | - | 8 | - | Ngu Hanh Son
-Liên Chiểu | 284 | 284 | - | - | - | Lien Chieu
-Cẩm Lệ | 248 | 248 | - | - | - | Cam Le
-Hòa Vang | 542 | 542 | - | - | - | Hoa Vang
2/ Trung học cơ sở | 2 797 | 2 778 | - | 19 | - | Middle
-Hải Châu | 662 | 662 | - | - | - | Hai Chau
-Thanh Khê | 535 | 535 | - | - | - | Thanh Khe
-Sơn Trà | 416 | 416 | - | - | - | Son Tra
-Ngũ Hành Sơn | 198 | 179 | - | 19 | - | Ngu Hanh Son
-Liên Chiểu | 269 | 269 | - | - | - | Lien Chieu
-Cẩm Lệ | 232 | 232 | - | - | - | Cam Le
-Hòa Vang | 485 | 485 | - | - | - | Hoa Vang
3/ Trung học phổ thông | 1 496 | 1 059 | 261 | 20 | 156 | Secondary
-Hải Châu | 470 | 215 | 208 | - | 47 | Hai Chau
-Thanh Khê | 205 | 130 | - | - | 75 | Thanh Khe
-Sơn Trà | 261 | 208 | 53 | - | - | Son Tra
-Ngũ Hành Sơn | 93 | 73 | - | 20 | - | Ngu Hanh Son
-Liên Chiểu | 164 | 130 | - | - | 34 | Lien Chieu
-Cẩm Lệ | 78 | 78 | - | - | - | Cam Le
-Hòa Vang | 225 | 225 | - | - | - | Hoa Vang


So hoc sinh pho thong nam 2006 chia theo quan, huyen

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số giáo viên phổ thông năm 2006 chia theo quận, huyện Danh mục các trường phổ thông trung học
Số học sinh phổ thông năm 2006 chia theo quận, huyện

Number of grade pupils by districts in 2006

học sinh-pupils

 | Tổng số Total | Chia theo loại hình By form |  |  |  |
 |  | Công lập Public school | Bán công Semi-public school | Dân lập People founded school | Tư thục Private
Tổng số | 155 999 | 143 948 | 8 079 | 858 | 3 114 | Total
1/ Tiểu học | 61 210 | 60 473 | 553 | 184 | - | Primary
-Hải Châu | 14 986 | 14 431 | 553 | 2 | - | Hai Chau
-Thanh Khê | 12 025 | 12 025 | - | - | - | Thanh Khe
-Sơn Trà | 8 617 | 8 617 | - | - | - | Son Tra
-Ngũ Hành Sơn | 4 240 | 4 058 | - | 182 | - | Ngu Hanh Son
-Liên Chiểu | 6 593 | 6 593 | - | - | - | Lien Chieu
-Cẩm Lệ | 4 857 | 4 857 | - | - | - | Cam Le
-Hòa Vang | 9 892 | 9 892 | - | - | - | Hoa Vang
2/ Trung học cơ sở | 61 016 | 60 749 | - | 267 | - | Middle
-Hải Châu | 14 859 | 14 859 | - | - | - | Hai Chau
-Thanh Khê | 11 755 | 11 755 | - | - | - | Thanh Khe
-Sơn Trà | 9 153 | 9 153 | - | - | - | Son Tra
-Ngũ Hành Sơn | 4 385 | 4 118 | - | 267 | - | Ngu Hanh Son
-Liên Chiểu | 6 023 | 6 023 | - | - | - | Lien Chieu
-Cẩm Lệ | 4 795 | 4 795 | - | - | - | Cam Le
-Hòa Vang | 10 046 | 10 046 | - | - | - | Hoa Vang
3/ Trung học phổ thông | 33 773 | 22 726 | 7 526 | 407 | 3 114 | Secondary
-Hải Châu | 11 620 | 4 881 | 5 897 | - | 842 | Hai Chau
-Thanh Khê | 5 251 | 3 270 | - | - | 1 981 | Thanh Khe
-Sơn Trà | 5 165 | 3 536 | 1 629 | - | - | Son Tra
-Ngũ Hành Sơn | 1 883 | 1 476 | - | 407 | - | Ngu Hanh Son
-Liên Chiểu | 3 091 | 2 800 | - | - | 291 | Lien Chieu
-Cẩm Lệ | 1 804 | 1 804 | - | - | - | Cam Le
-Hòa Vang | 4 959 | 4 959 | - | - | - | Hoa Vang


Danh muc cac truong pho thong trung hoc

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số học sinh phổ thông năm 2006 chia theo quận, huyện Số trường, giáo viên đại học, cao đẳng, trung học chuyên nghiệp, công nhân kỹ thuật trên địa bàn (số liệu giữa năm học 31/12)
Danh mục các trường phổ thông trung học

List of high schools

Tên trường phổ thông trung học High schools | 2005-2006 |  | 2006-2007
 | Số giáo viên Number of teachers | Số học sinh Number of pupils | Số giáo viên Number of teachers | Số học sinh Number of pupils
-PTTH Lê Quý Đôn (ST) | 80 | 771 | 79 | 739
-PTTH Phan Châu Trinh (HC) | 206 | 4 788 | 215 | 4 881
-PTTH bán công Trần Phú (HC) | 123 | 3 491 | 135 | 3 709
-PTTH bán công Nguyễn Hiền (HC) | 67 | 2 241 | 73 | 2 188
-PTTH tư thục Diên Hồng (HC) | 56 | 1 059 | 47 | 842
-PTTH Thái Phiên (TK) | 110 | 2 849 | 130 | 3 270
-PTTH tư thục Quang Trung (TK) | 84 | 1 972 | 75 | 1 981
-PTTH Hoàng Hoa Thám (ST) | 82 | 1 656 | 83 | 1 664
-PTTH bán công Ngô Quyền (ST) | 49 | 1 782 | 53 | 1 629
-PTTH. Ngũ Hành Sơn (NHS) | 72 | 1 417 | 73 | 1 476
-C 1-2-3 HermanGmeiner | 21 | 426 | 20 | 407
-PTTH Nguyễn Trãi (LC) | 74 | 1 666 | 76 | 1 689
-PTTH tư thục Khai Trí (LC) | 39 | 353 | 34 | 291
-PTTH Hòa Vang (CL) | 73 | 1 766 | 78 | 1 804
-PTTH Ông Ích Khiêm (HV) | 81 | 1 783 | 82 | 1 830
-PTTH Phạm Phú Thứ (HV) | 53 | 1 118 | 63 | 1 340
-PTTH Phan Thành Tài (HV) | 75 | 1 700 | 80 | 1 789

Thuật ngữ-Terminology


So truong, giao vien dai hoc, cao dang, trung hoc chuyen nghiep, cong nhan ky thuat tren dia ban (so lieu giua nam hoc 31/12)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Danh mục các trường phổ thông trung học Số học sinh đang theo học các trường đại học, trung học chuyên nghiệp và công nhân kỹ thuật (31/12 hàng năm)
Số trường, giáo viên đại học, cao đẳng, trung học chuyên nghiệp, công nhân kỹ thuật trên địa bàn (số liệu giữa năm học 31/12)

Number of schools, teachers of university, college, technical secondary schools and technical workers schools in area (data at the middle of the academic year 31/12)

 | 2002 | 2003 | 2004 | 2005 | 2006 |
I/ Số trường | 19 | 20 | 21 | 22 | 18 | Number of schools
1. Đại học (TW) | 5 | 5 | 5 | 5 | 2 | Central university
-Công lập | 4 | 4 | 4 | 4 | 1 | Public school
-Dân lập | 1 | 1 | 1 | 1 | 1 | People founded school
2. Cao đẳng (TW) | 5 | 5 | 6 | 6 | 8 | Central college
-Công lập | 5 | 5 | 6 | 6 | 6 | Public school
3. Trung học chuyên nghiệp | 7 | 8 | 8 | 11 | 7 | Technical secondary schools
a/ Trung ương | 2 | 2 | 2 | 4 | 2 | Central (state)
b/ Địa phương | 2 | 6 | 6 | 7 | 5 | Local
-Công lập | 1 | 2 | 1 | 1 | 1 | Public school
-Dân lập | 4 | 4 | 5 | 5 | 4 | People founded school
4. Công nhân kỹ thuật (ĐP) | 2 | 2 | 2 | 1 | 1 | Technical workers
-Công lập | 2 | 2 | 2 | 1 | 1 | Public school
II/ Số giáo viên (người) | 1 809 | 2 067 | 1 703 | 2 036 | 1 997 | Number of teachers
1. Đại học (TW) | 1 166 | 1 153 | 932 | 952 | 931 | Central university
-Công lập | 889 | 889 | 778 | 803 | 775 | Public school
-Dân lập | 277 | 264 | 154 | 149 | 156 | People founded school
2. Cao đẳng (TW) | 297 | 307 | 338 | 417 | 751 | Central college
-Công lập | 297 | 307 | 338 | 389 | 502 | Public school
3. Trung học | 264 | 449 | 311 | 667 | 249 | Technical secondary
a/ Trung ương | 109 | 126 | 104 | 222 | 94 | Central
b/ Địa phương | 155 | 323 | 207 | 445 | 155 | Local
-Công lập | 125 | 78 | 24 | 30 | 24 | Public school
-Dân lập | 139 | 245 | 183 | 415 | 131 | People founded school
4. Công nhân kỹ thuật (ĐP) | 82 | 158 | 122 | 50 | 66 | Central technical workers
-Công lập | 82 | 158 | 122 | 50 | 66 | Public school


So hoc sinh dang theo hoc cac truong dai hoc, trung hoc chuyen nghiep va cong nhan ky thuat (31/12 hang nam)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số trường, giáo viên đại học, cao đẳng, trung học chuyên nghiệp, công nhân kỹ thuật trên địa bàn (số liệu giữa năm học 31/12) Số học sinh tốt nghiệp các trường đại học, cao đẳng, trung học chuyên nghiệp và công nhân kỹ thuật (thời điểm 31/12 hàng năm)
Số học sinh đang theo học các trường đại học, trung học chuyên nghiệp và công nhân kỹ thuật (31/12 hàng năm)

The number of students from universities, colleges, and secondary vocational schools (as of 31/12 annual)

người-person

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 64 322 | 81 844 | 101 506 | 131 840 | 120 663 | Total
Trong đó: Dài hạn | 43 733 | 58 116 | 60 488 | 69 112 | 68 706 | Of which: Full time training
1. Trên đại học | 493 | 683 | 920 | 1 283 | 1 612 | Post-graduates
-Công lập | 493 | 683 | 920 | 1 283 | 1 612 | Public school
Trong đó: Dài hạn | 493 | 683 | 920 | 1 283 | 1 283 | Of which: Full time training
2. Đại học (TW) | 32 325 | 34 359 | 49 594 | 58 134 | 59 373 | Central university
Trong đó: Dài hạn | 20 757 | 24 494 | 25 424 | 26 190 | 28 593 | Of which: Full time training
-Công lập | 27 762 | 29 197 | 44 712 | 52 343 | 54 014 | Public school
Trong đó: Dài hạn | 16 194 | 19 332 | 20 939 | 21 029 | 23 547 | Of which: Full time training
-Dân lập | 4 563 | 5 162 | 4 882 | 5 236 | 5 359 | People founded school
Trong đó: Dài hạn | 4 563 | 5 162 | 4 882 | 5 138 | 5 046 | Of which: Full time training
3. Cao đẳng (TW) | 7 865 | 9 519 | 8 257 | 12 347 | 13 968 | Central college
Trong đó: Dài hạn | 6 372 | 6 813 | 7 307 | 9 240 | 10 796 | Of which: Full time training
a/ Trường đại học | 5 968 | 6 520 | 3 971 | 5 283 | 4 449 | Training in university
-Công lập | 5 673 | 5 984 | 3 415 | 4 553 | 3 554 | Public school
Trong đó: Dài hạn | 4 176 | 3 391 | 3 286 | 2 885 | 2 767 | Of which: Full time training
-Dân lập | 295 | 536 | 556 | 730 | 895 | People founded school
Trong đó: Dài hạn | 295 | 536 | 556 | 730 | 895 | Of which: Full time training
b/Trường cao đẳng | 1 897 | 2 999 | 4 286 | 7 064 | 9 519 | Training in college
Trong đó: Dài hạn | 1 856 | 2 886 | 3 465 | 5 625 | 7 134 | Of which: Full time training
4. Trung học | 18 862 | 25 561 | 33 158 | 41 235 | 31 163 | Technical secondary
Trong đó: Dài hạn | 12 546 | 21 588 | 22 966 | 28 252 | 23 464 | Of which: Full time training
a/ Trường đại học, cao đẳng (TW) | 7 007 | 9 870 | 15 187 | 18 694 | 22 154 | Central university and college
-Công lập | 5 308 | 7 055 | 13 403 | 15 882 | 15 826 | Public school
Trong đó: Dài hạn | 3 727 | 6 469 | 6 462 | 7 492 | 9 588 | Of which: Full time training
-Dân lập | 1 699 | 2 815 | 1 784 | 2 812 | 6 328 | People founded school
Trong đó: Dài hạn | 1 699 | 2 372 | 1 784 | 2 812 | 6 328 | Of which: Full time training
b/ Trường trung học chuyên nghiệp | 11 655 | 15 691 | 17 971 | 22 541 | 9 009 | Technical secondary schools
+ Trung ương (công lập) | 2 974 | 3 378 | 3 780 | 5 985 | 1 046 | Central public school
Trong đó: Dài hạn | 1 998 | 2 218 | 2 257 | 3 681 | 846 | Of which: Full time training
+ Địa phương | 8 681 | 12 313 | 14 191 | 16 556 | 7 963 | Local
-Công lập | 605 | 1 087 | 550 | 862 | 862 | Public school
Trong đó: Dài hạn | 331 | 1 087 | 470 | 763 | 763 | Of which: Full time training
-Dân lập | 8 076 | 11 226 | 13 641 | 15 694 | 7 101 | People founded school
Trong đó: Dài hạn | 4 791 | 9 645 | 11 693 | 13 504 | 5 939 | Of which: Full time training
5. Công nhân kỹ thuật | 13 743 | 11 722 | 9 577 | 18 841 | 14 118 | Technical workers
Trong đó:-Dài hạn | 3 988 | 4 538 | 3 871 | 5 430 | 4 292 | Of which: Full time training
a/ Trường đại học, cao đẳng (TW) | 2 048 | 1 982 | 2 030 | 1 654 | 2 004 | Central university, college
-Công lập | 2 048 | 1 981 | 2 030 | 1 654 | 2 004 | Public school
Trong đó: Dài hạn | 2 048 | 1 981 | 1 102 | 933 | 1003 | Of which: Full time training
b/ Trường trung học chuyên nghiệp | 1 464 | 3 804 | 2 796 | 17 181 | 10 213 | Technical secondary schools
-Công lập | 599 | 3 804 | 1 590 | 14 627 | 10 127 | Public school
+ Trung ương | 599 | 747 | 1 590 | 13 101 | 10 127 | Central
Trong đó: Dài hạn | 433 | 369 | 574 | 3120 | 1556 | Of which: Full time training
+ Địa phương | 865 | 3 057 | 1 206 | 4 086 | 86 | Local
Trong đó: Dài hạn | 42 | 1 047 | - | 1 377 | - | Of which: Full time training
-Dân lập | 865 | 1 972 | 1 206 | 2 560 | 86 | People founded school
Trong đó: Dài hạn | 42 | - | - | - | - | Of which: Full time training
c/ Trường công nhân kỹ thuật (ĐP) | 10 231 | 5 937 | 4 751 | 1423 | 1901 | Central technical workers schools
Trong đó:-Dài hạn | 1 465 | 1 141 | 2 195 | 1423 | 1733 | Of which: Full time training


So hoc sinh tot nghiep cac truong dai hoc, cao dang, trung hoc chuyen nghiep va cong nhan ky thuat (thoi diem 31/12 hang nam)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số học sinh đang theo học các trường đại học, trung học chuyên nghiệp và công nhân kỹ thuật (31/12 hàng năm) Danh mục các trường đại học, cao đẳng, trung học chuyên nghiệp và công nhân kỹ thuật đến 31/12/2006
Số học sinh tốt nghiệp các trường đại học, cao đẳng, trung học chuyên nghiệp và công nhân kỹ thuật (thời điểm 31/12 hàng năm)

The number of students graduating from universities, colleges, and secondary vocational schools (as of 31/12 annual)

người-person

 | 2002 | 2003 | 2004 | 2005 | 2006 |
Tổng số | 22 362 | 24 511 | 27 339 | 40 698 | 35 358 | Total
1. Đại học (TW) | 5 185 | 4 663 | 5 890 | 6 425 | 9 068 | Central University
Trong đó: Dài hạn | 3 084 | 2 738 | 3 579 | 4 604 | 4 881 | Of which: Full time training
-Công lập | 4 776 | 4 281 | 5 185 | 5 373 | 7 895 | Public school
Trong đó: Dài hạn | 2 675 | 2 356 | 2 874 | 3 660 | 3 708 | Of which: Full time training
-Dân lập | 409 | 382 | 705 | 944 | 1173 | People founded school
Trong đó: Dài hạn | 409 | 382 | 705 | 944 | 1173 | Of which: Full time training
2. Cao đẳng (TW) | 1 515 | 1 535 | 4 054 | 2 612 | 2 481 | Central college
Trong đó: Dài hạn | 1 180 | 1 288 | 1 457 | 1 867 | 2 052 | Of which: Full time training
-Công lập | 1 453 | 1 518 | 4 011 | 2 536 | 2 300 | Public school
Trong đó: Dài hạn | 947 | 1 217 | 1 414 | 1 791 | 1 871 | Of which: Full time training
-Dân lập | 62 | 17 | 43 | 76 | 181 | People founded school
Trong đó: Dài hạn | 62 | 17 | 43 | 76 | 181 | Of which: Full time training
3. Trung học chuyên nghiệp | 5 770 | 10 527 | 9 845 | 16 934 | 10 842 | Technical secondary
Trong đó: Dài hạn | 3 292 | 7 788 | 6 522 | 11 300 | 7 477 | Of which: Full time training
a/ Trường đại học, cao đẳng (TW) | 1 865 | 3 024 | 4 337 | 7 975 | 7 225 | Central university, college
Trong đó: Dài hạn | 1 460 | 2 427 | 2 551 | 4 595 | 4 601 | Of which: Full time training
-Công lập | 1 594 | 1 908 | 3 202 | 2 653 | 6 069 | Public school
Trong đó: Dài hạn | 1 189 | 1 488 | 1 682 | 1 196 | 3 445 | Of which: Full time training
-Dân lập | 271 | 1 116 | 1 135 | 1 280 | 1 156 | People founded school
Trong đó: Dài hạn | 271 | 939 | 869 | 1 280 | 1 156 | Of which: Full time training
b/ Trường trung học chuyên nghiệp | 3 905 | 7 503 | 5 508 | 8 959 | 3 617 | Technical secondary schools
Trong đó: Dài hạn | 1 832 | 5 361 | 3 971 | 6 705 | 2 876 | Of which: Full time training
+ Trung ương (công lập) | 787 | 3 384 | 1 098 | 2 318 | 86 | Central public school
Trong đó: Dài hạn | 510 | 2 378 | 575 | 1224 | 13 | Of which: Full time training
+ Địa phương | 3 118 | 3 372 | 4 410 | 6 641 | 3 531 | Local
-Công lập | 199 | 1 476 | 1 286 | 183 | 183 | Public school
Trong đó: Dài hạn | 132 | 890 | 714 | 119 | 119 | Of which: Full time training
-Dân lập | 2 919 | 3 003 | 4 222 | 6 258 | 3 348 | People founded school
Trong đó: Dài hạn | 1 190 | 2 047 | 3 257 | 5 362 | 2 744 | Of which: Full time training
4. Công nhân kỹ thuật | 9 893 | 7 786 | 7 466 | 14 580 | 12 967 | Technical workers
Trong đó:-Dài hạn | 1 249 | 562 | 1 569 | 2 616 | 1 577 | Of which: Full time training
a/ Trường đại học, cao đẳng (TW) | 689 | 252 | 1 141 | 1 297 | 1 493 | Central university, College
-Công lập | 689 | 252 | 1 141 | 1 297 | 1 493 | Public school
Trong đó: Dài hạn | 689 | 252 | 1 141 | 870 | 475 | Of which: Full time training
b/ Trường trung học chuyên nghiệp | 1 159 | 2 442 | 3 520 | 13 289 | 10 730 | Technical secondary schools
+ Công lập | 296 | 798 | 1 209 | 11 680 | 9 097 | Public school
-Trung ương | 296 | 589 | 1 209 | 10 972 | 9 097 | Central
Trong đó: Dài hạn | 130 | 139 | 193 | 1 187 | 526 | Of which: Full time training
-Địa phương | 863 | 209 | 2 311 | 2 311 | 1 633 | Local
Trong đó: Dài hạn | 40 | 171 | - | 559 | - | Of which: Full time training
+ Dân lập | 863 | 1 644 | 2 311 | 2 311 | 1 633 | People founded school
Trong đó: Dài hạn | 40 | - | - | 559 | - | Of which: Full time training
c/ Trường công nhân kỹ thuật (ĐP) | 9 204 | 5 092 | 2 805 | 249 | 744 | Central technical training schools
Trong đó:-Dài hạn | 560 | 572 | 535 | 249 | 576 | Of which: Full time training


Danh muc cac truong dai hoc, cao dang, trung hoc chuyen nghiep va cong nhan ky thuat den 31/12/2006

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Số học sinh tốt nghiệp các trường đại học, cao đẳng, trung học chuyên nghiệp và công nhân kỹ thuật (thời điểm 31/12 hàng năm) Hoạt động y tế trên địa bàn
Danh mục các trường đại học, cao đẳng, trung học chuyên nghiệp và công nhân kỹ thuật đến 31/12/2006

List of university, college, technical secondary schools and technical workers schools as of 31/12/2006

 | Địa chỉ Address | Thành lập mới Establish year | Chuyển đổi cấp Change of form |
1. Đại học Đà Nẵng | 17 Lê Duẩn | - | - | Da Nang University
2. Đại học Dân lập Duy Tân | 21 Nguyễn Văn Linh | 1996-1997 | - | DuyTan University
3. Cao đẳng TDTT Trung ương 2 | 24 Dũng sĩ Thanh Khê | TH.TDTT | 1998-1999 | National college number 2 of gymnastics and sports
4. Cao đẳng Giao thông vận tải 2 | Hòa Hiệp, Liên Chiểu | TH.GTVT | 2000-2001 | Transport College
5. Cao đẳng Kế hoạch | Hòa Khánh, Liên Chiểu | TH. KH | 2001-2002 | Planning College
6. Cao đẳng Lương thực, thực phẩm | 101B Lê Hữu Trác | TH NN& CNTP | 2002 | Agriculture and Food Industry College
7. Cao đẳng Kỹ thuật y tế TW 2 | 97 Hùng Vương | - | 2006 | National secondary school of Health-Care Technology No.2
8. Cao đẳng Thương mại TW2 | 21 Dũng sĩ Thanh Khê | - | 2006 | National secondary school of Commerce
9. Trung học Văn hóa nghệ thuật | 1 Thanh Long | - | - | Secondary school of Culture and Art
10. Trường Kỹ thuật Kinh tế Đà Nẵng | Phước Mỹ, Sơn Trà | - | - | Secondary school of Economics and Technology Da Nang
11. Trung học Kỹ thuật Kinh tế Phương Đông | 56 Núi Thành | 1998-1999 | - | PhuongDong Secondary school of Economics and Technology
12. Trung học Kỹ thuật Kinh tế Đức Minh | Hoàng Diệu | 2000-2001 | - | DucMinh Secondary school of Economics and Technology
13. Trung học tư thục Công kỹ nghệ Việt Tiến | Hoàng Diệu | 2000-2001 | - | VietTien Secondary school of Economics and Technology
14. Trường Trung học Công nhân Bưu Điện | Hòa Minh | Trường CN Bưu Điện | 2004-2005 | Secondary school of Postal workers
15. Trường Trung học Xây dựng | Hòa Hiệp | Trường CN Xây Dựng | 2004-2005 | Secondary school of Constructing Technological workers
16. Cao đẳng Công kỹ nghệ Đông Á | 143 Lý Tự Trọng | 2001 | 2006 | Secondary school of Đong A
17. Trung học Kỹ thuật nghiệp vụ Thăng Long | 7 Phan Châu Trinh | 2003 | - | Secondary school of Thang Long
18-Cao đẳng Đông Du | 124 Phan Châu Trinh | 2004 | - | Dong Du College

Thuật ngữ-Terminology


Hoat dong y te tren dia ban

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Danh mục các trường đại học, cao đẳng, trung học chuyên nghiệp và công nhân kỹ thuật đến 31/12/2006 Hoạt động văn hóa và nghệ thuật (ngành văn hóa thông tin quản lý)
Hoạt động y tế trên địa bàn

Health activities in area

 | 2002 | 2003 | 2004 | 2005 | 2006 |
1. Cơ sở y tế |  |  |  |  |  | Health stablishments
a/ Số bệnh viện | 16 | 19 | 19 | 19 | 20 | Number of hospitals
* Trung ương | 3 | 4 | 4 | 4 | 4 | Central
* Địa phương | 14 | 15 | 15 | 15 | 16 | Local
+ Bệnh viện Thành phố | 5 | 5 | 5 | 6 | 7 | City hospitals
+ Bệnh viện, trung tâm y tế quận | 6 | 6 | 6 | 6 | 6 | District centre hospitals
+ Bệnh viện tư nhân | 2 | 4 | 4 | 4 | 4 | Private hospital
b/ Viện điều dưỡng | 1 | 1 | 1 | - | - | Sanatoriums
c/ Trạm y tế, hộ sinh xã | 47 | 47 | 47 | 47 | 56 | Medical service units in commune
d/ Trung tâm y tế | 3 | 3 | 3 | 3 | 3 | Centre hospitals
2. Số cán bộ y tế (người) | 2 683 | 3 115 | 3 664 | 3 843 | 3 791 | Number of health staff
-Trung ương | 367 | 754 | 770 | 775 | 780 | Central
-Sở Y tế quản lý (tính cả công ty Dược) | 2 298 | 2 199 | 2 661 | 2 829 | 2 723 | Run by provincial department of health
-Tư nhân | 118 | 162 | 233 | 239 | 288 | Private
* Số bác sĩ | 724 | 970 | 989 | 1 025 | 1 048 | By number of doctors
-Trung ương | 84 | 172 | 179 | 184 | 184 | Central
-Sở Y tế quản lý | 578 | 674 | 687 | 732 | 738 | Run by provincial department of health
-Tư nhân | 62 | 124 | 123 | 109 | 126 | Private
3. Giường bệnh | 2 930 | 3 172 | 3 172 | 3 270 | 3 362 | Patient beds
-Trung ương | 650 | 665 | 695 | 695 | 695 | Central
-Sở Y tế quản lý | 2 180 | 2 282 | 2 252 | 2 350 | 2 441 | Run by provincial department of health
-Tư nhân | 100 | 225 | 225 | 225 | 226 | Private
4. Khám chữa bệnh (*) |  |  |  |  |  | Medical examination and cure
-Khám bệnh (nghìn lần) | 1 109 | 1 177 | 1 426 | 1 733 | 1 911 | Times of medical examination (Thous.times)
-Điều trị nội trú (nghìn người) | 78,2 | 100,1 | 115 | 119 | 132 | Number of in-patients Thous.Pers
5. Số người áp dụng các biện pháp tránh thai hiện đại trong năm (ng.người) | 30,7 | 30,6 | 30,4 | 29,4 | … | Users of modern contraceptive in year (Thous.pers )

(*) Chưa kể Bệnh viện C,C17 và Giao thông V-Excluding C,C17 and transport V Hospital


Hoat dong van hoa va nghe thuat (nganh van hoa thong tin quan ly)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Hoạt động y tế trên địa bàn Hoạt động thể dục thể thao (do ngành thể dục thể thao quản lý)
Hoạt động văn hóa và nghệ thuật (ngành văn hóa thông tin quản lý)

Cultural and artistic activity

 | 2002 | 2003 | 2004 | 2005 | 2006 |
1. Nhà văn hóa (nhà) | 3 | 3 | 3 | 3 | 3 | Culture (house)
-Buổi hoạt động văn hóa | 350 | 1 300 | 1 400 | 1 450 | 1 420 | Cultural activity
2. Số thư viện | 3 | 3 | 3 | 3 | 3 | Number of libraries (piece)
-Đầu sách trong thư viện (ng.cuốn) | 141 | 126 | 128 | 128 | 128 | Number of library books (Thous.titles)
-Số bạn đọc (người) | 6 800 | 6 000 | 2 900 | 2 900 | 5 500 | Number of Readers (pers)
-Số lượt sách lưu chuyển (ng.lượt) | 136 | 190 | 200 | 214 | 214 | Number of library books (Thous.time)
3. Bảo tàng | 3 | 3 | 3 | 3 | 3 | Museum
-Số hiện vật | 10 884 | 12 656 | 13 000 | 13 500 | 13 100 | Number of things in nature
4. Số di tích lịch sử, văn hóa được xếp hạng | 11 | 11 | 11 | 11 | 11 | Number of graded cultural and historical vestiges
5. Số buổi biểudiễn nghệ thuật chuyên nghiệp (buổi) | 276 | 276 | 238 | 213 | 180 | Number of professional performing shows (times)
6. Só đội thông tin lưu động (đội) | 2 | 2 | 2 | 2 | 2 | Number of movies units (units)
7. Số nhà triển lãm (nhà) | 6 | 6 | 6 | 6 | 6 | Number of exhibition house (house)
8. Số đội, rạp chiếu bóng | 4 | 4 | 4 | 4 | 4 | Number of cinema
-Số buổi chiếu | 1 719 | 1 561 | 1 143 | 1 076 | 1 440 | Cinema and video shows
-Số lượt người xem (nghìn lượt) | 124 | 134 | 90 | 105 | 115 | Number of viewer (Thous.times)


Hoat dong the duc the thao (do nganh the duc the thao quan ly)

Phần IX: Giáo dục, y tế và văn hoá Phần IX: Giáo dục, y tế và văn hoá Hoạt động văn hóa và nghệ thuật (ngành văn hóa thông tin quản lý)
Hoạt động thể dục thể thao (do ngành thể dục thể thao quản lý)

Gymnastics and sports by gymnastics and sport activity

 | 2002 | 2003 | 2004 | 2005 | 2006 |
1-Sân vận động hoàn chỉnh | 1 | 1 | 1 | 1 | 1 | Stadium
2-Nhà tập, nhà thi đấu thể thao | 3 | 3 | 3 | 3 | 3 | Gymnasium and house for sports competition
3-Bể bơi | 1 | 1 | 1 | 1 | 1 | Swimming-pool
4-Số vận động viên đạt cấp kiện tướng | 31 | 33 | 41 | 39 | 49 | Number of champion-athletes
5-Số vận động viên cấp I | 19 | 30 | 40 | 73 | 91 | Number of grade I athletes
6-Số huy chương quốc tề | 5 | 5 | 16 | 3 | 16 | Number of international medals
7-Số huy chương quốc gia | 119 | 51 | 316 | 290 | 252 | Number of National medals
8-Tỷ lệ người tham gia tập luyện thường xuyên | 15 | 16 | 17,5 | 18,7 | 19,2 | The rate of regularly training participants
9-Số đơn vị TDTT cơ sở (CLB) | 206 | 218 | 259 | 268 | 284 | Number of club


Phan X: Danh muc cac doanh nghiep nha nuoc va du an dau tu nuoc ngoai tren dia ban thanh pho

Phần IX: Giáo dục, y tế và văn hoá Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê
Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố

Catalogues of state owned enterprises and operating foreign direct invested enterprises in Da Nang

Biểu Table |
106 | Số lượng doanh nghiệp hạch toán độc lập
 | Number of enterprises
107 | Danh mục doanh nghiệp nhà nước (có đến 31.12.2006)
 | Catalogues of state enterprises as of 31.12.2006
108 | Doanh nghiệp có vốn đầu tư nước ngoài hiện đang hoạt động (có đến 31.12.2006)
 | Catalogues of operating foreign direct invested enterprises as of 31.12.2006


So luong doanh nghiep hach toan doc lap

Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố Danh mục doanh nghiệp nhà nước có đến 31.12.2006
Số lượng doanh nghiệp hạch toán độc lập

Number of enterprises

Doanh nghiệp-Enterprise

 | 2002 | 2003 | 2004 | 2005 |
Tổng cộng | 1 403 | 1 673 | 1 938 | 2 468 | Total
* Chia theo thành phần kinh tế |  |  |  |  | By ownership
-Nhà nước | 118 | 105 | 112 | 110 | State
-Tập thể | 63 | 67 | 59 | 68 | Collective
-Tư nhân | 1 194 | 1 472 | 1 737 | 2 259 | Private
-Kinh tế có vốn đầu tư nước ngoài | 28 | 29 | 30 | 31 | Foreign invested
* Chia theo ngành kinh tế |  |  |  |  | By economic sector
Nông nghiệp và thủy sản | 9 | 9 | 4 | 4 | Agriculture & fishery products
Lâm nghiệp, công nghiệp khai thác | 12 | 18 | 19 | 26 | Forestry & mining products
Công nghiệp chế biến thực phẩm, đồ uống, thuốc lá | 44 | 48 | 51 | 72 | Processed food, beverage & tobacco
Sản phẩm hàng tiêu dùng khác | 108 | 121 | 126 | 135 | Other consumer goods
Công nghiệp sản xuất tư liệu sản xuất (vật tư) | 109 | 122 | 134 | 186 | Industrial materials
Hàng hóa, tài sản cố định | 23 | 27 | 36 | 49 | Capital goods
Nước và phân phối nước, điện | 1 | 1 | 1 | 2 | Electrical power, gas & water supply
Xây dựng | 139 | 181 | 210 | 300 | Construction
Thương mại và dịch vụ | 959 | 1 146 | 1 357 | 1 694 | Trade and services


Danh muc doanh nghiep nha nuoc co den 31.12.2006

Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố Số lượng doanh nghiệp hạch toán độc lập Số doanh nghiệp có vốn đầu tư trực tiếp của nước ngoài hiện đang hoạt động năm 2006 phân theo ngành kinh tế
Danh mục doanh nghiệp nhà nước có đến 31.12.2006

Catalogues of state enterprises as of 31.12.2006

STT | Tên doanh nghiệp | Địa chỉ Address | Quận District | Loại hình doanh nghiệp | Ngành kinh tế Activity code
 | Ngành nông lâm nghiệp Agriculture, forestry |  |  |  |
1 | Công ty Quản lý công trình thuỷ lợi Đà Nẵng | Nhơn Thọ | 11 | 2 | 0140
2 | Công ty TNHH Đông Hải | Thọ Quang, Sơn Trà | 5 | 2 | 0500
 | Ngành công nghiệp Industry |  |  |  |
3 | Công ty Dệt may Hòa Thọ | 36 Ông Ích Đường | 11 | 1 | 1711
4 | Công ty Sản xuất và xuất nhập khẩu dệt may Đà Nẵng | 25 Trần Qúi Cáp | 1 | 1 | 1811
5 | Nhà in báo Nhân Dân Đà Nẵng | 6 Trần Phú | 1 | 1 | 2221
6 | Dệt nhuộm Sơn Trà | KCN Hòa Khánh | 9 | 1 | 1712
7 | Công ty Công nghiệp hoá chất Đà Nẵng | 53 Lê Hồng Phong | 1 | 1 | 2412
8 | Xí nghiệp Dược phẩm trung ương 5 Đà Nẵng | 253 Dũng Sỹ Thanh Khê | 1 | 1 | 2423
9 | Công ty Cao su Đà Nẵng | 1 Lê Văn Hiến | 7 | 1 | 2511
10 | Công ty Gạch men Cosevco Da Nang | KCN Hòa Khánh | 9 | 1 | 2693
11 | Công ty Ciment Hải Vân | 65 Nguyễn Văn Cừ | 9 | 1 | 2694
12 | Công ty Thép Đà Nẵng | KCN Hòa Khánh | 9 | 1 | 2710
13 | Công ty Sữa chữa công trình và cơ khí giao thông 5 | 27 Bùi Chát | 9 | 1 | 2811
14 | Công ty Cơ khí đường sắt Đà Nẵng | 166 Hải Phòng | 3 | 1 | 2899
15 | Công ty xây lắp và công nghiệp tàu thuỷ miền Trung | 396 Điện Biên Phủ | 3 | 1 | 2899
16 | Nhà máy Đóng tàu Sông Hàn | 1 Nguyễn Văn Trổi | 5 | 1 | 3511
17 | Công ty Thuỷ sản và thương mại Thuận Phước | 20 Thanh Bồ | 1 | 2 | 1512
18 | Công ty Kinh doanh chế biến hàng xuất nhập khẩu Đà Nẵng | Khu dịch vụ thuỷ sản Thọ Quang | 3 | 2 | 1512
19 | Công ty Dệt Đà Nẵng | KCN Hòa Khánh | 9 | 2 | 1711
21 | Công ty Dệt may 29/3 | 6 Mẹ Nhu | 3 | 2 | 1810
22 | Công ty Hữu Nghị Đà Nẵng | KCN Đà Nẵng | 1 | 2 | 1920
23 | Nhà xuất bản Tổng Hợp Đà Nẵng | 19/1 Quang Trung | 1 | 2 | 2212
24 | Công ty cổ phần Đá Hòa Phát | 185 Lê Trọng Tấn | 11 | 1 | 1410
25 | Công ty Thuốc lá Đà Nẵng | 1 Đỗ Thúc Thịnh | 1 | 1 | 1600
26 | Công ty Cơ khí ô tô và thiết bị điện Đà Nẵng | 128 Ông ích Khiêm | 1 | 2 | 3411
27 | Công ty Lâm sản xuất khẩu | Hòa Thọ | 11 | 2 | 3610
28 | Công ty Cấp nước Đà Nẵng | 45 Ngô Gia Tự | 1 | 2 | 4120
29 | Công ty Muối miền Trung | 374 Trưng Nữ Vương | 1 | 1 | 1549
30 | Công ty cổ phần Bao bì Hải Vân | Cách mạng Tháng Tám | 11 | 1 | 2102
 | Ngành xây dựng Construction |  |  |  |
31 | Công ty Xây lắp và vật liệu xây dựng 3 | 315 Trường Chinh | 3 | 1 | 4520
32 | Công ty cổ phần Xây dựng Sông Hồng số 24 | Lô17-20A2 Trần Hưng Đạo | 1 | 1 | 4520
33 | Công ty Cơ giới và xây lắp số 10 | 382 Núi Thành | 1 | 1 | 4510
34 | Tổng công ty Xây dựng Miền Trung | 517 Trần Cao Vân | 3 | 1 | 4520
35 | Công ty liên doanh xây dựng đường bộ 5 | 16 Lý Tự Trọng | 1 | 1 | 4520
36 | Công ty Công trình 5 | Lô 5 đường 2/9 | 1 | 1 | 4520
37 | Tổng công ty Xây dựng công trình giao thông 5 | 77 Nguyễn Du | 1 | 1 | 4520
38 | Công ty Công trình đường sắt 2 | 47 Thanh Sơn | 1 | 1 | 4520
39 | Công ty Quản lý và sửa chữa đường bộ Quảng Nam Đà Nẵng | 10b Nguyễn Chí Thanh | 1 | 1 | 4520
40 | Công ty Công trình giao thông 503 | 693/20 Trần Cao Vân | 3 | 1 | 4520
41 | Công ty cổ phần Xây dựng điện Việt Nam | 223 Trần Phú | 9 | 1 | 4520
42 | Công ty Lắp máy và xây dựng số 7 | Lô C1-9 đường 2/9 | 1 | 1 | 4530
43 | Công ty Xây dựng và phát triển hạ tầng Đà Nẵng | 162 A Phan Châu Trinh | 1 | 2 | 4520
44 | Công ty Đầu tư phát triển nhà Đà Nẵng | 186 Trần Phú | 1 | 2 | 4520
45 | Công ty Công trình đô thị Đà Nẵng | 26 Trần Bình Trọng | 1 | 2 | 4520
46 | Công ty Công trình giao thông Đà Nẵng | Hòa Thọ | 11 | 2 | 4520
47 | Công ty Vật liệu xây dựng-xây lắp và kinh doanh nhà Đà Nẵng | 158 Nguyễn Chí Thanh | 1 | 2 | 4520
48 | Công ty cổ phần xây dựng Vinaconex 10 | Lô C1 đường 2/9 | 1 | 1 | 4520
49 | Công ty cổ phần Xây dựng công trình 512 | K693/22 Trần Cao Vân | 3 | 1 | 4520
50 | Công ty cổ phần Xây dựng công trình 525 | 673 Trường Chinh | 11 | 1 | 4520
 | Ngành thương mại dịch vụ Trade service |  |  |  |
51 | Công ty cổ phần Thiết bị phụ tùng | 53 Trần Phú | 1 | 1 | 5031
52 | Công ty cổ phần Thương mại vận tải Petrolimex | 500 Ông Ích Khiêm | 3 | 2 | 5051
53 | Công ty liên doanh Khách sạn Saigon Tourane | 15 Đống Đa | 1 | 2 | 5511
54 | Công ty Vật tư đường sắt | 61 Nguyễn Văn Cừ | 9 | 1 | 5145
55 | Công ty liên doanh Trung tâm Dịch vụ Total Việt Nam | 172 Nguyễn Chí Thanh | 1 | 2 | 5051
56 | Công ty Du lịch dịch vụ Đà Nẵng | 78 Hùng Vương | 1 | 2 | 6321
57 | Công ty Du lịch dịch vụ Công Đoàn | 138 B Nguyễn T. Minh Khai | 1 | 1 | 6322
58 | Công ty cổ phần Cơ điện nông nghiệp và thuỷ lợi | 253 Trường Chinh | 9 | 2 | 5145
59 | Công ty cổ phần VinaFord | 815 Ngô Quyền | 7 | 2 | 5140
60 | Công ty Điện máy và kỹ thuật công nghệ | 124 Nguyễn Chí Thanh | 1 | 1 | 5042
61 | Công ty Xuất nhập khẩu rau quả 2 | 29 Lê Đình Dương | 1 | 1 | 5121
62 | Công ty Xuất nhập khẩu nông sản và chế biến Đà Nẵng | 64 Trần Phú | 1 | 1 | 5121
63 | Công ty Lương thực và công nghiệp thực phẩm | 58 Bạch Đằng | 1 | 1 | 5123
64 | Công ty Lương thực Đà Nẵng | 16 A Lý Thường Kiệt | 3 | 1 | 5123
65 | Công ty Xuất nhập khẩu thuỷ sản Miền Trung | 263 Phan Châu Trinh | 1 | 1 | 5124
66 | Công ty Dược trung ương 3 | 15 Ngô Gia Tự | 1 | 1 | 5136
67 | Công ty Phát hành sách Đà Nẵng | 31-33 Yên Bái | 1 | 1 | 5134
68 | Công ty Than miền Trung | 134 Phan Chu Trinh | 1 | 1 | 5141
69 | Công ty Xi măng vật liệu xây dựng xây lắp Đà Nẵng | 15 Lê Hồng Phong | 1 | 1 | 5145
70 | Công ty Thiết bị y tế trung ương 3 Đà Nẵng | 105 Hùng Vương | 1 | 1 | 5159
71 | Công ty Thương mại Quảng Nam Đà Nẵng | 8 Hoàng Hoa Thám | 3 | 2 | 5041
72 | Công ty Xăng dầu khu vực 5 | 1 Lê Quý Đôn | 1 | 1 | 5141
73 | Công ty Kim khí và vật tư tổng hợp Miền Trung | 16 Thái Phiên | 1 | 1 | 5142
74 | Công ty cổ phần Vật tư nông nghiệp 2 | 38 Pasteur | 1 | 1 | 5149
75 | Công ty Xuất nhập khẩu Đà Nẵng | 6 Lê Lợi | 1 | 2 | 5121
76 | Công ty Sách thiết bị trường học Đà Nẵng | 78 Bạch Đằng | 1 | 2 | 5134
77 | Công ty Dược Đà Nẵng | 2 Phan Đình Phùng | 1 | 2 | 5136
78 | Công ty cổ phần Vật tư tổng hợp | 91 Lý Tự Trọng | 1 | 2 | 5145
79 | Công ty Du lịch Việt Nam tại Đà Nẵng | 138 Nguyễn T. Minh Khai | 1 | 1 | 6322
80 | Công ty cổ phần Cung ứng tàu biển và thương mại dịch vụ Đà Nẵng | 34 Bạch Đằng | 1 | 2 | 6111
 | Ngành vận tải Transport |  |  |  |
81 | Công ty cổ phần Vận tải ô tô và dịch vụ tổng hợp | 27 Phan Đăng Lưu | 1 | 2 | 6022
82 | Công ty Hoa tiêu khu vực IV | 30 Bạch Đằng | 1 | 1 | 6313
83 | Công ty Vận tải biển và thương mại Đà Nẵng | 156 Bạch Đằng | 1 | 2 | 6111
84 | Công ty cổ phần Vận tải đa phương thức 6 | 126 Bạch Đằng | 1 | 1 | 6111
85 | Công ty Vận tải ô tô số 6 | 75 Nguyễn Lương Bằng | 9 | 1 | 6022
86 | Công ty Vận tải đa phương thức | 80 Bạch Đằng | 1 | 1 | 6022
87 | Cảng Đà Nẵng | 26 Bạch Đằng | 1 | 1 | 6311
88 | Cụm Cảng hàng không Miền Trung | Sân bay Quốc tế Đà Nẵng | 1 | 1 | 6313
89 | Công ty Dịch vụ hàng không sân bay Đà Nẵng | Nguyễn Tri Phương | 1 | 1 | 6313
90 | Công ty Quản lý đường sắt Quảng Nam Đà Nẵng | 196 HảI Phòng | 3 | 1 | 6313
91 | Công ty Thông tin tín hiệu đường sắt | 47 Thanh Sơn | 1 | 1 | 6313
92 | Công ty Quản lý bến và dịch vụ vận tải Đà Nẵng | 33 Điện Biên Phủ | 3 | 2 | 6313
93 | Công ty cổ phần Xe khách và dịch vụ vận tải Đà Nẵng | 35 Điện Biên Phủ | 1 | 2 | 6021
 | Ngành dịch vụ tài chính Finance services |  |  |  |
94 | Công ty Xổ số kiến thiết và dịch vụ in Đà Nẵng | 18 Yên Bái | 1 | 1 | 6599
 | Ngành tư vấn Consulting service |  |  |  |
95 | Công ty Tư vấn xây dựng công trình giao thông 5 | 229 Trường Chinh | 3 | 1 | 7421
96 | Xí nghiệp Khảo sát xây dựng điện 3 | 503 Núi Thành | 1 | 1 | 7421
97 | Công ty Tư vấn thiết kế xây dựng Đà Nẵng | 124 Nguyễn Chí Thanh | 1 | 2 | 7421
98 | Công ty Tư vấn thiết kế xây dựng giao thông công chính Đà Nẵng | 363 Tôn Đức Thắng | 9 | 2 | 7421
99 | Trung tâm Kỹ thuật đường bộ 5 | 59 B Lê Lợi | 1 | 1 | 7421
100 | Viện Quy hoạch xây dựng Đà Nẵng | 165 Trần Phú | 1 | 1 | 7421
 | Hoạt động phục vụ cá nhân cộng đồng Community, social and personal service activities |  |  |  |
101 | Công ty Môi trường đô thị Đà Nẵng | 471 Núi Thành | 1 | 2 | 9211
102 | Công ty Cây xanh | Điện Biên Phủ | 3 | 1 | 9033
103 | Công ty Công viên | Điện Biên Phủ | 3 | 1 | 9033


So doanh nghiep co von dau tu truc tiep cua nuoc ngoai hien dang hoat dong nam 2006 phan theo nganh kinh te

Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố Danh mục doanh nghiệp nhà nước có đến 31.12.2006
Số doanh nghiệp có vốn đầu tư trực tiếp của nước ngoài hiện đang hoạt động năm 2006 phân theo ngành kinh tế

Number of foreign direct investment projects licensed in 2006 by kind of economic activities

 | Địa chỉ Address | Quận District | Ngành kinh tế Activity code | Vốn đầu tư đăng ký đến 31/12 (1000USD) Total registered capital as of Dec.31st
Tổng số: |  |  |  | 181 743
Ngành công nghiệp |  |  |  | 115 707
1. Công ty Beer Foster’s Đà Nẵng | KCN Hòa Khánh | Liên Chiểu | 15 | 29 000
2. Công ty Danifoods | 62 Yết Kiêu | Sơn Trà | 15 | 5 000
3. Công ty Valley View Đà Nẵng | 58 Mẹ Nhu | Thanh Khê | 18 | 1 000
4. Công ty Hồng Đạt | 449 Ngô Quyền | Sơn Trà | 18 | 500
5. Công ty liên doanh SGM | KCN Đà Nẵng | Sơn Trà | 18 | 1 000
6. Công ty Sài Gòn Knitwear | KCN Đà Nẵng | Sơn Trà | 18 | 2 000
7. Công ty Việt Nam Knitwear | KCN Hòa Khánh | Liên Chiểu | 18 | 2 500
8. Công ty liên doanh may mặc xuất khẩu | 197 Đống Đa | Hải Châu | 18 | 160
9. Công ty Giày Quốc Bảo | 297 Ngô Quyền | Sơn Trà | 19 | 17 000
10. Công ty liên doanh Vyjachip | Cảng Tiên Sa | Sơn Trà | 20 | 3 866
11. Công ty liên doanh Việt Lang | KCN Hòa Khánh | Hòa Khánh | 20 | 800
12. Công ty liên doanh Tấn Lộc | 498 Ngô Quyền | Sơn Trà | 20 | 700
13. Công ty Wei Xern Sin | KCN Hòa Khánh | Liên Chiểu | 21 | 7 089
14. Nhà máy Nhủ tương nhựa đường | 27 Bùi Chát | Liên Chiểu | 24 | 598
15. Công ty liên doanh Sản xuất nông dược | 7 Núi Thành | Hòa Vang | 24 | 1 200
16. Công ty liên doanh Lưới xuất khẩu (Sadavi) | KCN Hòa Cầm | Hòa Vang | 25 | 2 000
17. Công ty Transcend Việt Nam | KCN Hòa Khánh | Liên Chiểu | 26 | 4 300
18. Công ty ĐIêu khắc đá mỹ nghệ S&M | Hòa Hải | Ngũ Hành Sơn | 26 | 100
19. Công ty liên doanh Sovietcome | 1 Lê Văn Hiến | Sơn Trà | 28 | 170
20. Công ty TNHH Jiangdong | 33 Ngô Quyền | Sơn Trà | 29 | 980
21. Công ty TNHH Daeryang | KCN Hòa Khánh | Liên Chiểu | 29 | 1 800
22. Công ty Điện tử Việt Hoa | KCN Hòa Khánh | Liên Chiểu | 31 | 15 300
23. Công ty Hoàng Gia | Hòa Thọ | Hòa Vang | 36 | 898
24. Công ty Sản xuất đèn cầy | KCN Đà Nẵng | Sơn Trà | 36 | 8 146
25. Công ty Đồ chơi trẻ em | KCN Hòa Khánh | Liên Chiểu | 36 | 14 000
26. Công ty Matrix Viet Nam | KCN Hòa Khánh | Liên Chiểu | 36 | 10 000
Ngành thủy sản |  |  |  | 1 300
27. Công ty Việt Thuận | Hòa Khánh | Liên Chiểu | 5 | 1 300
Ngành vận tải |  |  |  | 7 500
28. Công ty Vận tải hành khách Kogyo | Hòa Khánh | Liên Chiểu | 60 | 6 000
29. Công ty liên doanh Vận tải Việt Nhật | KCN Hòa Khánh | Liên Chiểu | 60 | 1 500
Ngành khách sạn nhà hàng |  |  |  | 40 285
30. Công ty liên doanh Khách sạn Bắc Mỹ An | 68 Hồ Xuân Hương | Sơn Trà | 55 | 40 000
31. Công ty Ăn uống Kim Đình | 15 Bạch Đằng | Hải Châu | 55 | 285
Ngành dịch vụ tư vấn |  |  |  | 16 951
32. Công ty liên doanh MASSDA | KCN An Đồn | Sơn Trà | 71 | 12 598
33. Công ty liên doanh Total | 72 Nguyễn Chí Thanh | Hải Châu | 71 | 3 303
34. Công ty TNHH Bolling Đà Nẵng | 46 Điện Biên Phủ | Thanh Khê | 71 | 1 050


Giai thich thuat ngu, noi dung va phuong phap tinh toan mot so chi tieu thong ke

Phần X: Danh mục các doanh nghiệp nhà nước và dự án đầu tư nước ngoài trên địa bàn thành phố Explanation of terminology, content and methodology of some statistical indicators
Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê

Đất đai và khí hậu

Dân số và lao động

Tài khoản Quốc gia và ngân sách Nhà nước

Nông, lâm nghiệp và thuỷ sản

Công nghiệp

Đầu tư

Thương mại, giá cả và du lịch

Giao thông vận tải

Giáo dục-y tế-mức sống


Dat dai va khi hau

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Dân số và lao động
Đất đai và khí hậu

Đất nông nghiệp là đất dùng chủ yếu vào sản xuất nông nghiệp hoặc nghiên cứu thí nghiệm về nông nghiệp, gồm đất trồng cây hàng năm, đất trồng cây lâu năm, đất có cỏ dùng để chăn nuôi, đất có mặt nước nuôi trồng thủy sản, đất vườn tạp, đất dùng để trồng cây hoặc chăn nuôi phục vụ nghiên cứu, thí nghiệm về nông nghiệp.

Đất lâm nghiệp có rừng là đất đang dùng chủ yếu vào sản xuất hoặc nghiên cứu thí nghiệm về lâm nghiệp, gồm đất có rừng tự nhiên, đất có rừng trồng và đất ươm cây giống lâm nghiệp.

Đất chuyên dùng là đất đang được sử dụng vào các mục đích không phải là nông nghiệp, lâm nghiệp và đất ở, gồm đất xây dựng; đất giao thông; đất thuỷ lợi và mặt nước chuyên dùng; đất di tích lịch sử và văn hoá; đất an ninh, quốc phòng; đất khai thác khoáng sản; đất làm nguyên liệu và vật liệu xây dựng; đất làm muối; đất nghĩa trang và nghĩa địa; đất chuyên dùng khác như đất dùng làm bãi thải công nghiệp, bãi để gỗ khai thác của lâm nghiệp...

Đất ở là đất dùng để làm nhà và xây dựng các công trình phục vụ cho đời sống, sinh hoạt của nhân dân nông thôn và đô thị.

Số giờ nắng trong các tháng là tổng số giờ nắng các ngày trong tháng cộng lại. Số giờ nắng (hay còn gọi là thời gian nắng) là số giờ có cường độ bức xạ mặt trời trực tiếp với giá trị bằng hay lớn hơn 0,1 kw/m2 (³ 0,2 calo/cm2 phút). Thời gian nắng được đo bằng nhật quang ký. Nó được xác định bằng vết cháy trên giản đồ bằng giấy có khắc thời gian do các tia mặt trời chiếu xuyên qua quả cầu thuỷ tinh hội tụ lại tạo nên.

Lượng mưa trong tháng là tổng lượng mưa của các ngày trong tháng.

Lượng mưa (hay còn gọi là lượng giáng thuỷ) là độ dày tính bằng milimet của lớp nước nổi do giáng thuỷ tạo nên trên mặt đáy của một thùng đo hình trụ có tiết diện miệng hứng nước là 200 cm3, chưa bị mất đi vì bất kỳ một lý do nào như bốc hơi, ngấm, chảy v.v... Thùng đo đó gọi là vũ kế.

Độ ẩm không khí trung bình các tháng trong năm là số bình quân của độ ẩm không khí tương đối trung bình của các ngày trong tháng.

Độ ẩm tương đối là tỷ số giữa sức trương hơi nước có trong không khí và sức trương hơi nước bão hoà (tối đa) ở cùng một nhiệt độ. Nó được thể hiện bằng tỷ lệ phần trăm (%). Độ ẩm không khí được đo bằng ẩm kế và ẩm ký.

Độ ẩm không khí tương đối trung bình ngày được tính theo phương pháp bình quân số học giản đơn từ kết quả của 4 lần quan trắc chính trong ngày tại thời điểm 1 giờ, 7 giờ, 13 giờ và 19 giờ, hoặc được tính từ kết quả của 24 lần quan trắc tại các thời điểm 1 giờ, 2 giờ, 3 giờ,... và 24 giờ của ẩm ký.

Nhiệt độ không khí trung bình các tháng là số bình quân của nhiệt độ không khí trung bình của các ngày trong tháng.

Nhiệt độ không khí được đo bằng nhiệt kế thường, nhiệt kế tối cao (thuỷ ngân), nhiệt kế tối thấp (rượu) và nhiệt ký (bộ phận cảm ứng là một tấm lưỡng kim) đặt trong lều khí tượng ở độ cao 2m cách mặt đất nơi không có trực xạ của bức xạ mặt trời.

Nhiệt độ không khí trung bình ngày được tính theo phương pháp bình quân số học giản đơn từ kết quả của 4 lần quan trắc chính trong ngày tại thời điểm 1 giờ, 7 giờ, 13 giờ và 19 giờ hoặc được tính từ kết quả của 24 lần quan trắc tại các thời điểm 1 giờ, 2 giờ, 3 giờ, .... và 24 giờ của nhiệt kế.


Dan so va lao dong

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Đất đai và khí hậu Tài khoản Quốc gia và ngân sách Nhà nước
Dân số và lao động

Cơ cấu dân số theo giới tính là chỉ tiêu phản ánh kết quả phân chia tổng dân số thành số nam và số nữ.

Để biểu diễn cơ cấu dân số theo giới tính, người ta thường dùng các chỉ tiêu tỷ trọng nam (nữ) trong tổng số dân với công thức tính như sau:

Tỷ trọng nam (nữ)
(%)

=

Số nam (nữ)

´

100

Tổng dân số

Dân số trung bình là dân số tính bình quân cho một thời kỳ nghiên cứu nhất định, thường là một năm.

Có nhiều phương pháp tính dân số trung bình. Việc áp dụng phương pháp này hay phương pháp khác phụ thuộc vào hiện trạng số liệu thu thập được và mức độ chính xác của số liệu cần tính toán.

- Nếu chỉ có số liệu về dân số tại hai thời điểm cách nhau không xa, thường là một năm, ta có thể giả thiết dân số biến đổi đều và dân số trung bình được tính theo công thức:

Trong đó:

: Dân số trung bình

S1: Dân số đầu kỳ (đầu năm)

S2: Dân số cuối kỳ (cuối năm).

- Nếu chỉ có số liệu dân số tại một loạt thời điểm cách đều nhau trong kỳ thì dân số trung bình được tính theo công thức:

Trong đó:

n: Số thời điểm

S1, S2, ...,Sn: Dân số có đến n các thời điểm khác nhau.

- Nếu các khoảng cách giữa các thời điểm trong kỳ không đều nhau, dân số trung bình sẽ được tính theo công thức bình quân gia quyền:

Trong đó:

i: Số thứ tự của các khoảng thời gian

ai: Khoảng cách thời gian có dân số trung bình

: Dân số trung bình của các thời kỳ thứ i.

Tỷ lệ tăng dân số là chỉ tiêu cơ bản phản ánh mức độ tăng hoặc giảm dân số trong một thời kỳ nhất định, thường là một năm. Công thức tính tỷ lệ tăng dân số như sau:

Trong đó:

r: Tỉ lệ tăng dân số hàng năm

t: Độ dài của thời kì (tính theo năm)

P0: Dân số đầu kì

Pt: Dân số cuối kì.

Lao động bình quân năm là lao động bình quân chung một năm, thường được tính theo công thức sau:

Lao động bình quân năm

=

Lao động bình quân 6 tháng đầu năm

+

Lao động bình quân 6 tháng cuối năm

2

Hoặc:

Lao động
bình quân năm

=

Tổng số lao động bình quân từng tháng của 12 tháng

12

Đối với các đơn vị hoạt động không đủ 6 tháng hoặc 12 tháng thì khi tính lao động bình quân 6 tháng (hoặc năm) vẫn lấy tổng số lao động bình quân của các tháng hoạt động chia cho 6 (nếu tính bình quân 6 tháng), hoặc chia cho 12 (nếu là bình quân năm).

Lao động làm việc trong các ngành kinh tế là số người thực tế đang làm việc trong các ngành công nghiệp, nông nghiệp, xây dựng, dịch vụ, y tế, giáo dục...

Lao động ngoài độ tuổi là những người chưa đến hoặc đã quá tuổi lao động quy định của Nhà nước bao gồm: Nam từ 60 tuổi trở lên; Nữ từ 55 tuổi trở lên; Thanh thiếu niên dưới 15 tuổi.

Lao động trong độ tuổi là những người trong độ tuổi theo quy định của Nhà nước có nghĩa vụ và quyền lợi đem sức lao động của mình làm việc cho xã hội.

Theo quy định của luật lao động hiện hành, độ tuổi lao động tính từ 15 đến hết 59 tuổi đối với nam và từ 15 đến hết 54 tuổi đối với nữ (tuổi tròn).


Tai khoan Quoc gia va ngan sach Nha nuoc

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Dân số và lao động Nông, lâm nghiệp và thuỷ sản
Tài khoản Quốc gia và ngân sách Nhà nước

Tổng sản phẩm trong nước (tiếng Anh viết tắt là GDP) là chỉ tiêu tổng hợp phản ánh kết quả cuối cùng của các hoạt động sản xuất, kinh doanh của nền kinh tế trong một thời kỳ nhất định, thường là một năm.

Tổng sản phẩm trong nước được tính theo ba phương pháp: phương pháp sản xuất, phương pháp chi tiêu và phương pháp thu nhập.

Theo phương pháp sản xuất, tổng sản phẩm trong nước bằng tổng giá trị tăng thêm của tất cả các ngành kinh tế cộng với thuế nhập khẩu hàng hóa và dịch vụ từ nước ngoài. Giá trị tăng thêm của từng ngành và từng thành phần kinh tế bằng giá trị sản xuất trừ đi chi phí trung gian.

Theo phương pháp chi tiêu (còn gọi là sử dụng tổng sản phẩm trong nước) tổng sản phẩm trong nước là tổng của tiêu dùng cuối cùng, tích luỹ tài sản và chênh lệch xuất, nhập khẩu hàng hóa và dịch vụ. Vì có chênh lệch nhỏ trong ước lượng tổng sản phẩm trong nước theo phương pháp sản xuất và tiêu dùng cuối cùng cũng như trong cơ sở dữ liệu nên trong sử dụng tổng sản phẩm trong nước còn có khoản mục “sai số thống kê”, là số chênh lệch giữa hai phương pháp.

Theo phương pháp thu nhập, tổng sản phẩm trong nước là tổng thu nhập được tạo ra bởi các đơn vị thường trú và được phân phối lần đầu cho tất cả các đơn vị thường trú và không thường trú. Tổng sản phẩm trong nước bao gồm (1) Thu nhập từ sản xuất của người lao động (lương, trích bảo hiểm xã hội trả thay lương, thu nhập khác từ sản xuất); (2) Thuế sản xuất (Không bao gồm thuế lợi tức, thuế thu nhập và các lệ phí khác không coi là thuế sản xuất); (3) Khấu hao tài sản cố định; (4) Giá trị thặng dư và (5) Thu nhập hỗn hợp từ sản xuất.

Tổng sản phẩm trong nước được tính theo giá thực tế và giá so sánh.

Tổng thu nhập quốc gia (tiếng Anh viết tắt là GNI, trước đây gọi là tổng sản phẩm quốc gia-GNP) là tổng thu nhập lần đầu được tạo ra bởi các yếu tố sản xuất thuộc sở hữu của một quốc gia bất kể thu nhập này được tạo ra ở trong nước hay ở ngoài nước trong một thời kỳ nhất định, thường là 1 năm. Khác với tổng sản phẩm trong nước, là chỉ tiêu chỉ quan tâm tới thu nhập được tạo ra bởi các yếu tố sản xuất diễn ra trong nước, tổng thu nhập quốc gia bằng tổng sản phẩm trong nước cộng với thu nhập yếu tố thuần (nghĩa là cộng với thu nhập yếu tố từ nước ngoài trừ đi chi trả yếu tố cho nước ngoài).

Thu nhập yếu tố bao gồm: (1) Thu nhập tiền công của lao động thường trú đi làm cho nước ngoài hoặc chi trả tiền công cho người không thường trú từ nước ngoài đến làm ở nước sở tại; (2) Thu nhập/ chi trả lãi tiền vay, công trái, cổ phiếu, trái phiếu, tiền tiết kiệm, lợi tức kinh doanh; (3) Thu nhập/chi trả lợi tức cho thuê, hoặc đi thuê tài nguyên, vùng trời, vùng biển, căn cứ quân sự.

Khu vực kinh tế thuộc hệ thống tài khoản quốc gia là sự phân chia nền kinh tế thành ba nhóm ngành, trong đó:

Khu vực I, Nông, lâm nghiệp và thuỷ sản, gồm các ngành nông nghiệp, lâm nghiệp và thuỷ sản.

Khu vực II, Công nghiệp và xây dựng, gồm các ngành công nghiệp mỏ và khai khoáng; công nghiệp chế biến; sản xuất và cung cấp điện, ga và khí đốt; xây dựng.

Khu vực III, Dịch vụ gồm các ngành dịch vụ ngoài hai khu vực I và II.

Tiêu dùng cuối cùng là tổng chi cho tiêu dùng hàng hóa và dịch vụ của các đơn vị thường trú trong năm báo cáo, bao gồm chi mua hàng hóa và dịch vụ của các đơn vị kinh tế trong nước và nước ngoài để thoả mãn các nhu cầu về đời sống vật chất, văn hoá, tinh thần. Tiêu dùng cuối cùng được chia thành tiêu dùng cuối cùng thực tế của Chính phủ và tiêu dùng cuối cùng thực tế của hộ gia đình. Tiêu dùng cuối cùng được tính theo nguyên tắc "người sử dụng hàng hóa và dịch vụ là người tiêu dùng cuối cùng".

Tiêu dùng cuối cùng thực tế của Chính phủ là các khoản chi cho tiêu dùng các dịch vụ công do Chính phủ cung cấp cho toàn xã hội.

Tiêu dùng cuối cùng thực tế của hộ gia đình là (1) tổng các khoản chi của các hộ thường trú cho tiêu dùng cuối cùng hàng hóa và dịch vụ, nghĩa là các khoản chi do hộ trực tiếp trả và (2) các khoản tính là tiêu dùng của hộ. Các khoản tính là tiêu dùng của hộ gồm các khoản hộ được trả bằng hiện vật, và chuyển nhượng bằng hiện vật; Hàng hóa và dịch vụ hộ tự sản tự tiêu; Dịch vụ trung gian tài chính, bảo hiểm do các đơn vị tài chính bảo hiểm cung cấp.

Tổng tích luỹ tài sản là tổng tích luỹ tài sản cố định và thay đổi tồn kho.

Tổng tích luỹ tài sản cố định là tổng trị giá tài sản cố định mà đơn vị thường trú mua vào, xây dựng mới, tự sản để dùng và nhận chuyển nhượng trong năm sau khi trừ đi phần giá trị tài sản cố định đã được bán và chuyển nhượng ra ngoài.

Thay đổi tồn kho là trị giá thay đổi tồn kho tài sản lưu động theo giá thị trường, là chênh lệch giữa giá trị tài sản lưu động cuối kỳ và đầu kỳ. Thay đổi có thể tăng hoặc giảm. Tồn kho bao gồm nguyên vật liệu đã được các đơn vị sản xuất mua cũng như tồn kho thành phẩm, bán thành phẩm và công trình dở dang.

Chênh lệch xuất nhập khẩu hàng hóa và dịch vụ (hay xuất khẩu thuần hàng hóa dịch vụ) là hiệu số của xuất khẩu hàng hóa, dịch vụ trừ đi nhập khẩu hàng hóa, dịch vụ. Xuất nhập khẩu hàng hóa và dịch vụ bao gồm toàn bộ sản phẩm vật chất và dịch vụ được mua bán, trao đổi, chuyển nhượng giữa các đơn vị, tổ chức, cá nhân dân cư là đơn vị thường trú của Việt Nam với các đơn vị không thường trú (giữa các đơn vị thường trú của Việt Nam với nước ngoài).

Trong tài khoản quốc gia, xuất khẩu và nhập khẩu đều tính theo giá FOB, không bao gồm các chi phí về vận chuyển, bảo hiểm hàng hóa từ cảng nước xuất khẩu đến Việt Nam.

Ngân sách Nhà nước là toàn bộ các khoản thu, chi của Nhà nước trong dự toán đã được cơ quan Nhà nước có thẩm quyền quyết định và được thực hiện trong một năm để đảm bảo thực hiện chức năng, nhiệm vụ của Nhà nước.

Thu ngân sách Nhà nước bao gồm các khoản thu từ thuế, phí, lệ phí; các khoản thu từ hoạt động kinh tế của Nhà nước; các khoản đóng góp của các tổ chức và cá nhân; các khoản viện trợ; các khoản thu khác theo qui định của pháp luật; các khoản do Nhà nước vay để bù đắp bội chi được đưa vào cân đối ngân sách Nhà nước.

Chi ngân sách Nhà nước bao gồm các khoản chi phát triển kinh tế-xã hội, bảo đảm quốc phòng, an ninh, bảo đảm hoạt động của bộ máy Nhà nước; chi trả nợ của Nhà nước; chi viện trợ và các khoản chi khác theo qui định của pháp luật.


Nong, lam nghiep va thuy san

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Tài khoản Quốc gia và ngân sách Nhà nước
Nông, lâm nghiệp và thuỷ sản

Giá trị sản xuất ngành nông nghiệp là chỉ tiêu tổng hợp phản ánh kết quả hoạt động sản xuất kinh doanh của ngành nông nghiệp dưới dạng sản phẩm vật chất và dịch vụ trong một thời gian nhất định, thường là một năm. Giá trị sản xuất ngành nông nghiệp bao gồm kết quả hoạt động của các ngành kinh tế cấp II: (1) Trồng trọt; (2) Chăn nuôi; (3) Các hoạt động dịch vụ sản xuất nông nghiệp.

Giá trị sản xuất ngành nông nghiệp được tính theo phương pháp tổng mức chu chuyển, nghĩa là được tính trùng sản phẩm giữa ngành trồng trọt và chăn nuôi. Cách tính cụ thể như sau: Lấy sản lượng sản phẩm từng loại nhân với đơn giá từng loại sản phẩm đó rồi cộng chung toàn bộ giá trị của các loại sản phẩm. Đối với sản phẩm phụ chỉ tính những sản phẩm có thu hoạch và sử dụng. Chi phí cho quá trình sản xuất dở dang chỉ được tính chi phí cho những sản phẩm chưa thu hoạch cuối kỳ trừ đi đầu kỳ.

Giá trị sản xuất ngành nông nghiệp hàng năm được tính theo hai loại giá: giá thực tế và giá so sánh.

Cây lâu năm là loại cây trồng sinh trưởng và cho sản phẩm trong nhiều năm, bao gồm cây công nghiệp lâu năm (chè, cà phê, cao su...), cây ăn quả (cam, chanh, nhãn...), cây dược liệu lâu năm (quế, đỗ trọng...).

Cây hàng năm là loại cây trồng có thời gian sinh trưởng và tồn tại không quá một năm, bao gồm cây lương thực có hạt (lúa, ngô, kê, mỳ...), cây công nghiệp hàng năm (mía, cói, đay...), cây dược liệu hàng năm, cây thực phẩm và cây rau đậu.

Sản lượng lương thực có hạt là tổng sản lượng tính bằng cách cộng giản đơn (không quy đổi) của thóc, ngô và một số cây lương thực có hạt khác như cao lương, kê, mì mạch...(không tính sản lượng của những cây chất bột có củ như khoai lang và sắn). Thực tế ở nước ta, sản lượng cao lương, kê, mì mạch... rất nhỏ, vì vậy trong Niên giám Thống kê hiện nay chỉ tiêu sản lượng lương thực có hạt chỉ bao gồm sản lượng thóc và sản lượng ngô.

Sản lượng lúa (còn gọi là sản lượng đổ bồ) là sản lượng lúa khô sạch của tất cả các vụ sản xuất trong năm. Sản lượng lúa năm nào tính cho năm đó và không bao gồm phần hao hụt trong quá trình thu hoạch, vận chuyển, ra hạt vì mọi nguyên nhân (chuột phá, rơi vãi ngoài đồng, trên đường, hư hỏng trước khi nhập kho,...).

Sản lượng ngô là sản lượng ngô hạt khô sạch đã thu hoạch trong năm.

Tổng số trâu, bò là số trâu, bò hiện có tại thời điểm điều tra 1/10 (gồm cả trâu, bò mới sinh 24 giờ trước thời điểm điều tra).

Tổng số lợn là số lợn hiện có tại thời điểm điều tra 1/10, gồm lợn thịt, lợn nái và đực giống (không kể lợn sữa).

Tổng số gia cầm là số gà, vịt, ngan, ngỗng tại thời điểm 1/10.

Rừng tự nhiên là rừng không do con người trồng, bao gồm rừng sản xuất, rừng phòng hộ và rừng đặc dụng đạt 1 hoặc cả 2 tiêu chuẩn sau: (1) Rừng có trữ lượng gỗ bình quân từ 25m3 trở lên trên 1 ha; (2) Rừng có độ tán che > 0,3 (tổng diện tích tán cây > 30% diện tích rừng đó).

Diện tích rừng trồng bao gồm diện tích đất đã được trồng rừng kể cả diện tích đã thành rừng và diện tích mới trồng.

Giá trị sản xuất ngành lâm nghiệp là chỉ tiêu tổng hợp phản ánh toàn bộ kết quả hoạt động sản xuất kinh doanh do ngành lâm nghiệp tạo ra trong một thời gian nhất định, thường là một năm và được tính theo nguyên tắc sau:

+ Được tính vào giá trị sản xuất ngành lâm nghiệp toàn bộ giá trị kết quả lao động hữu ích do ngành lâm nghiệp sáng tạo ra trong năm báo cáo, không tính những sản phẩm chất lượng kém, không đạt yêu cầu kỹ thuật.

+ Được tính vào giá trị sản xuất gồm có giá trị sản phẩm chính và giá trị sản phẩm phụ.

+ Được tính vào giá trị sản xuất giá trị sản phẩm cuối cùng của quá trình sản xuất lâm nghiệp và được phép tính trùng một số yếu tố trong khâu tạo rừng như: chi phí trồng, chăm sóc, bảo vệ rừng.

Giá trị sản xuất tính theo giá thực tế và giá so sánh.

Diện tích mặt nước nuôi trồng thuỷ sản là diện tích ao, hồ, đầm, sông cụt, thùng đào, v.v... đang nuôi tôm, cá và các loại thuỷ sản khác, không bao gồm diện tích đất các loại hồ thuỷ lợi, thuỷ điện kết hợp nuôi tôm, cá và thuỷ sản khác (Các loại đất này thống kê vào đất chuyên dùng).

Giá trị sản xuất ngành thuỷ sản là chỉ tiêu tổng hợp phản ánh toàn bộ kết quả hoạt động sản xuất kinh doanh mà ngành thuỷ sản tạo ra trong một thời gian nhất định, thường là một năm.

Các hoạt động sản xuất kinh doanh của ngành thuỷ sản bao gồm nuôi trồng và đánh bắt thuỷ, hải sản (Không bao gồm mò và bắt thuỷ sản của nông dân) như cá, tôm, ba ba, ếch, lươn, trai lấy ngọc, rong, rau câu...


Cong nghiep

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Nông, lâm nghiệp và thuỷ sản
Công nghiệp

Giá trị sản xuất công nghiệp là chỉ tiêu tổng hợp phản ánh kết quả hoạt động sản xuất kinh doanh của ngành công nghiệp tạo ra dưới dạng sản phẩm vật chất và dịch vụ trong thời gian nhất định, thường là một năm.

Giá trị sản xuất công nghiệp bao gồm: Giá trị của nguyên vật liệu, năng lượng, phụ tùng thay thế, chi phí dịch vụ sản xuất, khấu hao tài sản cố định, chi phí lao động, thuế sản xuất và giá trị thặng dư tạo ra trong cấu thành giá trị sản phẩm công nghiệp. Theo qui định hiện nay, giá trị sản xuất công nghiệp gồm các yếu tố sau đây:

(1) Giá trị thành phẩm là giá trị của những sản phẩm được sản xuất từ nguyên vật liệu của bản thân doanh nghiệp, của khách hàng đưa đến gia công, đã kết thúc khâu chế biến cuối cùng tại doanh nghiệp và đã làm xong thủ tục nhập kho; giá trị của bán thành phẩm, công cụ, dụng cụ, mô hình tự chế đã xuất bán ra ngoài doanh nghiệp (Kể cả kết quả hoạt động của các bộ phận khác không phải là hoạt động công nghiệp trong doanh nghiệp nhưng không có hạch toán riêng).

(2) Giá trị dịch vụ công nghiệp cho bên ngoài doanh nghiệp, bao gồm:

- Giá trị khôi phục lại hoặc làm tăng thêm giá trị sử dụng mà không làm thay đổi công dụng ban đầu của sản phẩm (chỉ được tính phần giá trị dịch vụ thực tế thanh toán với bên ngoài).

- Giá trị thu được từ hoạt động cho thuê thiết bị máy móc trong dây chuyền sản xuất công nghiệp của doanh nghiệp.

(3) Giá trị của phụ phẩm, thứ phẩm, phế phẩm, phế liệu thu hồi đã được tiêu thụ. Những giá trị này gồm:

- Giá trị của những phụ phẩm (hay còn gọi là sản phẩm song song) được tạo ra cùng với sản phẩm chính trong quá trình sản xuất công nghiệp, ví dụ như xay xát sản phẩm chính là gạo, phụ phẩm là cám...

- Giá trị của những phế phẩm, phế liệu thu hồi do quá trình sản xuất công nghiệp tạo ra.

(4) Giá trị chênh lệch giữa cuối kỳ và đầu kỳ của nửa thành phẩm, sản phẩm đang chế tạo dở dang trong doanh nghiệp.

Chỉ tiêu giá trị sản xuất công nghiệp được tính theo giá thực tế của người sản xuất (Giá bán buôn công nghiệp) và giá so sánh.

Sản phẩm công nghiệp là những sản phẩm vật chất và dịch vụ do hoạt động sản xuất công nghiệp của doanh nghiệp tạo ra (không phân biệt sản xuất từ nguyên vật liệu của doanh nghiệp hay nguyên vật liệu của khách hàng đưa đến gia công), kết thúc phần chế biến cuối cùng tại doanh nghiệp và đã làm xong thủ tục nhập kho trước 24 giờ ngày cuối cùng của kỳ báo cáo.

Sản phẩm công nghiệp được tính theo đơn vị hiện vật, hiện vật qui ước hoặc đơn vị giá trị.


Dau tu

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Thương mại, giá cả và du lịch
Đầu tư

Vốn đầu tư phát triển là những chi phí bỏ ra làm tăng tài sản cố định, tài sản lưu động, tài sản trí tuệ, nguồn nhân lực, nâng cao mức sống dân cư và mặt bằng dân trí, bảo vệ môi trường sinh thái trong thời gian nhất định, thường là một năm. Tùy theo mục đích nghiên cứu, vốn đầu tư phát triển có thể phân theo thành phần kinh tế, ngành kinh tế, nguồn vốn, cấp quản lý và phân theo khoản mục đầu tư.

Trong các khoản mục vốn đầu tư phát triển thì vốn đầu tư xây dựng cơ bản (XDCB) là bộ phận quan trọng và chiếm tỷ trọng lớn nhất. Vốn đầu tư xây dựng cơ bản là những chi phí bằng tiền dùng cho việc xây dựng mới, mở rộng, xây lại và khôi phục tài sản cố định trong nền kinh tế.

Đầu tư trực tiếp của nước ngoài là việc nhà đầu tư nước ngoài đưa vào Việt Nam vốn bằng tiền hoặc bất kỳ tài sản nào để tiến hành các hoạt động đầu tư theo quy định của Luật đầu tư nước ngoài tại Việt Nam.

Vốn đầu tư trực tiếp của nước ngoài là vốn để thực hiện dự án đầu tư, bao gồm vốn pháp định và vốn vay.

Vốn pháp định của doanh nghiệp có vốn đầu tư nước ngoài là mức vốn phải có để thành lập doanh nghiệp được ghi trong Điều lệ doanh nghiệp.

Giá trị tài sản cố định mới tăng là phần vốn đầu tư tạo thành tài sản cố định trong thời gian nhất định, thường là một năm, gồm: (1) Chi phí chuẩn bị đầu tư; (2) Chi phí xây dựng công trình; (3) Chi phí lắp đặt thiết bị máy móc; (4) Giá trị thiết bị máy móc; (5) Chi phí xây dựng cơ bản khác.


Thuong mai, gia ca va du lich

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giao thông vận tải
Thương mại, giá cả và du lịch

Tổng mức bán lẻ hàng hóa và dịch vụ tiêu dùng xã hội là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hàng hóa và doanh thu dịch vụ tiêu dùng đã bán trực tiếp cho người tiêu dùng (Bao gồm các cá nhân, hộ gia đình, tập thể), của các đơn vị cơ sở có kinh doanh thương nghiệp, dịch vụ (Bao gồm các đơn vị cơ sở kinh doanh thương nghiệp thuần tuý, các đơn vị cơ sở không chuyên kinh doanh thương nghiệp nhưng có tham gia bán lẻ hàng hóa, kinh doanh dịch vụ như các đơn vị sản xuất, các đơn vị kinh doanh khách sạn, nhà hàng, du lịch, dịch vụ ...), trong khoảng thời gian nhất định, thường là một năm.

Cơ cấu tổng mức bán lẻ hàng hóa và dịch vụ tiêu dùng xã hội là chỉ tiêu tương đối, biểu hiện bằng %, phản ánh tỉ trọng mức bán lẻ hàng hóa hoặc doanh thu dịch vụ của từng bộ phận cấu thành trong tổng mức bán lẻ hàng hóa và dịch vụ tiêu dùng xã hội. Cách tính như sau:

Tỷ trọng mức bán lẻ hàng hóa và dịch vụ tiêu dùng xã hội

=

Mức bán lẻ hàng hóa và dịch vụ tiêu dùng của từng bộ phận cấu thành

´

100

Tổng mức bán lẻ hàng hóa và dịch vụ tiêu dùng xã hội

Chỉ số giá tiêu dùng là chỉ tiêu tương đối phản ánh xu hướng và mức độ biến động giá tiêu dùng cho sinh hoạt đời sống của cá nhân và gia đình.

Chỉ số giá tiêu dùng được tính từ giá bán lẻ hàng hóa và giá dịch vụ phục vụ đời sống dân cư của tất cả các thành phần kinh tế tham gia bán lẻ hàng hóa và hoạt động kinh doanh dịch vụ trên thị trường (Nhà nước, tập thể, tư nhân cá thể...). Trong cuốn Niên giám Thống kê này, chỉ số giá tiêu dùng được tính theo công thức Laspeyres, có dạng như sau:

Trong đó:

Ip là chỉ số giá tiêu dùng

Ipi là chỉ số nhóm

D0i là quyền số cố định của nhóm

Quyền số để tính chỉ số giá tiêu dùng là cơ cấu chi tiêu hộ gia đình.

Trị giá xuất khẩu, nhập khẩu hàng hóa là toàn bộ giá trị hàng hóa đưa ra hoặc đưa vào lãnh thổ Việt Nam làm giảm (Xuất khẩu) hoặc làm tăng (Nhập khẩu) nguồn của cải vật chất của Việt Nam trong một thời kỳ nhất định, thường là một năm và được tổng hợp theo Hệ thống thương mại đặc biệt mở. Trị giá xuất khẩu được tính theo giá FOB, trị giá nhập khẩu được tính theo giá CIF.

Hàng xuất khẩu là toàn bộ hàng hóa có xuất xứ trong nước và hàng tái xuất, được xuất khẩu trực tiếp ra nước ngoài hoặc gửi vào kho ngoại quan, trong đó:

Hàng có xuất xứ trong nước là hàng hóa được khai thác, sản xuất, chế biến trong nước theo quy tắc xuất xứ của Việt Nam, kể cả sản phẩm hoàn trả cho nước ngoài sau khi gia công, chế biến, lắp ráp trong nước.

Hàng tái xuất là những hàng hóa nước ta đã nhập khẩu, sau đó lại xuất nguyên dạng hoặc chỉ sơ chế, đóng gói lại, không làm thay đổi tính chất cơ bản của hàng hóa đó.

Hàng nhập khẩu là toàn bộ hàng hóa của nước ngoài và hàng tái nhập được đưa từ nước ngoài hoặc từ kho ngoại quan vào trong nước, trong đó:

Hàng hóa nước ngoài là những hàng hóa có xuất xứ nước ngoài, kể cả sản phẩm nhận hoàn trả sau khi gia công, chế biến, lắp ráp ở nước ngoài.

Hàng tái nhập là những hàng hóa đã xuất khẩu ra nước ngoài, sau đó được nhập khẩu trở lại nguyên dạng hoặc chỉ qua sơ chế, đóng gói lại, tính chất cơ bản của hàng hóa không thay đổi.

Doanh thu du lịch là chỉ tiêu phản ánh toàn bộ số tiền thu được do kết quả hoạt động kinh doanh của các cơ sở kinh doanh phục vụ các nhu cầu khách du lịch trong một thời gian nhất định (Bao gồm cả khách du lịch trong nước và khách du lịch của nước ngoài). Doanh thu du lịch được tính bằng tiền Việt Nam và các loại ngoại tệ đã qui ra tiền Việt Nam.

Tổng doanh thu du lịch là chỉ tiêu tổng hợp phản ánh kết quả hoạt động kinh doanh của toàn ngành du lịch trong thời gian nhất định, thường là một năm, gồm (1) Doanh thu phục vụ khách du lịch quốc tế; (2) Doanh thu phục vụ khách du lịch trong nước; (3) Doanh thu phục vụ khách Việt Nam đi du lịch ở nước ngoài.

Doanh thu của đơn vị kinh doanh du lịch là chỉ tiêu tổng hợp phản ánh kết quả hoạt động của đơn vị kinh doanh du lịch trong thời gian nhất định, thường là một năm, gồm: (1) Doanh thu cho thuê buồng lưu trú; (2) Doanh thu hoạt động kinh doanh lữ hành (gồm toàn bộ doanh thu kinh doanh du lịch theo tour và không theo tour); (3) Doanh thu vận chuyển khách; (4) Doanh thu dịch vụ vui chơi giải trí cho khách du lịch; (5) Doanh thu bán hàng hóa và bán hàng ăn uống cho khách du lịch...


Giao thong van tai

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Thương mại, giá cả và du lịch Giáo dục-y tế-mức sống
Giao thông vận tải

Khối lượng hàng hóa thông qua cảng là khối lượng hàng hóa thực tế xuất cảng và nhập cảng (đơn vị tính là “Tấn thông qua”), trong đó:

Khối lượng hàng hóa xuất cảng là số tấn hàng hóa thực tế đã được cảng xếp lên phương tiện đường biển hoặc đường sông trong phạm vi vùng biển hoặc vùng sông do cảng quản lý để vận chuyển đến các cảng khác.

Khối lượng hàng hóa nhập cảng là số tấn hàng hóa thực tế do phương tiện đường biển hoặc đường sông vận chuyển từ các cảng khác đến vùng biển hoặc vùng sông do cảng quản lý và đã được bốc ra khỏi những phương tiện đó.

Khối lượng hàng hóa thông qua cảng gồm: Hàng xuất khẩu, hàng nhập khẩu, hàng xuất nội, hàng nhập nội, hàng nước ngoài quá cảnh.

Khối lượng hàng hóa vận chuyển, luân chuyển là chỉ tiêu phản ánh kết quả hoạt động vận tải hàng hóa do các đơn vị vận tải thực hiện trong một thời gian nhất định. Hàng hóa vận chuyển được tính bằng “Tấn”, hàng hóa luân chuyển được tính bằng “Tấn.km”.

Khối lượng hàng hóa vận chuyển là số tấn hàng hóa thực tế (kể cả bao bì nếu có) ghi trong hợp đồng vận chuyển hoặc trên bao bì của hàng hóa; đối với hàng rời thì căn cứ vào khối lượng riêng và thể tích hàng hóa thực tế xếp trên phương tiện để tính khối lượng hàng hóa vận chuyển; đối với hàng hóa cồng kềnh vận chuyển bằng ô tô, trong điều kiện không thể cân đo trực tiếp được khối lượng thì qui ước tính bằng 50% tấn trọng tải phương tiện hoặc tính theo thoả thuận giữa chủ phương tiện và chủ hàng để tính khối lượng hàng hóa thực tế.

Khối lượng hàng hóa luân chuyển là tích số của khối lượng hàng hóa vận chuyển và cự ly vận chuyển thực tế.

Lượng hành khách vận chuyển, luân chuyển là chỉ tiêu phản ánh kết quả hoạt động của các đơn vị vận tải hành khách.

Lượng hành khách vận chuyển được tính bằng “Lượt người”, lượng hành khách luân chuyển được tính bằng “Lượt người.km”.

Căn cứ để tính lượng hành khách vận chuyển là số lượng vé bán ra. Đối với vé chuyến thì mỗi vé tính một hành khách, cả vé miễn giảm cước cũng được coi là một vé. Đối với vé tháng thì qui ước mỗi ngày công chế độ trong tháng được tính 2 hành khách vận chuyển (đối với chế độ làm việc một tầm) và tính là 4 hành khách vận chuyển (đối với chế độ làm việc hai tầm). Tính theo chế độ làm việc một tầm hay hai tầm là căn cứ vào số khách thực tế làm việc một hay hai tầm do cơ quan có thẩm quyền qui định.

Lượng hành khách luân chuyển là tích số của lượng hành khách vận chuyển và cự ly vận chuyển thực tế.

Cự ly vận chuyển thực tế là quãng đường dùng làm căn cứ để tính giá vé đã được cơ quan có thẩm quyền công bố.

Đối với xe khách cho thuê theo hợp đồng vận tải chuyến thì lượng hành khách vận tải tính như sau: Mỗi hợp đồng chỉ tính 1 lần hành khách vận chuyển theo số ghế phương tiện.


Giao duc-y te-muc song

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê Giao thông vận tải
Giáo dục-y tế-mức sống

Trường học là đơn vị cơ sở giáo dục, nằm trong hệ thống giáo dục quốc dân được thành lập theo qui hoạch của Nhà nước; thực hiện chương trình giáo dục dạy học do Bộ Giáo dục và Đào tạo qui định nhằm phát triển sự nghiệp giáo dục. Trường học phải đảm bảo đủ các điều kiện như: Cán bộ quản lý, giáo viên dạy các môn học, nhân viên hành chính, bảo vệ, y tế... có cơ sở vật chất, trang thiết bị phục vụ giảng dạy và học tập; có đủ những điều kiện về tài chính theo qui định của Bộ Tài chính. Trường học được tổ chức theo các loại hình công lập, bán công, dân lập và tư thục.

Nhà trẻ là đơn vị giáo dục cơ sở của ngành học mầm non, có chức năng thu nhận các cháu từ 3 tháng tuổi đến 3 tuổi để nuôi, dạy và chăm sóc theo phương pháp khoa học, nhằm phát triển toàn diện cho trẻ. Nhà trẻ chia thành nhiều nhóm trẻ, trong nhà trẻ có thể có cả các lớp mẫu giáo. Nhà trẻ do một ban giám hiệu, có hiệu trưởng phụ trách.

Trường mẫu giáo là đơn vị giáo dục cơ sở của ngành học mầm non, có chức năng thu nhận để chăm sóc giáo dục trẻ em từ 3 đến 6 tuổi, chuẩn bị cho trẻ vào lớp 1. Trường mẫu giáo gồm có các lớp mẫu giáo và có thể có cả nhóm trẻ. Trường do một ban giám hiệu có hiệu trưởng phụ trách.

Trường mầm non là đơn vị giáo dục cơ sở của ngành học mầm non, là trường được liên hợp giữa nhà trẻ và mẫu giáo. Trường mầm non có chức năng thu nhận để chăm sóc và giáo dục trẻ em từ 3 tháng đến 6 tuổi, nhằm giúp trẻ hình thành những yếu tố đầu tiên của nhân cách; chuẩn bị cho trẻ em vào lớp 1. Trường mầm non có các lớp mẫu giáo và các nhóm trẻ. Trường do một ban giám hiệu, có hiệu trưởng phụ trách.

Nhóm trẻ độc lập là các nhóm trẻ hoạt động không phụ thuộc bất cứ một nhà trẻ, trường mầm non, trường mẫu giáo nào. Nó có thể nằm trong các trường phổ thông hoặc ở các gia đình có nhận trông trẻ từ 3 tháng đến 3 tuổi.

Lớp mẫu giáo độc lập là các lớp mẫu giáo hoạt động không phụ thuộc vào bất cứ một trường mầm non, trường mẫu giáo nào. Nó có thể nằm trong các trường phổ thông hoặc ở các gia đình có nhận trông trẻ từ 3 tuổi đến 6 tuổi.

Trường tiểu học là cơ sở giáo dục của bậc tiểu học-bậc học nền tảng của hệ thống giáo dục quốc dân. Trường tiểu học có từ lớp 1 đến lớp 5 và có tư cách pháp nhân, con dấu riêng.

Trường trung học là cơ sở giáo dục của bậc trung học-bậc học nối tiếp bậc học tiểu học của hệ thống giáo dục quốc dân nhằm hoàn chỉnh học vấn phổ thông. Trường trung học có tư cách pháp nhân và con dấu riêng. Có 2 loại trường trung học: Trường trung học cơ sở có từ lớp 6 đến lớp 9 và trường trung học phổ thông có từ lớp 10 đến lớp 12.

Ngoài ra, trường phổ thông có thể còn có các loại trường sau:

+ Trường phổ thông cơ sở là trường ghép giữa tiểu học và trung học cơ sở, có thể có từ lớp 1 đến lớp 9.

+ Trường trung học là trường ghép giữa trung học cơ sở và trung học phổ thông, có thể có từ lớp 6 đến lớp 12.

+ Trường phổ thông liên cấp là trường ghép cấp tiểu học với cấp trung học, có thể có từ lớp 1 đến lớp 12. Trên thực tế khi thống kê, Bộ Giáo dục và Đào tạo hướng dẫn ghi loại này vào trường Trung học phổ thông.

Trường đại học là cơ sở giáo dục đào tạo của bậc đại học. Trường đào tạo trình độ đại học từ 4 năm đến 6 năm tuỳ theo ngành nghề đào tạo đối với người có bằng tốt nghiệp phổ thông trung học hoặc bằng tốt nghiệp trung học chuyên nghiệp; từ 1 đến 2 năm đối với người có bằng tốt nghiệp cao đẳng cùng chuyên ngành.

Trường cao đẳng là đơn vị cơ sở giáo dục-đào tạo của bậc cao đẳng. Trường đào tạo trình độ cao đẳng được thực hiện trong 3 năm đối với người có bằng tốt nghiệp trung học phổ thông hoặc bằng tốt nghiệp trung học chuyên nghiệp.

Trường trung học chuyên nghiệp là đơn vị cơ sở giáo dục-đào tạo của bậc trung học chuyên nghiệp. Trường đào tạo trình độ trung học chuyên nghiệp từ 3 đến 4 năm đối với người có bằng tốt nghiệp trung học cơ sở, từ 1 đến 2 năm đối với người có bằng tốt nghiệp trung học phổ thông.

Trường dạy nghề là cơ sở dạy nghề dài hạn. Trường dạy nghề đào tạo công nhân kỹ thuật, nhân viên nghiệp vụ được học nghề từ một đến hai năm.

Cơ sở y tế là nơi khám chữa bệnh và chăm sóc sức khoẻ.

Bệnh viện là cơ sở y tế được tổ chức tương đối hoàn chỉnh với quy mô như: Có các chuyên khoa, có phòng mổ, có phòng xét nghiệm, có các phương tiện phục vụ cho việc chẩn đoán bệnh, có đội ngũ cán bộ y tế gồm các bác sĩ, y sĩ, y tá... Bệnh viện có chức năng chăm sóc sức khoẻ nhân dân, khám chữa bệnh nội, ngoại trú; phòng bệnh, giáo dục sức khoẻ; nghiên cứu đào tạo cán bộ. Bệnh viện được Bộ Y tế quyết định công nhận và phân theo cấp quản lý như bệnh viện tỉnh, bệnh viện quận, huyện, thị xã. Bệnh viện có thể là bệnh viện đa khoa hoặc bệnh viện chuyên khoa.

Bệnh viện điều dưỡng và phục hồi chức năng là cơ sở y tế có chức năng tiếp nhận những người ốm yếu, hoặc sau khi điều trị bệnh cần được bồi dưỡng, nghỉ ngơi để tăng thêm sức khoẻ hoặc phục hồi chức năng cho các bộ phận của cơ thể.

Phòng khám đa khoa khu vực là cơ sở y tế có chức năng khám chữa bệnh cho cán bộ, nhân dân ở cơ sở thuộc tuyến quận, huyện, thị xã hoặc một cụm xã, phường.

Trạm y tế xã, phường, thị trấn là cơ sở y tế, là tuyến đầu tiên thực hiện các hoạt động khám chữa bệnh, ghi chép và chăm sóc sức khoẻ như phát hiện và báo cáo kịp thời các bệnh dịch lên tuyến trên, tổ chức sơ cứu, chăm sóc sức khoẻ ban đầu, đỡ đẻ, bảo vệ và chăm sóc sức khoẻ bà mẹ, trẻ em và kế hoạch hoá gia đình, xây dựng tủ thuốc, hướng dẫn sử dụng thuốc an toàn, hợp lý, phục vụ nhân dân trong phạm vi một xã, phường, thị trấn.

Giường bệnh là giường chuyên dùng cho người bệnh nằm để điều trị bệnh ở các cơ sở y tế. Không tính giường trực, giường phòng khám, giường phòng đợi.

Thu nhập bình quân đầu người của hộ gia đình

Thu nhập của hộ gia đình là toàn bộ số tiền và giá trị hiện vật mà hộ và các thành viên của hộ nhận được trong một thời gian nhất định (thường là một năm), bao gồm: (1) Thu từ tiền công, tiền lương; (2) Thu từ sản xuất nông, lâm nghiệp, thuỷ sản (đã trừ chi phí sản xuất và thuế sản xuất); (3) Thu từ sản xuất ngành nghề phi nông, lâm nghiệp, thuỷ sản (đã trừ chi phí sản xuất và thuế sản xuất); (4) Thu khác được tính vào thu nhập (không tính tiền rút tiết kiệm, bán tài sản, vay thuần tuý, thu nợ và các khoản chuyển nhượng vốn nhận được).

Thu nhập bình quân đầu người của hộ gia đình được tính theo công thức sau:

Thu nhập bình quân đầu người của hộ gia đình kỳ báo cáo

=

Tổng thu nhập của hộ gia đình kỳ báo cáo

Tổng thành viên của hộ kỳ báo cáo

Tỉ lệ hộ nghèo là phần trăm số hộ sống dưới mức nghèo, được tính theo công thức sau:

Tỉ lệ hộ nghèo
kỳ báo cáo (%)

=

Số hộ nghèo kỳ báo cáo

´

100

Tổng số hộ kỳ báo cáo

Hiện có 2 mức nghèo: Mức nghèo lương thực, thực phẩm và mức nghèo chung (cả lương thực, thực phẩm và ngoài lương thực, thực phẩm).

Mức nghèo lương thực, thực phẩm được xác định bằng mức thu nhập tính theo thời giá đủ để chi mua lương thực, thực phẩm thiết yếu đảm bảo khẩu phần ăn duy trì với nhiệt lượng tiêu dùng một ngày một người là 2100 Kcalo.

Những hộ có thu nhập bình quân đầu người dưới tiêu chuẩn nói trên thuộc vào diện hộ nghèo.

Mức nghèo chung là mức thu nhập đủ để chi mua hàng hóa, dịch vụ theo mức nghèo lương thực thực phẩm và cả những chi tiêu cho các nhu cầu thiết yếu ngoài lương thực, thực phẩm.


Explanation of terminology, content and methodology of some statistical indicators

Giải thích thuật ngữ, nội dung và phương pháp tính toán một số chỉ tiêu thống kê
Explanation of terminology, content and methodology of some statistical indicators

Land and climate

Population and labour

National accounts and State budget

Agriculture, forestry and fishery

Industry

Investment

Trade, price and tourism

Transport

Education-health-living standard


Land and climate

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators Population and labour
Land and climate

Agricultural land is land used for agricultural production or researches and experiments on agriculture, consisting of land for annual cultivation, land for perennial crops cultivation, land with grass used for husbandry, water surface land used for aquaculture, miscellaneous garden, land used for growing trees or husbandry serving agricultural production and experiment in agriculture.

Forestry land covered by trees is land mainly used for forestry production or researches and experiments. It includes natural forest land, planted land and seed land of forestry.

Specially used land is land being used for other purposes, not for agriculture, forestry and living. It includes construction land; transportation land; irrigation land and specially used water surface; cultural and historical relics land; land used by Security and national defense offices; mineral exploitation land; land used for construction material production; land used for salt production; cemetery land; and other specially used land such as land for industrial waste, land for restoring woods of forestry, etc.

Homestead land is land used for house and other works construction serving living activities of urban and rural inhabitants.

Number of sunshine hours in months is the sum of sunshine hours of days in the month. Number of sunshine hours or the number of hours with direct solar radiation is equaled or exceeded 0.1 KW/m2 (0.2 calo/cm2 min.). Sunshine duration is measured by heliograph. It is identified by the burn in the paper diagram engraved time due to convergence of sunrays through the glass sphere.

Rainfall in months is the total rainfall of all days in month.

Rainfall is the thickness (measured in ml) of water created by rainfall on the bottom a cylinder tank 200 m3 in section. The water has not lost due to evaporation, absorption, and flowing, etc. It is called rain gauge luviometer.

Average humidity in months is the average of relative humidity of days in the month.

Relative humidity is the ratio of the vapor in the air and saturate vapor (maximum) at the same temperature. It is indicated under percent form (%). Humidity is measured by hygro meter and hygro graph.

Daily average relative humidity is the average results of 4 main observations at different time in a day: 1 o'clock, 7 o'clock, 13 p.m, 19 p.m or from the results of 24 observations at from 1 o'clock, 2 o'clock, 3 o'clock,... to 24 p.m of the hygro graph.

Average air temperature in months is the average of average air temperature of days in the month.

Air temperature is measured by normal thermometer, mercury thermometer, alcohol liquid thermometer and thermo graph (induction part is made from bi-metal) exposed to the air in a meteor bust at 2m from the ground, sheltered from direct solar radiation.

Daily average air temperature is the average of the results of 4 main observations in a day at 1 o'clock, 7 o'clock, 13 p.m, 19 p.m or from the results of 24 observations at from 1 o'clock, 2 o'clock, 3 o'clock,... to 24 p.m of the thermometer.


Population and labour

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators Land and climate National accounts and State budget
Population and labour

Population structure by gender is an indicator reflecting division of total population by male and female.

Population structure by gender is reflected under the form of percentage of male (female) over the total population. The formula is as follows:

Percentage of male (female)

=

Number of male (female)

´

100

Total population

Average population is the average number of a certain research period, usually a year.

There are many methods to calculate average population. Utilization of this method or the another depends on the collected data and its accuracy.

- If data on population at a short duration, usually a year, is available it can be assumed that population changes regularly, and average population is calculate as follows:

Of which:

: Average population

S1: Population at the beginning of the year

S2: Population at the end of the year.

- If population data at equal duration of the period is available, average population is calculated as follows:

Of which:

n: Number of point of time

S1, S2, ..., Sn: Population at n of point of time.

- If the unequal duration of point of time is available, average population is calculated as follows:

Of which:

i: Order of duration

ai: Duration of the average population

: Average population at period i.

Population growth rate is a basic indicator reflecting increase or decrease of population in a certain period, usually a year. Formula to calculate population growth rate:

Of which:

r: Annual population growth rate

t: Duration of the period calculated in year

P0: Population at the beginning of the period

Pt: Population at the end of the year.

Annual average labor is the average number of the labor in a year, usually calculated as follows:

Annual average labor

=

Average labor of the first half of the year

+

Average labor of the last half of the year

2

Or:

Annual average labor

=

Monthly average labor of 12 months

12

For units with operation less than 6 months or 12 months, when calculating average labor of 6 months (or 12 months) is calculated by dividing total average labor of operating months by 6 (if calculating average labor of 6 months), or 12 (for annual average labor).

Labor force by kind of economic activities are those who are working in industry, agriculture, construction, service, health, education, etc.

Labor force under and over working age are those under or over the working age as the regulations of the Government, including: Male from 60 years old and over; Female from 55 years old and over; Children under 15 years old.

Labor force at working age are those at working age as regulations of the Government and have the responsibilities and rights to work for the society.

As regulations of the current Labor Law, working age is from 15 to 59 years old for men and from 15 to 54 years old for women (Based on birthday).


National accounts and State budget

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators Population and labour Agriculture, forestry and fishery
National accounts and State budget

Gross domestic product (GDP) is a general indicator reflecting the final results of production and business activities of the economy in a given period, usually a year.

There are three approaches to calculate Gross domestic product: production approach, expenditure approach and income approach.

GDP calculated by production approach is the sum of value added of all industries plus import tax on external material products and services. Value added of each industry and each ownership is the gross output minus the value of intermediate input of material products and services.

GDP calculated by expenditure approach or Expenditure on GDP is the sum of the value of all goods and services for final consumption and gross capital formation and balance of export and import of goods and services. There is a bit difference between GDP calculated by production and by expenditure approach and in database. Therefore, there is statistical discrepancy.

GDP calculated by income approach is sum of all income created by resident units and distributed primarily to all residents and non- resident units. GDP includes (1) Income from production of laborer (salary, wage, contribution of social insurance, other income from production) (2) Production tax (Excluding profit tax, income tax and other fees not considered production tax), (3) Depreciation of fixed assets, (4) Operating surplus and (5) Miscellaneous income from production.

GDP is calculated by current and constant prices.

Gross National Income (GNI) or Gross National Product (GNP) is total primary income created by production factors which are properties of a nation not only within the country but also in foreign countries in a given time, usually a year. Unlike GDP, an indicator related to income created by production factors within the country, GNP is the sum of GDP and net factor income from abroad (plus factor income from abroad minus factor income to abroad).

Factor income includes: Compensation of the resident employees working abroad, or payment for non-resident one from abroad, dividend, profit, interest, saving, payments for hiring land, sea.

Three economic sectors of the national accounts are as follows:

Sector I: Agriculture, Forestry and Fishery

Sector II: Industry and Construction, including mining and quarrying; manufacturing; and production and supply of electricity, gas and water; construction.

Sector III: service, including services besides sector I and sector II.

Final consumption total expenditure on consumption of goods and services of resident units in the reported year, including expenditure on purchase of goods and services of domestic and foreign economic units to meet material, cultural and spiritual requirements. The final consumption consists of household consumption and government consumption. In principle, final consumption is the consumption of those who utilize goods and services.

Government consumption including expenditure on consumption of public services provided by government to the society.

Household consumption including (1) expenditure on final consumption of goods and services of resident households, or expenditure directly paid by households (2) the expenditure on goods and services obtained by the households in other ways. The imputation of expenditure of the households on consumption includes: (a) the goods and services provided to the households in the form of payment in kind and transfer in kind; (b) the goods and services produced and consumed by the households themselves; (c) goods and services provided to the households by state and non- profit organizations.

Gross capital formation includes gross fixed assets formation and increase in inventory.

Gross fixed assets formation value of fixed assets purchased, newly constructed, produced for use and transferred in year after deducting value of fixed assets sold and transferred out.

Change in stocks refers to the market value of the change in inventory, i.e. the difference of value between the beginning and the end of the period. The change in stocks can be positive or negative. The change in stocks includes inventories of raw materials, finished goods, semi-finished goods and work in progress.

Net Export of Goods and Services refers to the difference of the exports of goods and services minus the imports of goods and services. The exports and imports include the value of various goods and services sold and transferred or purchased and acquired by the resident units to/from the non-resident units (between Viet Nam resident units with foreign countries).

In SNA, the export and import of goods are calculated at FOB, excluding transport cost, goods insurance from the port of the destination to Viet Nam.

State budget is total State revenues and expenditures in the plan which are decided by State authorities and implemented in a year to fullfil the functions and duties of the State.

Revenues from the State budget include tax revenues, fees, charges; revenues from the State business activities; contribution of organizations and individuals; grants; other revenues as the regulations of the law; loan of the State to compensate the deficit as State budget balance.

Expenditures of the State budget include expenditures on social economic development, national defence, operation of the State mechanism; onlending of the State; grants and others as the regulations of law.


Agriculture, forestry and fishery

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators National accounts and State budget
Agriculture, forestry and fishery

Agricultural gross output is an indicator reflecting the results of production and business activities of agriculture under the form of material products and services in a given time, usually a year. Agricultural gross output is the results of activities of two-digit industries as follows: (1) Cultivation; (2) Husbandry; (3) Services.

Agricultural gross output is the value of all products. The overlap of cultivation and husbandry products is acceptable. The formula is as follows: multiply output of the product by its price and then add the total value of all products. For by-product, only harvested and utilized ones are calculated. Cost of work in progress is the subtraction of cost of unharvested products at the beginning of the period from the one at the end of the period.

Annual agricultural gross output is calculated in current prices and constant prices.

Perennial plants are those growing and giving products in many years, including perennial industrial plants (tea, coffee, rubber etc), fruit plants (orange, lemon, longan, etc), and perennial medical plants (cinnamon, etc).

Annual plants are those growing only within a year, including grain plants (rice, maize, millet, wheat, etc), annual industrial plants (sugar-cane, rush, etc), annual medical plants, and vegetables.

Grain output is total output (not converting) of rice, maize and some other grain, such as kaoliang, millet, wheat, etc (excluding output of bulb plants like sweet potato and cassava). In reality, output of kaoliang, millet, and wheat, etc. is low. Therefore, in this book, grain output only includes output of rice and maize.

Rice output is the dry clean rice output of all crops in year.

Output of a year is the harvest of the crop within the year, excluding loss during harvest, transport, and threshing, etc. (destroyed by mice, loss in fields and roads, ruined before storing).

Maize output is the output of dry clean maize harvested in year.

Total cattle and buffaloes is the existing number of cattle and buffaloes at the 1 October survey (including the newly born cattle 24 hours before the survey).

Total pig is the existing number of pig at the 1 October survey, including pig for pork, sow, and male pig for seed (excluding sucking- pig).

Total poultry is number of chickens, ducks, perching ducks and goose at the 1 October survey.

Natural forest is the one not planted by people, including production forest, protective forest and specially utilized forest. It must satisfy one or two standards: (1) Forest with the average wood reserve from 25 m3 to 1 ha and over; (2) Coverage of the forest > 0.3 (total area of coverage > 30% of the area of the forest).

Area of planted forest: planted area, including area with the forest and new afforestation.

Output value of forestry is an indicator reflecting the results of business activities obtained by the forestry branch at a given period, usually a year. Its principles for calculation are as follows:

+ Total value of the results of effective labor achieved by the forestry branch in the reported year, excluding bad quality products which do not satisfy technical demand.

+ Including value of main products and by-products.

+ Value of the final products of forestry production and overlap is acceptable for some factors in creation of forest like: cost for afforestation, forest care and protection.

Gross output is calculated in current prices and constant prices.

Area of water surface for cultivation of aquatic products is the area of pond, lake, river, etc. raising shrimp, fish and other aquatic products, excluding land area of irrigation and hydroelectric lakes which also raise shrimp, fish and other aquatic products (It is calculated in specially utilized land area).

Output value of fishery is an indicator reflecting the results of business activities gained by the fishery branch in a given time, usually a year.

Fishery activities include cultivation and fishing aquatic and sea products (excluding catching fishery of farmers), such as fish, shrimp, trionychid turtle, frog, swamp-eel, pearl oyster, algae, etc.


Industry

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators Agriculture, forestry and fishery
Industry

Industrial output value is a general indicator reflecting the results of production and business activities of industry under the form of products and services in a given time, usually a year.

Industrial output value includes: material value, energy, spare parts, costs of production services, depreciation of fixed assets, labor costs, production tax and surplus achieved in the value of industrial products. According to the present regulations, industrial output consists of:

(1) Value of finished products: value of products made from materials of the enterprises themselves or of clients to process. The final manufacture is carried out at the enterprises and procedures to put in the warehouses are completed. Also, it is the value of semi-finished products, tools, instruments, models which are manufactured by the enterprises to sell to others (even the results of other sections with non-industrial activities but without business account within the enterprises).

(2) Value of industrial service outside the enterprises includes:

- Value of restoration or increase of utilization value without changing the initial use of the products (only value of the actual service paid by the others).

- Value obtained from renting activities of machines in assembly line of industrial production of the enterprises.

(3) Value of auxiliary products, secondary products, waste products, waste materials retrieved after being consumed. It comprises:

- Value of auxiliary products (or also called by-product) which are produced together with main products during the process of industrial production. For example, when milling rice, the main product is rice and by- product is bran.

- Value of waste products, waste materials retrieved after being consumed during the process of industrial production.

(4) Value difference between the beginning and the end of semi-finished products and unfinished products of the enterprises.

Industrial production is calculated based on real value of producers’ price (industrial wholesale) and constant price.

Industrial products are products and services produced from industrial production of the enterprises (without distinguishing production from materials of enterprises or clients), and their final manufacture is carried out at the enterprises and putting in the warehouses is finished 24 hours before the final day of the reported period.

Industrial products are calculated based on the kind, conventional kind or value.


Investment

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators Trade, price and tourism
Investment

Investment is expenses to increase fixed assets, working capital, intellectual assets, human resources, improvement of living standard and knowledge standard, protection of environment in a given period, usually a year.

Depending on the purpose of studying, investment can be divided by economic ownership, investment source, management level and by investment item.

Construction investment is an important part and has the highest share in the investment. Construction investment is expenses in cash used for new construction, expansion, reconstruction and restoration of fixed assets in the economy.

Foreign direct investment means the bringing of capital into Vietnam in the form of money or any assets by foreign investors for the purpose of carrying on investment activities in accordance with the provisions of the Law on foreign investment in Vietnam.

Foreign direct investment means the capital required to implement an investment project, including legal capital and local capital.

Legal Capital of an enterprise with foreign owned capital means the capital required to establish the enterprise as stated in its Charter.

Value of newly increased fixed assets is the investment capital to create fixed assets in a given period, usually a year, including: (1) Cost for preparation of investment; (2) Cost for construction of works; (3) Cost for the installation of machine and equipment; (4) Value of machine and equipment; (5) Cost for other construction.


Trade, price and tourism

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators
Trade, price and tourism

Total retail sales of goods and services is an indicator reflecting value of goods and turnover of services directly sold to consumers (Including individual, household, collective) of businesses (Including businesses, units participating in goods retail and providing services like production units, units doing business in hotel, restaurants, tourism, services, etc) in a given period, usually a year.

Ratio of retail sales value of goods and services is the ratio of retail sales of goods and services of each sector over total retail sales of goods and services.

Formula:

Ratio of retail sales of goods and services | = | Retail sales of goods and services of each sector | ´ | 100
 |  | Total retail sales of goods and services |  |

Consumer price index is indicator reflecting tendency and changes of consumer prices.

Consumer price index is calculated from retail prices of goods and services of all ownership doing business activity (State, collective, private, individual, etc). In this yearbook, Laspeyres formula is utilized to calculate CPI. It is as follows:

Of which:

Ip: Consumer price index

Ipi: Index of the group

D0i: Fixed weight of group.

Weight to calculate CPI is structure of expenditure of household.

Value of exports, value of imports are total value of all goods which add to or subtract from the stock of material resources off Vietnam by leaving (Exports) or entering (Imports) Vietnam's economic territory in a given period, usually a year and are compiled by Special trade system under relaxed definition. Value of exports is calculated by FOB and value of imports is calculated by CIF.

Exports are total domestic goods and re-exports of foreign goods that are exported to foreign countries or deposited to customs warehouses, of which:

Domestic goods are the ones produced, exploited and manufactured in Vietnam, and they are determined by Vietnamese rules of origin, including compensating products after inward processing of assembling.

Re-exports are the ones were imported into Vietnam and then they are exported in the same state or they have undergone minor processing or re-packing without any change in the essential character of the goods.

Imports are foreign goods and re-imports, which are imported into Vietnam from the rest of the world or from customs warehouses, of which:

Foreign goods are the ones directly imported from foreign countries including compensating products after outward processing or assembling.

Re-imports are Vietnamese goods exported to foreign countries and then they are imported into Vietnam in the same state or they have undergone minor processing, re-packing without change in the essential character of the goods.

Tourism turnover is an indicator reflecting turnover from business activities of tourism business to satisfy the demand of tourists in a given time (Including domestic and foreign tourist). Turnover of tourism is calculated in VND and other currencies converted to VND.

Turnover of tourism is an indicator reflecting the results of business activities of tourism in a given period, usually a year, including: (1) Turnover from business activities for foreign tourists; (2) Turnover from business activities for domestic tourists; (3) Turnover from business activities for Vietnamese tourists travelling abroad.

Turnover of tourism business is an indicator reflecting the results of business activities of tourism units in a given period, usually a year, including: (1) Turnover from renting room; (2) Turnover from travelling (Including turnover from tour and non-tour business); (3) Turnover from transporting tourists; (4) Turnover from entertainment services for tourists; (5) Turnover from selling goods and food for tourists, etc.


Transport

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators Trade, price and tourism
Transport

Volume of goods across sea-port is the real volume of export and import goods (Unit is "Ton"), of which:

Volume of export goods is tons of real goods loaded on the sea- transport means or river-transport means within the sea or river managed by the port to transport to other places.

Volume of import goods is tons of real goods transported by sea or river means from other places to the sea or river managed by the port and unloaded out of those means.

Volume of goods across the port includes: Export goods, import goods, domestic goods in and out the port, and goods in transit.

Volume of freight and freight traffic are indicators reflecting the results of goods transport activity carried out by transport units in a given time. Volume of freight is calculated in “Ton”, volume of freight traffic is calculated in “Ton. km”.

Volume of freight is the real tons of goods (including package if having) written down in the transport contract, or in the goods package. For detached goods, based on private gravity and volume of the real goods loaded on the transport means to calculate volume of freight; for cumbrous goods transported by automobile, if the weight can not be measured, it can be considered 50% of capacity of automobile or negotiation between automobile owner and goods proprietor to measure the real weight.

Volume of freight traffic is the multiplication of goods freight with the real distance of freight.

Volume of passenger carried and passenger traffic are indicators reflecting the results of activities of passenger transport units.

Volume of passenger carried is calculated in “Person”, and passenger traffic is calculated in “Person. km”.

Volume of passenger carried is calculated based on number of sold tickets. For commuting ticket, each is regarded as one passenger, including the one with the cutdown. For commuting ticket, each working day in the month is considered 2 passengers (for one shift working system) and 4 passengers (for two-shift working system). Based on the real passengers working one or two shifts regulated by the authoritative offices to calculate passengers.

Volume of passenger traffic is the multiple of volume of passenger and the real distance of transport.

The real distance of transport is the distance which is considered the base to calculate ticket price regulated by the authoritative offices.

For bus for rent in the contract, volume of passenger is calculated: Number of passengers is equivalent to the seats of the bus in each contract.


Education-health-living standard

Explanation of terminology, content and methodology of some statistical indicators Explanation of terminology, content and methodology of some statistical indicators
Education-health-living standard

School is an educational unit of the national education system set up based on the plan of the Government. Its responsibility is to carry out educational programs regulated by the Ministry of Education and Training to develop education. School must satisfy such conditions as: managers, teachers, administrative staff, guards, health staff, etc; material bases, equipment for teaching and learning; financial conditions according to the regulations of the Ministry of Finance. School system includes: state-founded school, semi-state school, people-founded school and private school.

Creche is an educational unit of the pre-primary system, admitting from 3 month to 3-year-old children to nurse and educate in scientific methods. Its goal is to help children at this age to develop all-sidedly. Kindergarten is divided into many groups. It may have creches. It is leaded by a managing board with the headmaster.

Kindergarten is an educational unit of the pre-primary system, admitting children from 3 to 6 years old to take care of and educate. It gives them preparation to enter the primary school. It has kindergarten classes and may have children groups. It is leaded by a managing board with the headmaster.

Pre-primary school is an educational unit of the pre-primary system. It is the combination between creche and kindergarten. Its function is to admit 3 months to 6 years old children to nurse and educate. This aims at helping them form their initial personality and give them preparation to enter the primary school. It has kindergarten classes and children groups. It is leaded by a managing board with the headmaster.

Independent children group is a group of children whose activities do not depend on creche, kindergarten or pre-primary school. It may belong to grade school or families which look after children from 3 months to 3 years old.

Independent kindergarten is group of children whose activities do not depend on kindergarten or pre-primary school. It may belong to grade school or families which look after children from 3 to 6 years old.

Primary school is an educational unit of primary level, a foundational system of the national education. Primary school comprises classes from grade 1 to grade 5. It is an independent unit with its own stamp.

High school is an educational unit of the lower secondary level, the following of the primary system in the national education. Its purpose is to complete lower secondary knowledge. It is an independent unit with its own stamp. Lower secondary school is categorized: lower secondary school from grade 6 to grade 9 and upper secondary school from grade 10 to grade 12.

In addition, grade school may have:

+ Basic general school is the combination of primary school with lower secondary school, from grade 1 to grade 9.

+ High school is the combination of lower secondary school and upper secondary school from grade 6 to grade 12.

+ Grade school is the combination of the primary school and high school, from grade 1 to grade 12. In reality, when collecting data, the Ministry of Education and Training instructs to classify it in high school.

University is an educational unit at the university level. Its training period lasts from 4 years to 6 years depending on the major for the graduates of the upper secondary schools or professional secondary schools; from 1 to 2 year(s) for the graduates of the colleges of the same major.

College is an educational and training unit at the college level. The three-year training is applied for the graduates of the upper secondary schools or the professional secondary schools.

Professional secondary school is an educational and training unit at the professional secondary level. For the graduates of the lower secondary schools it applies 3-4 year training, and for the graduates of the upper secondary school, it applies 1-2 year training.

Vocational school is long-term vocational establishments. It trains technical workers and professional staff. Its training period is from 1 to2 year(s).

Health establishment is the place where patients are examined, treated and taken care of.

Hospital is a health establishment with the coverage: having specialities, surgeon rooms, testing room, equipment for disease diagnosis, health staff like doctors, assistant physicians, nurses, etc. Its functions are to take care of people's health, examine and treat in-patients and out-patients, disease prevention, educate health for people, study and train staff. Hospital must be recognized by the Ministry of Health and is divided by management levels such as provincial hospital, district hospital or town hospital. Hospital may be polyclinic or speciality one.

Sanatorium and rehabilitation hospital is a health establishment receiving those with bad health or need to take a rest after treatment to be better or rehabilitate their body organs.

Regional polyclinic is a health establishment to examine and treat people and staff in the district, town or a group of communes or precincts.

Medical service unit in commune, precinct, and town, is a health organization for people in the commune, precinct, and town. It is the first place to examine, treat and take care of patients, such as discovering and reporting epidemic diseases to the upper level, giving first aid, helping birth delivery, taking care of mothers and children, implementing family planning, establishing medicine chest, instructing how to use medicine, etc.

Bed is used for patients during their treatment at the health centers. This excludes beds for persons on duty, and beds in the examining and waiting rooms.

Income per capita of household

Income of the household is total sum of money and kinds household and its members get in a given time (usually a year), including: (1) Revenue from salary; (2) Revenue from agriculture, forestry and fishery activities (less intermediate cost and production tax); (3) Revenue from non agriculture, forestry, and fishery activities (less intermediate cost and production tax); (4) Other revenues which are calculated in income (excluding saving withdraw, net lending, receivable debt payment and capital transfer).

The formula to calculate income per capita of household is as follows:

Income per capita of household in the reported period

=

Total income of household in the reported period

Total members of household in the reported period

Rate of household poverty is percentage of households under poverty line. Its formula is as follows:

Rate of households under poverty line in the reported period (%)

=

Households under poverty line in the reported period

´

100

Total households in the reported period

There are 2 poverty levels: food poverty and general poverty (including food and non food poverty).

Food poverty line is defined as income at current prices just enough for buying basic food to get 2100 Kcal intake per person per day.

Households with income per capita under this poverty line are poor households.

General poverty is the income enough to buy goods and services according to food poverty and expenditure on essential demand in addition to food and foodstuff.


Thong tin

Explanation of terminology, content and methodology of some statistical indicators
Thông tin

Nhà Xuất Bản Thống Kê

Địa chỉ

98 Thụy Khuê-Tây Hồ, Hà Nội

Điện thoại

04. 8457290

Fax

04. 8470491

Website

www.nxbthongke.com.vn

Chịu trách nhiệm xuất bản

TS. Trần Hữu Thực

Biên tập

Lê Công Phùng

Cục trưởng Cục Thống Kê Thành phố Đà Nẵng

Trình bày

Phòng Tổng hợp và các Phòng nghiệp vụ

Cục Thống Kê Thành phố Đà Nẵng

Sửa bản in

Phòng Tổng hợp

Niên giám Thống kê thành phố Đà Nẵng năm 2006

Giấy phép xuất bản số: 07-2007/CXB/03.5-75/TK.

In xong và nộp lưu chiểu tháng 6/2007.


Lời nói đầu

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Socialist Republic of Vietnam

NIÊN GIÁM THỐNG KÊ

Thành Phố Đà Nẵng

Statistical yearbook

2006

Cục Thống kê TP. Đà Nẵng-Đà Nẵng 2007

Da Nang Statistical Office-Da Nang 2007

07-2007/CXB/03.5-75/TK